<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Veterinární karanténa na Zlínsku. V chovu drůbeže v Šanově se objevil pseudomor",
			'autor': 'Jana Zavadilová',
			'publishedDateTime': "2018-04-13T15:27:00+02:00",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Veterinární karanténa na Zlínsku. V chovu drůbeže v Šanově se objevil pseudomor - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Po loňském objevení nákazy afrického moru prasat se na Zlínsku, konkrétně v Šanově na Zlínsku objevil v chovu drůbeže pseudomor, takzvaná Newcastelská…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html">
    <meta property="og:title" content="Veterinární karanténa na Zlínsku. V chovu drůbeže v Šanově se objevil pseudomor">
    <meta property="og:image" content="https://g.denik.cz/12/8b/nemoc-nakaza-ptaci-chripka-20170201-123_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Po loňském objevení nákazy afrického moru prasat se na Zlínsku, konkrétně v Šanově na Zlínsku objevil v chovu drůbeže pseudomor, takzvaná Newcastelská nemoc.">
    <link rel="previewimage" href="https://g.denik.cz/12/8b/nemoc-nakaza-ptaci-chripka-20170201-123_denik-630.jpg">
    <meta property="article:published_time" content="2018-04-13T15:27:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Veterinární karanténa na Zlínsku. V chovu drůbeže v Šanově se objevil pseudomor">
    <meta name="twitter:description" content="Po loňském objevení nákazy afrického moru prasat se na Zlínsku, konkrétně v Šanově na Zlínsku objevil v chovu drůbeže pseudomor, takzvaná…">
    <meta name="twitter:image" content="https://g.denik.cz/12/8b/nemoc-nakaza-ptaci-chripka-20170201-123_denik-630.jpg">
    <meta property="author" content="Jana Zavadilová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1523371071.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521105753.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1523371071.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/kromerizsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Veterinární karanténa na Zlínsku. V chovu drůbeže v Šanově se objevil pseudomor</h1>
                <p class="perex">Po loňském objevení nákazy afrického moru prasat se na Zlínsku, konkrétně v Šanově na Zlínsku objevil v chovu drůbeže pseudomor, takzvaná Newcastelská nemoc.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:27</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html&text=Veterin%C3%A1rn%C3%AD%20karant%C3%A9na%20na%20Zl%C3%ADnsku.%20V%20chovu%20dr%C5%AFbe%C5%BEe%20v%20%C5%A0anov%C4%9B%20se%20objevil%20pseudomor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=nemoc-nakaza-ptaci-chripka-20170201-123&amp;s=12&amp;back=33626886-2829-64&amp;photo=1">
                                <img src="https://g.denik.cz/12/8b/nemoc-nakaza-ptaci-chripka-20170201-123_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>HZS ÚK/Michal Hrdlička</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>V Česku se objevila po dlouhých dvaceti letech. Informovala o tom v pátek Státní veterinární správa. Veterináři vytvoří v okolí ohniska tříkilometrové a desetikilometrové ochranné pásmo, kde se zamezí přemisťování ptáků. Choroba je nebezpečná pro ptáky, u lidí může vyvolat zánět spojivek.</p>
<p>Malochovatel z Šanova ohlásil začátkem tohoto týdne úhyn 11 z 34 chovaných slepic na svém neregistrovaném hospodářství. Uhynulé kusy byly zaslány k vyšetření do Státního veterinárního ústavu Praha.</p>
<p>Vyšetření vyloučilo, že by ptáci byli nakaženi ptačí chřipkou, v pátek se však potvrdilo jinou nebezpečnou nákazu, Newcastleskou chorobu, jež vyvolává paramyxovirus.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zlinsky.denik.cz/zpravy_region/africky-mor-se-rozsiril-na-dalsich-17-uzemi-porazka-plati-i-pro-ne-20180222.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/17/4e/cl-divoke-prase-kanec-divocak-svalovec-nakaza-ilustracni-16-denik-630_denik-180.jpg" width="180" height="135" alt="Divoké prase - ilustrační foto. " title="Divoké prase - ilustrační foto. ">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Africký mor se rozšířil na dalších 17 území. Porážka platí i pro ně</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Aby se zamezilo možnému šíření nákazy, bude ještě dnes všechna zbývající drůbež v chovu utracena. Dle platných evropských předpisů bude okolo ohniska nákazy vytýčeno tříkilometrové ochranné pásmo a desetikilometrové pásmo dozoru. V těchto pásmech Státní veterinární správa (SVS) mimo jiné nařídí provedení soupisů drůbeže,“ uvedl ústřední ředitel SVS Zbyněk Semerád a dodal:</p>
<p>„Až na výjimky stanovené legislativou bude zakázáno přemísťování drůbeže do pásem a z nich. Po dobu platnosti mimořádných veterinárních opatření nebude možné v pásmech pořádat výstavy, burzy, trhy a svody drůbeže a ostatních ptáků.“</p>
<p>Newcastleská choroba, neboli pseudomor drůbeže, je závažné virové onemocnění domestikované drůbeže, ptáků držených v zajetí i volně žijících ptáků charakterizované trávicími, dýchacími a nervovými příznaky, které může způsobit i hromadné úhyny.</p>
<p>Virus Newcastleské choroby může infikovat více jak 200 druhů ptáků. Z nich nejvnímavější je hrabavá drůbež, zvláště kur domácí, a papouškovití. K přenosu infekce dochází jednak přímým kontaktem zdravých ptáků s infikovanými a jednak nepřímo – kontaminovaným krmivem, vodou, kuchyňskými odpady a pracovními pomůckami.</p>
<p>Virus Newcastleské choroby může infikovat člověka a vyvolat u něho jednostranný nebo oboustranný zánět spojivek.</p>
<p>Infekce však spontánně během několika dnů odezní. V chovu drůbeže byla v ČR nákaza zjištěna naposledy v roce 1998. Na přelomu let 2012 a 2013 byl výskyt patogenního kmene Newcastleské choroby potvrzen v zájmových chovech holubů a u volně žijících ptáků.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zlinsky.denik.cz/zlociny-a-soudy/zenu-miloval-presto-ji-brutalne-a-surove-ubodal-20180412.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/55/2d/soud-antonins-bezmerov-12018_denik-180.jpg" width="180" height="101" alt="Antonín S. obžalovaný z vraždy mladé ženy v Bezměrově u krajského soudu ve Zlíně" title="Antonín S. obžalovaný z vraždy mladé ženy v Bezměrově u krajského soudu ve Zlíně">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Ženu miloval, přesto ji brutálně a surově ubodal</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>SVS připomíná chovatelům v celé ČR nutnost dodržovat obecná preventivní opatření biologické bezpečnosti v chovech, tj. zejména zamezit kontaktu volně žijících ptáků s chovanými ptáky.</p>
<p>Rovněž je třeba zvýšené opatrnosti při přesunech ptáků, výstavách, nákupech a bonitacích. Je třeba pravidelně sledovat zdravotní stav, především pak chování, kondici, příjem krmiva, tekutin, případně snášku.</p>
<p>V případě změny zdravotního stavu, nebo zvýšeného úhynu, je nutno tuto situaci konzultovat s veterinárním lékařem, nebo kontaktovat místně příslušnou krajskou veterinární správu.</p>
<p>„Nejúčinnějším preventivním opatřením proti viru Newcastleské choroby je vakcinace, která je v ČR povinná pro všechny reprodukční chovy kura domácího a všechny chovy nosnic pro produkci konzumních vajec nad 500 ks ptáků.“ doplnil Semerád.</p>
<p>V ostatních chovech je provedení vakcinace s ohledem na závažnost nákazy doporučováno.</p>
<p>Vzhledem k tomu, že tato nákaza je na seznamu nebezpečných nákaz, přísluší chovateli v případě vzplanutí nákazy náhrada nákladů za opatření, která jsou přijata k jejímu zdolání. V případě zjištěného neprovedení vakcinace se nárokovaná částka krátí.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://zlinsky.denik.cz/zpravy_region/krajsti-zlinsti-hasici-maji-novou-ctyrkolku-20180405.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/55/74/zlin-hasici-4kolka-mp-zlin-adiamek-betak-kladnicek-rusar-14_denik-180.jpg" width="180" height="135" alt="Zlínští krajští hasiči mají novou čtyřkolku pro záchranu osob v těžce přístupném terénu, likvidaci požárů v lesích, pátrání po pohřešovaných osobách a likvidaci uhynulých prasat v souvislosti s africkým morem." title="Zlínští krajští hasiči mají novou čtyřkolku pro záchranu osob v těžce přístupném terénu, likvidaci požárů v lesích, pátrání po pohřešovaných osobách a likvidaci uhynulých prasat v souvislosti s africkým morem.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Krajští zlínští hasiči mají novou čtyřkolku. Podívejte se</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/jana-zavadilova-2464.html">Jana Zavadilová</a></p>
        </div>




            <div class="mapa-misto-udalosti">
                <div><i class="fa fa-map-marker" aria-hidden="true"></i> Místo události:</div>
                <a href="http://maps.google.cz/maps?q=49.045464,17.898413&hl=cs&sll=49.045464,17.898413&z=10">
                    <img src="https://maps.google.com/maps/api/staticmap?center=49.045464,17.898413&zoom=10&markers=49.045464,17.898413&size=600x300&sensor=false" width="600" height="300" alt="">
                </a>
            </div>

        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:27</span>
    <a href="/diskuse/nova/ICo6T.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html&text=Veterin%C3%A1rn%C3%AD%20karant%C3%A9na%20na%20Zl%C3%ADnsku.%20V%20chovu%20dr%C5%AFbe%C5%BEe%20v%20%C5%A0anov%C4%9B%20se%20objevil%20pseudomor&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/veterinarni-karantena-na-zlinsku-v-chovu-drubeze-v-sanove-se-objevil-pseudomor-20180413.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-41106637-wzpvfe.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Obsluha zemních a příbuzných</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obsluha zemních a příbuzných strojů bagrista. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 30000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž - dle zakázek v rámci Moravy,  - vzdělání není rozhodující, praxe v oboru &quot;bagrista&quot; alespoň 1 rok,  strojnický průkaz výhodou (firma dodělá),  - doba určitá s možností prodloužení, HM dle praxe, PD Po-Pá, nástup možný ihned nebo dle dohody, - kontakt telefonicky Po-Pá kdykoliv. Pracoviště:  Probautex s.r.o. - pracoviště kroměříž, U Rejdiště, č.p. 3725, 767 01 Kroměříž 1. Informace: Petr Srovnalík, +420 776 872 081.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-34414709-wcbdwp.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Obchodní zástupce</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Obchodní zástupci Obchodní zástupce - Specialisté v oblasti prodeje strojů a zařízení. Požadované vzdělání: úsv. Jednosměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 30000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Holešov, - náplň práce - samostatné řešení obchodních případů, kalkulace systémů dle přání zákazníků, podílení se na vyhledávání nových obchodních příležitostí, péče o klientské portfolio, podpora partnerů ve svěřeném regionu, příprava a realizace smluv, - očekáváme: minimálně SŠ vzdělání (nejlépe elektro), praxe v oboru vítána, vztah k technickému řešení, znalost MS Office, internet (výhodou IS BVR), samostatnost, výborné komunikační schopnosti a obchodního ducha, tah na bránu, spolehlivost a cílevědomost, časovou flexibilitu, odpovědnost, aktivní přístup k práci, komunikativnost, ochotu učit se novým věcem, ochotu cestovat, řidičský průkaz sk. B (aktivní řidič), - nabízíme - práce na HPP, služební notebook, služební SIM, referentské vozidlo, kvartální odměny, zázemí stabilní moderní společnosti, mladý kolektiv, mzdové ohodnocení 15.000-30.000,-Kč, - své písemné nabídky se strukturovaným životopisem posílejte na e-mail:  kariera@estelar.cz. Pracoviště:  Estelar s. r. o., Palackého, č.p. 744, 769 01 Holešov. Informace:  Polášek, +420 573 394 894.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-36333323-wekke9.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Stavebnictví - </span><span>Stavebnictví Stavební technik</span>
		       		<span class="item-money">20 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Stavební technici projektanti, konstruktéři projektant(ka) - kreslič(ka), rozpočtář(ka). Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 20000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - náplní práce je tvorba projektů a zpracování rozpočtů se zaměřením na pozemní stavitelství, - SŠ/VOŠ/VŠ vzdělání se zaměřením na pozemní stavitelství, vhodné i pro absolventy, znalost práce na PC - aktivní znalsot Archicad, znalost rozpočtů, Word, Excel, samostatnost, komunikativnost, spolehlivost, zodpovědnost, PD 7:00-15:30 hod., nástup možný ihned, - kontakt osobně na pracovišti nebo telefonicky Po-Pá (7:00 - 15:30 hod.), nebo zasílejte písemné žádosti se strukturovaným životopisem na e-mail: info@bm-baumas.cz. Pracoviště:  Bm - baumas, spol. s r.o. - provozovna kroměříž, Moravská, č.p. 3010, 767 01 Kroměříž 1. Informace:  Topičová, +420 777 627 739.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-cisnik-servirka-41156259-wjh74k.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Číšník, servírka</span>
		       		<span class="item-money">73 Kč</span>
		       	</p>  
			 	<p class="item-text">Číšníci a servírky servírka - číšník - DPP/DPČ. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 73.2 kč. Volných pracovních míst: 1. Poznámka: pracoviště Hulín, - práce na dohodu o provedení práce nebo dohodu o pracovní činnosti, - vyučení, praxe v oboru, ŘP B výhodou, možnost pracovat i v noci, spolehlivost, schopnost pracovat samostatně, komunikace s lidmi a schopnost nabízet naši nabídku jídel i nápojů, - otvírací doba Po-Ne / 14:00-22:00 hod., - kontakt telefonicky Po-Pá (11:00 - 14:30 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: magdush@seznam.cz. Pracoviště:  Magda pohlová - bronz bar, nám. Míru, č.p. 166, 768 24 Hulín. Informace: Magda Pohlová, +420 777 715 735.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0tdi-125w-dsg-1-majitel-top-18383574.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18383574_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-passat-cc/sedan/nafta/volkswagen-passat-cc-2-0tdi-125w-dsg-1-majitel-top-18383574.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Passat CC <span>2,0TDI 125W DSG 1.MAJITEL TOP</span></p>
			                   	<p class="item-text">2012 perfektní</p>
			                	<p class="item-money">Cena: 385 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/citroen-c3-aircross/suv/benzin/citroen-c3-aircross-feel-1-2-puretech-82-man-48790278.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Citroën C3 Aircross</span> <span>FEEL 1.2 PureTech 82 MAN, 2017 předváděcí vozidlo</span>
		               		</p>
	                  		<p class="item-money">Cena: 388 400 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-ii-1-4-16v-climatic-109-t-km-6333428.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>II 1.4 16V CLIMATIC 109 T.KM, 2009 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 138 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-ii-fc-2-0tdi-elegance-cr-top-18383357.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>II FC 2,0TDI ELEGANCE ČR TOP, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 249 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-korycany-3639746#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15546/img_5ad0966898d210.49560186.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-korycany-3639746#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Koryčany</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 1 000 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-holesov-palackeho-3639575#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Holešov, Palackého</span> <span>Pronájem bytu 3+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 9 500 Kč /měs.</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-kromeriz-3639283#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kroměříž</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 300 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-holesov-3639282#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Holešov</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 750 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Z-Hatchback-1519733930114377.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/1383/20593/15502/0/13952417791383/images/001_02802677_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9-TDI-Z-Hatchback-1519733930114377.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Volkswagen Golf</p>
			                   	<p class="item-text">2007 první majitel, servisní knížka</p>
			                	<p class="item-money">Cena: 115 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDi-Nov-Kombi-15205071704171447.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2013 servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 199 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-KOMBI-1-9-S-Kombi-15233070909201592.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>2002 servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 59 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6i-SR-KLI-Kombi-1523013513875343.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2001 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 75 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Firma chce v holešovské zóně zeleninu a ryby. Slibuje na 400 nových míst"  href="/zpravy_region/firma-chce-v-holesovske-zone-zeleninu-a-ryby-slibuje-na-400-novych-mist-20180411.html">
        <img src="https://g.denik.cz/64/8a/0910-km03-zona2-5sl-cmyk_denik-w630.jpg" width="472" height="354" alt="Průmyslová zóna Holešov. Ilustrační foto" title="Průmyslová zóna Holešov. Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Firma chce v holešovské zóně zeleninu a ryby. Slibuje na 400 nových míst"  href="/zpravy_region/firma-chce-v-holesovske-zone-zeleninu-a-ryby-slibuje-na-400-novych-mist-20180411.html">
                
                Firma chce v holešovské zóně zeleninu a ryby. Slibuje na 400 nových míst
                <span class="perex">Není to sice zrovna firma, kterou by jeden čekal v průmyslové zóně, může ale alespoň trochu oživit areál, který v Holešově už roky téměř zeje prázdnotou. Vedení…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: V Holešově zahájili velké opravy autobusového nádraží. Potrvají do září" href="/zpravy_region/v-holesove-zahajili-velke-opravy-autobusoveho-nadrazi-potrvaji-do-zari-30180405.html">
                <img src="https://g.denik.cz/11/27/4867339-litomerice-doprava-autobus_denik-300.jpg" width="300" height="173" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: V Holešově zahájili velké opravy autobusového nádraží. Potrvají do září"  href="/zpravy_region/v-holesove-zahajili-velke-opravy-autobusoveho-nadrazi-potrvaji-do-zari-30180405.html">V Holešově zahájili velké opravy autobusového nádraží. Potrvají do září</a>
                </h2>
                <div class="perex hidden">Rozsáhlá rekonstrukce autobusového nádraží začala v Holešově: vyžádá si trpělivost a pevné nervy řidičů a cestujících, doprava v centru města totiž dostává zabrat.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Tři požáry na jednom místě a záchrana života dívky: prohlédněte si videa dne" href="/podnikani/tri-pozary-na-jednom-miste-a-zachrana-zivota-divky-prohlednete-si-videa-dne-20180413.html">
                <img src="https://g.denik.cz/1/64/videosouhrn-cover-2018-04-12_denik-300.jpg" width="300" height="225" alt="Videosouhrn 12. dubna 2018" title="Videosouhrn 12. dubna 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Tři požáry na jednom místě a záchrana života dívky: prohlédněte si videa dne"  href="/podnikani/tri-pozary-na-jednom-miste-a-zachrana-zivota-divky-prohlednete-si-videa-dne-20180413.html">Tři požáry na jednom místě a záchrana života dívky: prohlédněte si videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve čtvrtek 12. dubna 2018.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dopravní karambol čtyř aut v Kroměříži: škoda dělá 125 tisíc" href="/nehody/dopravni-karambol-ctyr-aut-v-kromerizi-skoda-dela-125-tisic-20180412.html">
                        <img src="https://g.denik.cz/64/b4/kromeriz-nehoda-policie-srazka-havarie-spacilova-ulice-auta-ridic-01_denik-240.jpg" width="240" height="180" alt="Nehodu, při které utrpěla újmu hned čtyři auta, museli ve středu odpoledne po půl čtvrté řešit dopravní policisté v kroměřížské Spáčilově ulici." title="Nehodu, při které utrpěla újmu hned čtyři auta, museli ve středu odpoledne po půl čtvrté řešit dopravní policisté v kroměřížské Spáčilově ulici.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dopravni-karambol-ctyr-aut-v-kromerizi-skoda-dela-125-tisic.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Dopravní karambol čtyř aut v Kroměříži: škoda dělá 125 tisíc" href="/nehody/dopravni-karambol-ctyr-aut-v-kromerizi-skoda-dela-125-tisic-20180412.html">Dopravní karambol čtyř aut v Kroměříži: škoda dělá 125 tisíc</a>
                </h2>
                <p>Nehodu, při které utrpěla újmu hned čtyři auta, museli ve středu odpoledne po půl čtvrté řešit dopravní policisté v kroměřížské Spáčilově ulici.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Projekt Kino po O slaví v Bystřici úspěch, pořadatelé plánují další sezonu" href="/zpravy_region/projekt-kino-po-o-slavi-v-bystrici-uspech-poradatele-planuji-dalsi-sezonu-20180411.html">
                        <img src="https://g.denik.cz/64/67/bystrice-pod-hostynem-kino-po-o-projekt-lide-spolek-divaci-akce-deti00_denik-240.jpg" width="240" height="161" alt="Projekt „Kino po O“ si vymysleli v Bystřici pod Hostýnem samotní diváci." title="Projekt „Kino po O“ si vymysleli v Bystřici pod Hostýnem samotní diváci.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Projekt Kino po O slaví v Bystřici úspěch, pořadatelé plánují další sezonu" href="/zpravy_region/projekt-kino-po-o-slavi-v-bystrici-uspech-poradatele-planuji-dalsi-sezonu-20180411.html">Projekt Kino po O slaví v Bystřici úspěch, pořadatelé plánují další sezonu</a>
                </h2>
                <p>Loni přišlo na závěrečný film promítací série Kino po O v Bystřici pod Hostýnem přes tři sta lidí a tamní kino se tak po letech zaplnilo do poslední sedačky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne" href="/podnikani/horkokrevne-znojmo-videne-dvojmo-a-bagrovani-u-bristolu-zhlednete-videa-dne-20180412.html">
                        <img src="https://g.denik.cz/1/26/videosouhrn-cover-2018-04-11_denik-240.jpg" width="240" height="180" alt="Videosouhrn 11. dubna 2018" title="Videosouhrn 11. dubna 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-duben-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne" href="/podnikani/horkokrevne-znojmo-videne-dvojmo-a-bagrovani-u-bristolu-zhlednete-videa-dne-20180412.html">Horkokrevné Znojmo viděné dvojmo a bagrování u Bristolu: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 11. dubna 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řidič kamionu přehlédl na dálnici u Pravčic jiný odstavený náklaďák" href="/nehody/ridic-kamionu-prehledl-na-dalnici-u-pravcic-jiny-odstaveny-nakladak-20180411.html">
                        <img src="https://g.denik.cz/64/e1/pravcice-dalnice-d55-nehoda-policie-kamion-havarie-srazka-nakladak_denik-240.jpg" width="240" height="180" alt="Dopravní nehodu dvou kamionů řešili v úterý před polednem policisté na dálnici D55 u Pravčic. Nikdo při ní nebyl zraněn, předběžná škoda činí tři sta padesát tisíc korun." title="Dopravní nehodu dvou kamionů řešili v úterý před polednem policisté na dálnici D55 u Pravčic. Nikdo při ní nebyl zraněn, předběžná škoda činí tři sta padesát tisíc korun.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/dopravni-nehoda-u-pravcic.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Řidič kamionu přehlédl na dálnici u Pravčic jiný odstavený náklaďák" href="/nehody/ridic-kamionu-prehledl-na-dalnici-u-pravcic-jiny-odstaveny-nakladak-20180411.html">Řidič kamionu přehlédl na dálnici u Pravčic jiný odstavený náklaďák</a>
                </h2>
                <p>/FOTO Z MÍSTA NEHODY/ Ne zcela obvyklou dopravní nehodu museli v úterý krátce před polednem řešit dopravní policisté na dálnici D55 v katastru Pravčic.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-holesove-zahajili-velke-opravy-autobusoveho-nadrazi-potrvaji-do-zari-30180405.html" class="img-l"><img src="https://g.denik.cz/11/27/4867339-litomerice-doprava-autobus_denik-100.jpg" width="100" height="58" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-holesove-zahajili-velke-opravy-autobusoveho-nadrazi-potrvaji-do-zari-30180405.html" class="text-r">
                    V Holešově zahájili velké opravy autobusového nádraží. Potrvají do září
                    <span>Rozsáhlá rekonstrukce autobusového nádraží začala v Holešově: vyžádá si…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/firma-chce-v-holesovske-zone-zeleninu-a-ryby-slibuje-na-400-novych-mist-20180411.html" class="img-l"><img src="https://g.denik.cz/64/8a/0910-km03-zona2-5sl-cmyk_denik-100.jpg" width="100" height="75" alt="Průmyslová zóna Holešov. Ilustrační foto" title="Průmyslová zóna Holešov. Ilustrační foto"></a>
                <a href="/zpravy_region/firma-chce-v-holesovske-zone-zeleninu-a-ryby-slibuje-na-400-novych-mist-20180411.html" class="text-r">
                    Firma chce v holešovské zóně zeleninu a ryby. Slibuje na 400 nových míst
                    <span>Není to sice zrovna firma, kterou by jeden čekal v průmyslové zóně, může…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/projekt-kino-po-o-slavi-v-bystrici-uspech-poradatele-planuji-dalsi-sezonu-20180411.html" class="img-l"><img src="https://g.denik.cz/64/67/bystrice-pod-hostynem-kino-po-o-projekt-lide-spolek-divaci-akce-deti00_denik-100.jpg" width="100" height="67" alt="Projekt „Kino po O“ si vymysleli v Bystřici pod Hostýnem samotní diváci." title="Projekt „Kino po O“ si vymysleli v Bystřici pod Hostýnem samotní diváci."></a>
                <a href="/zpravy_region/projekt-kino-po-o-slavi-v-bystrici-uspech-poradatele-planuji-dalsi-sezonu-20180411.html" class="text-r">
                    Projekt Kino po O slaví v Bystřici úspěch, pořadatelé plánují další sezonu
                    <span>Loni přišlo na závěrečný film promítací série Kino po O v Bystřici pod…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d7/jiri-pomeje-andrea-pomeje-d180406fgad91_denik-100.jpg" width="100" height="56" alt="Manželství mezi Jiřím a Andreou spěje ke konci." title="Manželství mezi Jiřím a Andreou spěje ke konci."></a>
        <a href="https://sip.denik.cz/celebrity/rozvadejici-se-jiri-pomeje-chce-umrit-kdo-herce-muze-vytahnout-z-uplneho-dna-20180413.html" target="_blank">Rozvádějící se Jiří Pomeje CHCE UMŘÍT! Kdo herce může vytáhnout z úplného dna?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/e5/puhajkova-baner_denik-100.jpg" width="100" height="56" alt="Inna Puhajková je krásná vždy a všude" title="Inna Puhajková je krásná vždy a všude"></a>
        <a href="https://sip.denik.cz/celebrity/taji-sexy-inna-puhajkova-rozchod-vime-jak-to-ma-kraska-s-milostnym-zivotem-20180410.html" target="_blank">Tají sexy Inna Puhajková rozchod? Víme, jak to má kráska s MILOSTNÝM ŽIVOTEM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/2f/perex-bag-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/zpevacka-monika-bagarova-je-pekelne-sexy-v-novem-videoklipu-20180409.html" target="_blank">Zpěvačka Monika Bagárová SEXY jako nikdy dřív. Budete zírat (a slintat)!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b7/jakub-stafek-lavi-arogance_denik-100.jpg" width="100" height="56" alt="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?" title="Dělá to herec schválně, nebo se z něj stal opravdu Lavi?"></a>
        <a href="https://sip.denik.cz/celebrity/herec-jakub-stafek-po-odchodu-z-ulice-zbyl-mu-jen-holy-zadek-20180411.html" target="_blank">Herec Jakub Štáfek po odchodu z Ulice: ZBYL MU JEN HOLÝ ZADEK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/dara-rolins-d171107z3qjj1_denik-100.jpg" width="100" height="56" alt="Poslední dobou se neustále fotí ve spodním prádle." title="Poslední dobou se neustále fotí ve spodním prádle."></a>
        <a href="https://sip.denik.cz/celebrity/rozchod-udelal-z-dary-rolins-jeste-vetsi-kocku-o-tohle-sexy-telo-rytmus-prisel-20180410.html" target="_blank">ROZCHOD udělal z Dary Rolins ještě větší kočku: O tohle SEXY TĚLO Rytmus přišel!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/de4d1906acf83d0df53db46b2c6379e7.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/xxl-modelka-ukazuje-ze-celulitida-a-kila-navic-mohou-vypadat-dobre-i-v-plavkach-36820.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i v plavkách" target="_blank">XXL modelka ukazuje, že celulitida a kila navíc mohou vypadat dobře i…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d90f0372c20e32ee1bc084476cfe137c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/svatebni-dorty-2018-spousta-zivych-kvetin-nahacu-ale-take-cerne-barvy-a-dreva-36853.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé barvy a dřeva" target="_blank">Svatební dorty 2018: Spousta živých květin, naháčů, ale také černé…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5ebf15a0e040f2b0d8b25869bb4cf2c9.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/jak-se-da-zvladnout-rodina-s-16-detmi-a-jeste-mit-volny-cas-pry-je-to-lehci-nez-to-vypada-36846.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je to lehčí, než to vypadá..." target="_blank">Jak se dá zvládnout rodina s 16 dětmi a ještě mít volný čas? Prý je…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/7c6592e1fd796b96f4a4c2d64c4c62d2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/toto-je-vitez-souteze-o-nejosklivejsiho-psa-sveta-podivejte-se-i-na-dalsi-adepty-36848.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na další adepty" target="_blank">Toto je vítěz soutěže o nejošklivějšího psa světa. Podívejte se i na…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" title="Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého" src="https://g.denik.cz/s/rss/9f429590ae2724a87e962ae617fe4bfe.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zabava/nahoda-13-nejhorsich-veci-ktere-se-kdy-staly-v-patek-trinacteho.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Náhoda? 13 nejhorších věcí, které se kdy staly v pátek třináctého</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/415c3e9f8171065fe8aa6decef118899.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/legendarni-policejni-pes-jde-do-duchodu-dojemne-video.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Legendární policejní pes Bond jde do důchodu. Dojemné VIDEO</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/f901f53e7a3da77aa9f787515c8fa151.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/vestonicka-venuse-je-v-hroznem-stavu-pri-prevozu-by-se-rozpadla.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Věstonická venuše je v hrozném stavu, při převozu by se rozpadla!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bca1dc40fd85eea74a385dac3494c06d.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/536210/spisovatelka-zinnerova-o-zesnulem-herzovi-83-byl-vztekly-a-slo-mu-jen-o-penize.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Spisovatelka Zinnerová o zesnulém Herzovi (†83): Byl vzteklý a šlo mu jen o peníze!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/18f32709afa5d727f5695046b00fb48f.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/536184/porada-protesty-skolu-ji-plati-bakala-ucitele-odrazi-drsne-utoky-na-studentku.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Pořádá protesty, školu jí platí Bakala. Učitelé odráží drsné útoky na studentku</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1523371071.js"></script>


</body>
</html>
