<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Starosta se pře s hnutím ANO. A padlo už i trestní oznámení",
			'autor': 'Lukáš Pařenica',
			'publishedDateTime': "2018-07-08T15:21:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Starosta se pře s hnutím ANO. A padlo už i trestní oznámení - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Na podzim to budou teprve čtyři roky, co se Jaroslav Němec stal starostou Kroměříže v barvách hnutí ANO: voličům, kteří jej vynesli do křesla, to ale nyní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html">
    <meta property="og:title" content="Starosta se pře s hnutím ANO. A padlo už i trestní oznámení">
    <meta property="og:image" content="https://g.denik.cz/64/b0/jaroslav-nemec_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Na podzim to budou teprve čtyři roky, co se Jaroslav Němec stal starostou Kroměříže v barvách hnutí ANO: voličům, kteří jej vynesli do křesla, to ale nyní musí připadat jako prehistorie. Realita je totiž taková, že šéf radnice se s kroměřížskou organizací ANO letos rozešel – a to ne právě v dobrém. Nejnověji dokonce v této souvislosti padlo trestní oznámení.">
    <link rel="previewimage" href="https://g.denik.cz/64/b0/jaroslav-nemec_denik-630.jpg">
    <meta property="article:published_time" content="2018-07-08T15:21:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Starosta se pře s hnutím ANO. A padlo už i trestní oznámení">
    <meta name="twitter:description" content="Na podzim to budou teprve čtyři roky, co se Jaroslav Němec stal starostou Kroměříže v barvách hnutí ANO: voličům, kteří jej vynesli do…">
    <meta name="twitter:image" content="https://g.denik.cz/64/b0/jaroslav-nemec_denik-630.jpg">
    <meta property="author" content="Lukáš Pařenica">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530611159.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530610078.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fstarosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/kromerizsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis"></span>
        <a href="https://kromerizsky.denik.cz/zpravy_region/hledame-sefredaktora-ku-pro-kromerizsky-denik-20180606.html" class="text">Hledáme ŠÉFREDAKTORA/KU pro Kroměřížský deník</a>
        <a href="#close" class="fa fa-times close" data-title="hledame-sefredaktora-ku-pro-kromerizsky-denik"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Starosta se pře s hnutím ANO. A padlo už i trestní oznámení</h1>
                <p class="perex">Na podzim to budou teprve čtyři roky, co se Jaroslav Němec stal starostou Kroměříže v barvách hnutí ANO: voličům, kteří jej vynesli do křesla, to ale nyní musí připadat jako prehistorie. Realita je totiž taková, že šéf radnice se s kroměřížskou organizací ANO letos rozešel – a to ne právě v dobrém. Nejnověji dokonce v této souvislosti padlo trestní oznámení.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:21</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html&text=Starosta%20se%20p%C5%99e%20s%20hnut%C3%ADm%20ANO.%20A%20padlo%20u%C5%BE%20i%20trestn%C3%AD%20ozn%C3%A1men%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=jaroslav-nemec&amp;back=309462447-2829-64&amp;photo=1">
                                    <img src="https://g.denik.cz/64/b0/jaroslav-nemec_denik-630.jpg" width="630" height="473" alt="Jaroslav Němec" title="Jaroslav Němec" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Jaroslav Němec<span>Foto: <span>Deník / Klusáková Kristýna</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Podal jej právě starosta Jaroslav Němec a to na neznámého pachatele pro podezření z pomluvy a šíření poplašné zprávy. jednat se má o tvrzení, které kroměřížské hnutí ANO zveřejnilo v červnovém čísle stranického magazínu.</p>
<p>„V článcích je čtenářům podsouvána myšlenka údajného nekalého jednání mé osoby jako starosty. Je v nich vzbuzován mylný dojem, že jsem se měl dopustit protiprávního jednání, což není pravda,“ tvrdí Jaroslav Němec.</p>
<p>Zástupci kroměřížské organizace ANO ale kontrovali tím, že trestní oznámení vítají.</p>
<p>„Celou záležitostí se tak bude zabývat policie, která má možnost případné nekalé praktiky v souvislosti s veřejnými zakázkami prošetřit,“ uvedl předseda místní organizace ANO Miroslav Sadílek.</p>
<p>V stranickém tisku hnutí ANO je kritizována hlavně akcionářská dohoda ve společnosti Vodovody a kanalizace Kroměříž (VaK).</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/investice-a-akce-v-holesove-festival-zidovske-kultury-ukaze-i-nove-objevy-20180629.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/64/2e/festival-zidovske-kultury-270716-06_denik-180.jpg" width="180" height="123" alt="Festival židovské kultury 2016 v Holešově." title="Festival židovské kultury 2016 v Holešově.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Investice a akce v Holešově? Festival židovské kultury ukáže i nové objevy</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Hnutí ANO proti dohodě, o jejíž výhodnosti pro obyvatele Kroměřížska jsem bytostně přesvědčen, neustále bojuje. V politickém boji jsem zvyklý na ledacos, ale na zjevné lži, které mají za cíl poškodit mou osobu, je nutné reagovat i jinak než přes média,“ vysvětlil podání trestního oznámení kroměřížský starosta.</p>
<p>Hnutí ANO podle něj vede špinavou kampaň a snažilo o to, aby byla akcionářská dohoda stažena z programu zastupitelstva v září 2016, kdy ji zastupitelé schvalovali.</p>
<p>„Dostal jsem od ANO dopis, kde mi nařizovali, ať tento bod stáhnu. Neudělal jsem to, nechtěl jsem podléhat tlaku. Tady začaly mé potíže s jeho vedením v Kroměříži, které vyvrcholily mým odchodem z hnutí,“ dodal Jaroslav Němec, který bude v podzimních volbách kandidovat za hnutí Nezávislí.</p>
<p>Jeho bývalí kolegové z volební kandidátky naopak tvrdí, že jde od starosty o pokus zviditelnit se před letošními komunálními volbami.</p>
<p>„Hnutí ANO zcela jistě nevede špinavou kampaň, pouze poukazuje na velmi problematickou zakázku a nehospodárné nakládání s veřejnými prostředky. Je to naopak pan Němec, který veřejně šíří nepravdivé informace a zneužívá k tomu obecní prostředky, webové stránky města, práci tiskového mluvčího města a také Kroměřížský zpravodaj, tedy tiskovinu vydávanou a rozesílanou na náklady města,“ reagoval předseda místní organizace ANO Miroslav Sadílek.</p>
<p>ZPRAVODAJOVÉ DENÍKU</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/cyklostezka-z-kromerize-do-postoupek-ma-byt-hotova-na-podzim-2019-20180629.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/43/b1/cyklostezka-54654564kolo54564_denik-180.jpg" width="180" height="101" alt="Cyklostezka. Ilustrační foto" title="Cyklostezka. Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Cyklostezka z Kroměříže do Postoupek má být hotová na podzim 2019</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/lukas-parenica-987.html">Lukáš Pařenica</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 15:21</span>
    <a href="/diskuse/nova/VDd00.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html&text=Starosta%20se%20p%C5%99e%20s%20hnut%C3%ADm%20ANO.%20A%20padlo%20u%C5%BE%20i%20trestn%C3%AD%20ozn%C3%A1men%C3%AD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/starosta-se-pre-s-hnutim-ano-a-padlo-uz-i-trestni-oznameni-20180708.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/zdravotnictvi-pracovnici-42000830-wjp3my.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zdravotnictví - </span><span>Zdravotnictví Pracovníci přímé obslužné péče v</span>
		       		<span class="item-money">18 390 Kč</span>
		       	</p>  
			 	<p class="item-text">Pracovníci přímé obslužné péče v oblasti pobytové péče pracovník/ce v sociálních službách. Požadované vzdělání: střední odborné (vyučen). Nepřetržitý provoz, úvazek: . Mzda min. 18390 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž - DOZP Barborka, - vyučení, osvědčení PSS výhodou - není podmínkou, profesní vystupování, komunikace s lidmi se zdravotním postižením, spolehlivost, důslednost, flexibilita, empatie, zdravotní způsobilost, - plat pracovníka v sociálních službách BEZ osvědčení PSS: 4. platová třída, plat 18.390 Kč plus zákonné příplatky, stanovení platu dle NV č. 341/2017 Sb., plat pracovníka v sociálních službách s osvědčením: 5. platová třída, plat 20.170 Kč plus zákonné příplatky, stanovení platu dle NV č. 341/2017 Sb., doba určitá 1 rok s možností prodloužení, - benefity: po uplynutí zkušební doby osobní příplatek, 6 týdnů dovolené, kontakt telefonicky Po-Pá (6:00 - 15:30 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: mikulova@sskm.cz. Pracoviště:  Domov pro osoby se zdravotním postižením - barborka, Karla Čapka, č.p. 3333, 767 01 Kroměříž 1. Informace: Věra Mikulová, +420 573 509 530.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/zakaznicky-servis-pracovnici-41972522-weeksc.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Zákaznický servis - </span><span>Zákaznický servis Pracovníci v zákaznických</span>
		       		<span class="item-money">30 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Pracovníci v zákaznických kontaktních centrech Support engineer. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 30000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - Požadujeme: SŠ vzdělání, otevřený, aktivní, inovativní a angažovaný přístup, orientaci na řešení problémů, ochotu se stále zdokonalovat, Java, nebo jiné objektově orientované jazyky a open source technologie, orientaci ve webových technologiích (HTML5, CSS3, JavaScript framework, Jquery), přehled v templetovacích jazycích (freemarker, jsp, mustache, thymeleaf), - Nabízíme: pracovní vybavení nejvyšší kvality, možnost profesního růstu, jazykové kurzy, přednášky, možnost oddechu během pracovního dne - stolní fotbálek, Nintendo Wii, kurzy jógy, - své písemné nabídky se strukturovaným životopisem posílejte na e-mail: jan.haderka@magnolia-cms.com. Pracoviště:  Magnolia software &amp; services cz s.r.o., Chobot, č.p. 1578, 767 01 Kroměříž 1. Informace: Jan Haderka, +420 571 118 715.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-rucni-balic-41917428-wzma6k.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Ruční balič</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Ruční baliči DPV - pytlovač. Požadované vzdělání: základní + praktická škola. Dvousměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ Kroměříž, - obsluha pytlovací linky-15 kg a 50 kg pytle, občasná nakládka pytlované mouky na auta, - Požadujeme: vzdělání není rozhodující, zdravotní způsobilost k výkonu práce, potravinářský průkaz, manuální zručnost,samostatnost, odpovědnost, spolehlivost, ŘP na VZV výhodou, - Nabízíme: PP na dobu určitou s možností prodloužení na dobu neurčitou, nadstandardní příplatky za práci v sobotu, neděli a práci v noci, příplatky za odpolední směny a svátky, mzdové rozpětí obsahuje základní mzdu+prémie, příspěvek na stravování, týden dovolené navíc, penzijní připojištění, firemní akce, zvýhodněné volání, nástup možný ihned, - kontakt osobně na pracovišti (8:00 - 13:00 hod., nutný životopis s sebou) nebo telefonicky Po-Pá (8:00 - 14:00 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: blablovah@penam.cz. Pracoviště:  Penam, a.s. - mlýn kroměříž, Na Sádkách, č.p. 1686, 767 01 Kroměříž 1. Informace: Hana Blablová, +420 573 519 143.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-42028599-wfn8sk.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Manipulační dělníci ve výrobě</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</p>  
			 	<p class="item-text">Manipulační dělníci ve výrobě Dělnice/dělník ve výrobě - potravinářský provoz. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13500 kč. Volných pracovních míst: 3. Poznámka: Pracoviště Kroměříž, - Náplň práce: práce ve výrobě sýrů a sýrových specialit, balení a expedice potravin, - Požadujeme: vzdělání není rozhodující, potravinářský průkaz, spolehlivost, manuální zručnost, - Nabízíme: práci na HPP v jednosměnném provoze, PD 4:50-13:30, hodinová mzda od 80,-Kč/hod + prémie, - Kontakt telefonicky paní Valníčková tel. 777 776 356 nebo na email: adela@kmkonsult.cz, , Pracovní místo je zprostředkováváno agenturou práce. Pro výběrové řízení na výše uvedenou pracovní pozici bude KM konsult s.r.o., jakožto správce, zpracovávat Vámi poskytnuté osobní údaje, a to v souladu s obecným nařízením o ochraně osobních údajů (EU) 2016/679. Odpovědí na tento inzerát poskytujete správci souhlas a své osobní údaje za účelem a podobu realizace výběrového řízení. Souhlas lze vzít kdykoliv zpět.. Pracoviště:  Km konsult s.r.o. prac. kroměříž - štěchovice - agentura práce, Štěchovice, č.p. 1357, 767 01 Kroměříž 1. Informace: Adéla Valníčková, +420 777 776 356.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-combi-tdi-ambitio-38490131.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38490131_1/1530695161" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-combi-tdi-ambitio-38490131.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia <span>1,4   COMBI  TDI AMBITIO</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 245 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-titanium-orig-km-top-37751140.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Ford Mondeo</span> <span>2,0TDCi Titanium-orig KM-TOP, 2010 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 159 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/cng-benzin/volkswagen-touran-2-0cng-orig-km-servis-37751157.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>2,0CNG ORig KM-Servis, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mazda-5/mpv/nafta/mazda-5-2-0-mzr-cd-touring7-6792588.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mazda 5</span> <span>2,0 MZR-CD TOURING7, 2007 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 135 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chropyne-3677927#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15886/img_5b413c85e4da56.32224347.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-chropyne-3677927#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Chropyně</p>
			                   	<p class="item-text">Prodej bytu 2+1</p>
			                	<p class="item-money">Cena: 510 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-kromeriz-3677782#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kroměříž</span> <span>Prodej bytu 1+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 190 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-holesov-zahradni-3677103#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Holešov, Zahradní</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 790 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-rusava-3677043#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Rusava</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 3 400 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-1529574118950624.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14874/15692/13010/0/11709470774874/images/l15296796027231974.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-1529574118950624.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Superb</p>
			                   	<p class="item-text">2012 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 298 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-2-0-TDi-Kombi-1529093465929128.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2006 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-Storia-Hatchback-1528888289872281.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Clio</span> <span>2008 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 65 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCi-66k-Hatchback-15272570311022264.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Renault Megane</span> <span>2009 koupeno v I, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 124 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Malí zahradní architekti tvořili na zámku v Kroměříži"  href="/zpravy_region/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-20180707.html">
        <img src="https://g.denik.cz/64/5b/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-01_denik-w630.jpg" width="531" height="354" alt="Při hře se děti mohli přesvědčit o souměrnosti staveb Květné zahrady nebo si vyzkoušet navrhnout architektonické řešení pomocí geometrických tvarů." title="Při hře se děti mohli přesvědčit o souměrnosti staveb Květné zahrady nebo si vyzkoušet navrhnout architektonické řešení pomocí geometrických tvarů.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi.html"><i class="fa fa-camera"></i> 16</a>

        
        <h2>
            <a title="číst článek: Malí zahradní architekti tvořili na zámku v Kroměříži"  href="/zpravy_region/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-20180707.html">
                
                Malí zahradní architekti tvořili na zámku v Kroměříži
                <span class="perex">Zajímavý projekt pro rodiny s dětmi nabízí Zámek v Kroměříži. „Ateliér Tizian tady je už druhou sezónu. Vždy první sobotu v měsíci od dubna do října,“ potvrdila lektorka…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují" href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">
                <img src="https://g.denik.cz/113/57/shutterstock-245690464_denik-300.jpg" width="299" height="225" alt="Letiště. Ilustrační foto." title="Letiště. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/dovolena-za-humny.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují"  href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html">Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují</a>
                </h2>
                <div class="perex hidden">/INFOGRAFIKA PO KRAJÍCH/ Když už se lidé kvůli prázdninovému pobytu zadluží, tak nejčastěji do deseti tisíc.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: OBRAZEM: Tisícovky poutníků dorazily na Velehrad" href="/zpravy_region/obrazem-tisicovky-poutniku-dorazily-na-velehrad-20180705.html">
                <img src="https://g.denik.cz/62/01/velehrad-narodni-pout-velehrad-2018-slavnostni-poutni-mse-19_denik-300.jpg" width="300" height="200" alt="NÁRODNÍ POUŤ VELEHRAD 2018 - Slavnostní poutní Mše" title="NÁRODNÍ POUŤ VELEHRAD 2018 - Slavnostní poutní Mše">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/narodni-pout-velehrad-2018-slavnostni-poutni-mse.html"><i class="fa fa-camera"></i> 62</a>

                
                <h2>
                    <a title="číst článek: OBRAZEM: Tisícovky poutníků dorazily na Velehrad"  href="/zpravy_region/obrazem-tisicovky-poutniku-dorazily-na-velehrad-20180705.html">OBRAZEM: Tisícovky poutníků dorazily na Velehrad</a>
                </h2>
                <div class="perex hidden">Podívejte se na čtvrteční dění na Velehradě. V rámci Národní poutě Velehrad 2018 se na nádvoří před bazilikou konala tradiční poutní mší svatá.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Řidič se zřejmě plně nevěnoval řízení a narazil do návěsu" href="/nehody/ridic-se-zrejme-plne-nevenoval-rizeni-a-narazil-do-navesu-20180704.html">
                        <img src="https://g.denik.cz/64/1f/ridic-v-kromerizi-se-zrejme-plne-nevenoval-rizeni-a-havaroval_denik-240.jpg" width="240" height="180" alt="Narazil do návěsu. Zřejmě se plně nevěnoval řízení, když přehlédl, že nákladní auto před ním hodlá odbočit." title="Narazil do návěsu. Zřejmě se plně nevěnoval řízení, když přehlédl, že nákladní auto před ním hodlá odbočit.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/ridic-v-kromerizi-se-zrejme-plne-nevenoval-rizeni-a-havaroval.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Řidič se zřejmě plně nevěnoval řízení a narazil do návěsu" href="/nehody/ridic-se-zrejme-plne-nevenoval-rizeni-a-narazil-do-navesu-20180704.html">Řidič se zřejmě plně nevěnoval řízení a narazil do návěsu</a>
                </h2>
                <p>Sedmasedmdesátiletý řidič Škody Roomster se zřejmě plně nevěnoval řízení, když ve středu dopoledne na rovném úseku silnice narazil do návěsu nákladního auta.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Brutální scéna v Uherském Hradišti. V „myší díře“ autem srážel lidi jako figurky" href="/zlociny-a-soudy/brutalni-scena-v-uherskem-hradisti-v-mysi-dire-autem-srazel-lidi-jako-figurky-20180704.html">
                        <img src="https://g.denik.cz/62/30/uherske-hradiste-mysi-dira-brutalni-jizda-ridice_denik-240.jpg" width="240" height="159" alt="Brutální scéna v Uherském Hradišti. V „myší díře“ autem srážel lidi jako figurky" title="Brutální scéna v Uherském Hradišti. V „myší díře“ autem srážel lidi jako figurky">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/brutalni-scena-v-uherskem-hradisti-v-mysi-dire-autem-srazel-lidi-jako-figurky.html"><i class="fa fa-camera"></i> 13</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Brutální scéna v Uherském Hradišti. V „myší díře“ autem srážel lidi jako figurky" href="/zlociny-a-soudy/brutalni-scena-v-uherskem-hradisti-v-mysi-dire-autem-srazel-lidi-jako-figurky-20180704.html">Brutální scéna v Uherském Hradišti. V „myší díře“ autem srážel lidi jako figurky</a>
                </h2>
                <p>Místem neuvěřitelně brutální scény, se v Uherském Hradišti stala tzv. „myší díra“- podchod pod železničním náspem u tamního vlakového nádraží. Ve středu 4. července zhruba hodinu před polednem, myší dírou doslova prosvištělo osobní auto Volkswagen Polo a sráželo všechny, kteří mu v té chvíli stáli v cestě.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zemřel profesor Rybka, který znamenal pro český diabetes pojem" href="/zpravy_region/zemrel-profesor-rybka-spickovy-cesky-diabetolog-20180703.html">
                        <img src="https://g.denik.cz/55/51/profesor-jaroslav-rybka-181115_denik-240.jpg" width="240" height="180" alt="Profesor Jaroslav Rybka. Ilustrační foto." title="Profesor Jaroslav Rybka. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zemřel profesor Rybka, který znamenal pro český diabetes pojem" href="/zpravy_region/zemrel-profesor-rybka-spickovy-cesky-diabetolog-20180703.html">Zemřel profesor Rybka, který znamenal pro český diabetes pojem</a>
                </h2>
                <p>Ve věku 86 let zemřel v úterý 3. července profesor Jaroslav Rybka ze Zlína - internista a diabetolog a spoluautor československého Diabetologického programu. Nejen Zlín tak přišel o jednu z velkých osobností. Poslední rozloučení se uskuteční v úterý 10. července v 15 hodin ve zlínském kostele sv. Filipa a Jakuba.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Kostel v Sazovicích aneb Jak se dostat do světové extraligy" href="/zpravy_region/kostel-v-sazovicich-aneb-jak-se-dostat-do-svetove-extraligy-20180703.html">
                        <img src="https://g.denik.cz/1/01/kostelsvvaclava_denik-240.jpg" width="240" height="159" alt="Kostel sv. Václava, Sazovice" title="Kostel sv. Václava, Sazovice">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/interier-kostel-svateho-vaclava-v-sazovicich.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Kostel v Sazovicích aneb Jak se dostat do světové extraligy" href="/zpravy_region/kostel-v-sazovicich-aneb-jak-se-dostat-do-svetove-extraligy-20180703.html">Kostel v Sazovicích aneb Jak se dostat do světové extraligy</a>
                </h2>
                <p>Nádherná církevní stavba byla postavena až v roce 2017. Okamžitě se však stala jedním z vyhledávaných poutních míst v zemi. Přestože nemá malebná vesnice Sazovice na Zlínsku ani osm set obyvatel, může se pyšnit jednou z nejlepších staveb světa. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-20180707.html" class="img-l"><img src="https://g.denik.cz/64/5b/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-01_denik-100.jpg" width="100" height="67" alt="Při hře se děti mohli přesvědčit o souměrnosti staveb Květné zahrady nebo si vyzkoušet navrhnout architektonické řešení pomocí geometrických tvarů." title="Při hře se děti mohli přesvědčit o souměrnosti staveb Květné zahrady nebo si vyzkoušet navrhnout architektonické řešení pomocí geometrických tvarů."></a>
                <a href="/zpravy_region/mali-zahradni-architekti-tvorili-na-zamku-v-kromerizi-20180707.html" class="text-r">
                    Malí zahradní architekti tvořili na zámku v Kroměříži
                    <span>Zajímavý projekt pro rodiny s dětmi nabízí Zámek v Kroměříži. „Ateliér…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html" class="img-l"><img src="https://g.denik.cz/113/57/shutterstock-245690464_denik-100.jpg" width="100" height="75" alt="Letiště. Ilustrační foto." title="Letiště. Ilustrační foto."></a>
                <a href="/zpravy_region/na-dovolenou-si-pujcilo-11-procent-cechu-experti-pred-uvery-na-zazitky-varuji-20180707.html" class="text-r">
                    Na dovolenou si půjčilo 11 procent Čechů. Experti před úvěry na „zážitky“ varují
                    <span>/INFOGRAFIKA PO KRAJÍCH/ Když už se lidé kvůli prázdninovému pobytu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/obrazem-tisicovky-poutniku-dorazily-na-velehrad-20180705.html" class="img-l"><img src="https://g.denik.cz/62/01/velehrad-narodni-pout-velehrad-2018-slavnostni-poutni-mse-19_denik-100.jpg" width="100" height="67" alt="NÁRODNÍ POUŤ VELEHRAD 2018 - Slavnostní poutní Mše" title="NÁRODNÍ POUŤ VELEHRAD 2018 - Slavnostní poutní Mše"></a>
                <a href="/zpravy_region/obrazem-tisicovky-poutniku-dorazily-na-velehrad-20180705.html" class="text-r">
                    OBRAZEM: Tisícovky poutníků dorazily na Velehrad
                    <span>Podívejte se na čtvrteční dění na Velehradě. V rámci Národní poutě…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f0/2-17_denik-100.jpg" width="100" height="56" alt="Hodně extrémní svatební snímky..." title="Hodně extrémní svatební snímky..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/to-snad-neni-ani-mozne-nejsilenejsi-svatebni-snimky-ktere-vas-zarucene-sokuji-20170129.html" target="_blank">To snad není ani možné! Nejšílenější SVATEBNÍ snímky, které vás zaručeně šokují</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ed/mami-tone_denik-100.jpg" width="100" height="56" alt="Fešáci, co říkáte!?" title="Fešáci, co říkáte!?"></a>
        <a href="https://sip.denik.cz/zabava-a-video/velmi-pikantni-fotogalerie-ne-mami-tohle-jsi-vazne-videt-nemela-20161005.html" target="_blank">Velmi pikantní fotogalerie: NE, MAMI! Tohle jsi vážně vidět neměla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/be/metracek-marketa-svetlikova_denik-100.jpg" width="100" height="56" alt="Z filmu Metráček se stal doslova kult." title="Z filmu Metráček se stal doslova kult."></a>
        <a href="https://sip.denik.cz/celebrity/kila-jsou-nadobro-pryc-dnes-byste-filmoveho-metracka-ani-za-nic-nepoznali-20171206.html" target="_blank">Kila jsou nadobro pryč! Dnes byste filmového Metráčka ani za nic NEPOZNALI</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/bf/wsw-1_denik-100.jpg" width="100" height="56" alt="Trapasy, nad kterými se zasmějete..." title="Trapasy, nad kterými se zasmějete..."></a>
        <a href="https://sip.denik.cz/zabava-a-video/hodne-velky-trapas-mrknete-jak-se-mohou-muzi-znemoznit-20170130.html" target="_blank">Hodně velký TRAPAS! Mrknete, jak se mohou muži znemožnit...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tajemstvi-kypre-postavy-ewy-farne-proc-zpevacka-tak-neustale-kyne-20171204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ea/farna-nabrala_denik-100.jpg" width="100" height="56" alt="Ewa Farna se pěkně zakulatila." title="Ewa Farna se pěkně zakulatila."></a>
        <a href="https://sip.denik.cz/celebrity/tajemstvi-kypre-postavy-ewy-farne-proc-zpevacka-tak-neustale-kyne-20171204.html" target="_blank">TAJEMSTVÍ KYPRÉ POSTAVY Ewy Farne: Proč zpěvačka tak neustále kyne?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/56/ochlupeni-velky_denik-100.jpg" width="100" height="56" alt="Jak se měnil vzhled pubického ochlupení v průběhu staletí" title="Jak se měnil vzhled pubického ochlupení v průběhu staletí"></a>
	        <a href="http://www.kafe.cz/moda-a-zdravi/historie-pubickeho-ochlupeni-co-bylo-v-mode-ve-staroveku-a-co-leti-dnes-20180707.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie pubického ochlupení: Co bylo v módě ve starověku a co letí dnes?" target="_blank">Historie pubického ochlupení: Co bylo v módě ve starověku a co letí…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/detail-d180313iv3lm_denik-100.jpg" width="100" height="56" alt="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?" title="Tyto fotografie šokovaly svět: Aldi Riza kouřil ve dvou letech 40 cigaret denně! Co je s ním dnes?"></a>
	        <a href="http://www.kafe.cz/rodina-a-domov/kourici-batole-pred-peti-lety-pobourilo-cely-svet-co-je-s-aldi-rizalem-dnes-35498.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi Rizalem dnes?" target="_blank">Kouřící batole před pěti lety pobouřilo celý svět. Co je s Aldi…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b7/krize-d1807080b6x51_denik-100.jpg" width="100" height="55" alt="Krize ve vztahu" title="Krize ve vztahu"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/pripravte-se-na-krize-ve-vztahu-po-roce-po-trech-po-sedmi-letech-neznici-vas-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Připravte se na krize ve vztahu po roce, po třech, po sedmi letech: Nezničí vás!" target="_blank">Připravte se na krize ve vztahu po roce, po třech, po sedmi letech:…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/b6/vlasy-d180708dmczr1_denik-100.jpg" width="100" height="55" alt="Dlouhé vlasy" title="Dlouhé vlasy"></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/premyslite-co-s-vlasy-pokud-chcete-pusobit-zensky-nestrihejte-je-20180708.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!" target="_blank">Přemýšlíte, co s vlasy? Pokud chcete působit žensky, nestříhejte je!</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/bavorsky-ministr-chce-zastavit-migranty-prichazejici-pres-cesko.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Bavorský ministr chce zastavit migranty přicházející přes Česko" title="Bavorský ministr chce zastavit migranty přicházející přes Česko" src="https://g.denik.cz/s/rss/72c2e6d144b9e35306af492db388a60c.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/bavorsky-ministr-chce-zastavit-migranty-prichazejici-pres-cesko.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Bavorský ministr chce zastavit migranty přicházející přes Česko</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/1033cc4542382b9dc0cc1acfae99c242.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/zeny-se-vymenily-v-letadle-cely-svet-resi-neskutecny-pribeh-lasky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Ženy se vyměnily v letadle. Celý svět řeší neskutečný příběh lásky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/69efeae43daa2f7a69795c0970c9364b.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/youtuberi-uklouzli-ve-vodopadu-a-zritili-se-meli-milion-fanousku.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Youtubeři uklouzli ve vodopádu a zabili se! Měli milion fanoušků</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/661930c437dd733fe2d5d283aff84c71.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/552831/zemrel-kral-autobusu-marian-63-se-s-vrtulnikem-zamotal-do-dratu-pad-natocily-deti-na-video.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Zemřel král autobusů: Marián (†63) se s vrtulníkem zamotal do drátů. Pád natočily děti na video</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
