<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Průjezd bystřického zámku po opravách září novotou",
			'autor': 'Jana Bradnová',
				'publishedDateTime': "2018-11-19T23:35:00+01:00",
				'articleID': 2652751703,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Průjezd bystřického zámku po opravách září novotou - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Další část opravy bystřického zámku je dokončena. Průjezd severního křídla, jenž je vstupem do hlavní zámecké budovy, nyní už září novotou. Nevzhledná…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html">
    <meta property="og:title" content="Průjezd bystřického zámku po opravách září novotou">
    <meta property="og:image" content="https://g.denik.cz/64/b4/zamek-prujezd-foto-web_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Další část opravy bystřického zámku je dokončena. Průjezd severního křídla, jenž je vstupem do hlavní zámecké budovy, nyní už září novotou. Nevzhledná asfatovo-betonová podlaha byla nahrazená novou špalíkovou dlažbou. Na podestách před schodištěm do patra byla doplněna keramická dlažba. Pracovníci společnosti Moravastav Kroměříž s. r. o. také vyspravili omítky a vymalovali stěny i klenby průjezdu.">
    <link rel="previewimage" href="https://g.denik.cz/64/b4/zamek-prujezd-foto-web_denik-630.jpg">
    <meta property="article:published_time" content="2018-11-19T23:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Průjezd bystřického zámku po opravách září novotou">
    <meta name="twitter:description" content="Další část opravy bystřického zámku je dokončena. Průjezd severního křídla, jenž je vstupem do hlavní zámecké budovy, nyní už září novotou.…">
    <meta name="twitter:image" content="https://g.denik.cz/64/b4/zamek-prujezd-foto-web_denik-630.jpg">
    <meta property="author" content="Jana Bradnová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1542104515.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ba9b89cca69d-1465545350.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-7a0cec720410-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1541418773.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fprujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fprujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
            <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://kromerizsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/kromerizsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis"></span>
        <a href="https://kromerizsky.denik.cz/zpravy_region/hledame-sefredaktora-ku-pro-kromerizsky-denik-20180606.html" class="text">Hledáme ŠÉFREDAKTORA/KU pro Kroměřížský deník</a>
        <a href="#close" class="fa fa-times close" data-title="hledame-sefredaktora-ku-pro-kromerizsky-denik"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Průjezd bystřického zámku po opravách září novotou</h1>
                <p class="perex">Další část opravy bystřického zámku je dokončena. Průjezd severního křídla, jenž je vstupem do hlavní zámecké budovy, nyní už září novotou. Nevzhledná asfatovo-betonová podlaha byla nahrazená novou špalíkovou dlažbou. Na podestách před schodištěm do patra byla doplněna keramická dlažba. Pracovníci společnosti Moravastav Kroměříž s. r. o. také vyspravili omítky a vymalovali stěny i klenby průjezdu.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">včera 23:35</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html&text=Pr%C5%AFjezd%20byst%C5%99ick%C3%A9ho%20z%C3%A1mku%20po%20oprav%C3%A1ch%20z%C3%A1%C5%99%C3%AD%20novotou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=zamek-prujezd-foto-web&amp;back=2652751703-2829-64&amp;photo=1">
                                    <img src="https://g.denik.cz/64/b4/zamek-prujezd-foto-web_denik-630.jpg" width="630" height="473" alt="Opravené prostory. Průjezd severního křídla, jenž slouží jako vstup do hlavní budovy nyní už září novotou." title="Opravené prostory. Průjezd severního křídla, jenž slouží jako vstup do hlavní budovy nyní už září novotou." class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Opravené prostory. Průjezd severního křídla, jenž slouží jako vstup do hlavní budovy nyní už září novotou.<span>Foto: <span>MÚ Bystřice pod Hostýnem</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>S prací začali letos v červenci.</p>
<p>„Akce zahrnovala také řešení nové elektroinstalace, včetně nasvícení prostoru prostřednictvím podlahových svítidel umístěných v průjezdní části a v nikách,“ dodává vedoucí oddělení strategického plánování a projektového řízení Kateřina Škarpichová.</p>
<p>K opravě byli přizváni i restaurátoři, kteří pracovali na pískovcových prvcích interiéru a na dvojích profilovaných dveřích z masivního dubového dřeva s kováním a dvojích kazetových dveřích.</p>
<p>Celkové náklady na tuto rozsáhlou obnovu činily 2, 35 milionu korun. Přispělo na ni i Ministerstvo kultury ČR v rámci Programu záchrany architektonického dědictví pro rok 2018. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zlociny-a-soudy/vytrznice-lara-s-alkoholem-koncim-20181113.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box sirka">
                    <img src="https://g.denik.cz/1/e6/soudci-ilustracni-soudni-sin-denik-630_denik-180.jpg" width="180" height="112" alt="Ilustrační snímek" title="Ilustrační snímek">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Výtržnice Lara: S alkoholem končím !</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/jana-bradnova-3500.html">Jana Bradnová</a>
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">včera 23:35</span>
    <a href="/diskuse/nova/zrAjY.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/prujezd-bystrickeho-zamku-po-opravach-zari-novotou-20181119.html&text=Pr%C5%AFjezd%20byst%C5%99ick%C3%A9ho%20z%C3%A1mku%20po%20oprav%C3%A1ch%20z%C3%A1%C5%99%C3%AD%20novotou&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42996385-wdab47.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">17 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci výrobků z pryže a plastů Dělnice/dělník plastikářské výroby - svářečka/svářeč plastů. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 17000 kč, mzda max. 18000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - vyučení (vyučení v technickém oboru výhodou), samostatnost, práce vyžaduje manuální zručnost, kolektivní práce, příjemné pracovní prostředí, - písemné žádosti se strukturovaným životopisem zasílejte na e-mail: silny@fort-plasty.cz, popř. kontakt dohodnout předem telefonicky v době Po-Pá 7.00-15.30 hod. , Do předmětu e-mailu uveďte název pozice o kterou se ucházíte.. Pracoviště:  Fort- plasty s.r.o., Hulínská, č.p. 2193, 767 01 Kroměříž 1. Informace: Miroslav Silný, +420 575 755 711.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-42826438-wpe549.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Obchod - </span><span>Obchod Prodavač, prodejce</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Prodavači potravinářského zboží prodavač/ka - pokladní/k. Požadované vzdělání: nižší střední odborné. Dvousměnný provoz, úvazek: . Mzda min. 18000 kč, mzda max. 19500 kč. Volných pracovních míst: 1. Poznámka: pracoviště Holešov, - vzdělání nižší střední odborné, doba určitá 2 roky s možností přechodu na dobu neurčitou, dvousměnný provoz - PD  5:30-14:00 / 11:00-19:30 hod., - benefity: příspěvek na stravování 100,- Kč, příplatky dle směn, zvláštní prémie, - své písemné nabídky se strukturovaným životopisem posílejte na e-mail: luko@lukoholesov.cz. Do předmětu e-mailu uveďte název pozice o kterou se ucházíte.. Pracoviště:  Luko, s.r.o., Grohova, č.p. 1267, 769 01 Holešov. Informace: Milada Chytílková, +420 606 909 075.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-mechanici-a-opravari-42973486-wjzth7.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Mechanici a opraváři osobních automobilů</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</span>
			 	<span class="item-text">Mechanici a opraváři nákladních automobilů Automechanik. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 22000 kč, mzda max. 27000 kč. Volných pracovních míst: 1. Poznámka: Pracoviště Hulín, - jedná se o montáž motorů, převodovek, chladicích systémů a funkčních celků , - vyučení, pečlivost, přesnost, - benefity - příspěvek na stravování, možnost vzdělávání v odborných kurzech, - kontakt telefonicky Po-Pá (6:30 - 15:00 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: administrativa@evcgroup.cz. Pracoviště:  Evc group s.r.o., Nádražní, č.p. 804, 768 24 Hulín. Informace: Ivana Zavadilová, +420 720 935 565.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43059462-w8cbjj.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Správci objektů</span>
		       		<span class="item-money">100 Kč</span>
		       	</span>
			 	<span class="item-text">Správci objektů správce/správkyně budovy. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 100 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - správce nemovitostí, údržbové práce, stavební práce, opravy apod., - vyučení/SŠ vzdělání, praxe není požadována, ŘP sk. B podmínkou, ŘP sk. C výhodou, - práce na dohodu o provedení práce, možnost i zkráceného úvazku na pracovní smlouvu - 20 hod./týden, PD: Po-Pá spíše v odpoledních hodinách cca od 15:00 hod., - své písemné nabídky se strukturovaným životopisem zasílejte na e-mail: spravce@fako.cz, příp. kontakt telefonicky Po-Pá (8:00 - 15:00 hod.). Pracoviště:  Fako spol. s r.o. - budova školy, Tovačovského, č.p. 337, 767 01 Kroměříž 1. Informace:  Polach, +420 606 788 180.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-ii-fl-1-2-tsi-ambition-37t-km-16534208.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/16534208_1/1540985212" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-octavia/sedan/benzin/skoda-octavia-ii-fl-1-2-tsi-ambition-37t-km-16534208.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Škoda Octavia <span>II fl 1,2 tsi AMBITION 37t KM</span></span>
			                   	<span class="item-text">2011 perfektní</span>
			                	<span class="item-money">Cena: 209 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mazda-cx-7/suv/nafta/mazda-cx-7-2-2-mzr-cd-4wd-nove-cr-dph-18383981.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mazda CX-7</span> <span>2,2 MZR-CD 4WD NOVÉ ČR DPH, 2011 velmi dobrý</span>
		               		</span>
	                  		<span class="item-money">Cena: 219 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/renault-fluence/sedan/benzin/renault-fluence-1-6-81kw-1-majitel-nove-cr-18383955.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Fluence</span> <span>1,6 81KW 1.MAJITEL NOVÉ ČR, 2011 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 128 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/chevrolet-captiva/suv/nafta/chevrolet-captiva-2-0cdti-4x4-nove-cr-7-mist-18383776.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Chevrolet Captiva</span> <span>2,0CDTI 4X4  NOVÉ ČR 7 MÍST, 2011 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 169 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-krajina-3738221#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/149149/img_5bf2b30a5b56b8.49323875.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-krajina-3738221#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Kvasice, Krajina</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 1 599 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-krajina-3738200#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Kvasice, Krajina</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 999 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-chvalcov-3738075#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Chvalčov</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 990 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-prasklice-3737339#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Prasklice</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 0 Kč /měs.</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-KL-Kombi-15421136174252079.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02802995_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-TDCi-KL-Kombi-15421136174252079.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Focus</span>
			                   	<span class="item-text">2011 servisní knížka</span>
			                	<span class="item-money">Cena: 105 000 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-7-V6-TDI-Sedan-Limuzina-1542631591721807.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2010 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 249 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-2-4-ZADANO-Sedan-Limuzina-1535470955259299.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2004 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 159 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Audi/A6/A6-AVANT-2-5-T-Kombi-152551842660163.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Audi A6</span> <span>2004 první majitel</span>
		               		</span>
	                  		<span class="item-money">Cena: 85 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Kraj podpořil dálnici. Zamítá se, slyšeli ekologové. Obstrukce, říkají silničáři"  href="/zpravy_region/kraj-podporil-dalnici-zamita-se-slyseli-ekologove-obstrukce-rikaji-silnicari-20181116.html">
        <img src="https://g.denik.cz/55/e1/dalnice-u-hulina-se-jiz-pripravuje_denik-w630.jpg" width="472" height="354" alt="Stavba D49. Ilustrační foto" title="Stavba D49. Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Kraj podpořil dálnici. Zamítá se, slyšeli ekologové. Obstrukce, říkají silničáři"  href="/zpravy_region/kraj-podporil-dalnici-zamita-se-slyseli-ekologove-obstrukce-rikaji-silnicari-20181116.html">
                
                Kraj podpořil dálnici. Zamítá se, slyšeli ekologové. Obstrukce, říkají silničáři
                <span class="perex">Krajský úřad zamítl odvolání ekologů směřované proti stavbám spojeným se silnicí D49 a postavil se tak za dřívější rozhodnutí Městského úřadu v Holešově. Vyplývá to z…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Týden obřích slev začíná. Nenechte se však napálit" href="/podnikani/tyden-obrich-slev-zacina-nenechte-se-napalit-20181119.html">
                <img src="https://g.denik.cz/57/61/ostrava-black-friday-cerny-patek-sleva-201711-03_denik-300.jpg" width="300" height="210" alt="Black friday v Ostravě. Ilustrační foto." title="Black friday v Ostravě. Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/black-friday-v-ostrave201711.html"><i class="fa fa-camera"></i> 12</a>

                
                <h2>
                    <a title="číst článek: Týden obřích slev začíná. Nenechte se však napálit"  href="/podnikani/tyden-obrich-slev-zacina-nenechte-se-napalit-20181119.html">Týden obřích slev začíná. Nenechte se však napálit</a>
                </h2>
                <div class="perex hidden">Předvánoční nákupní horečka startuje. Prvním „výkopem“ jsou slevové akce spojené s tzv. Černým pátkem. Neřiďte se procenty, ale výslednou cenou, radí odborníci.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu" href="/podnikani/vlajka-z-tisicu-klicu-a-posledni-sluzba-sedesatilete-tramvaje-videa-vikendu-20181119.html">
                <img src="https://g.denik.cz/1/c4/videosouhrn-cover-2018-11-18_denik-300.jpg" width="300" height="225" alt="Videosouhrn 17.–18. listopadu 2018" title="Videosouhrn 17.–18. listopadu 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu"  href="/podnikani/vlajka-z-tisicu-klicu-a-posledni-sluzba-sedesatilete-tramvaje-videa-vikendu-20181119.html">Vlajka z tisíců klíčů a poslední služba šedesátileté tramvaje: videa víkendu</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 17. až 18. listopadu 2018.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Proč je negativní myšlení důležité" href="http://www.denik.cz/spolecnost/proc-je-negativni-mysleni-dulezite-20181118.html">
                        <img src="https://g.denik.cz/1/e5/francisco-moreno-255749-unsplash_denik-240.jpg" width="240" height="157" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Proč je negativní myšlení důležité" href="http://www.denik.cz/spolecnost/proc-je-negativni-mysleni-dulezite-20181118.html">Proč je negativní myšlení důležité</a>
                </h2>
                <p>„Z pozitivního myšlení se dnes stala mantra, která je sice líbivá ale důležité je myslet i negativně,“ říká známý český podnikatel, spisovatel a školitel.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: VIDEO: Chytil v NHL září. Skóroval třetí zápas za sebou" href="/hokej_region/video-chytil-v-nhl-zari-skoroval-treti-zapas-za-sebou-20181118.html">
                        <img src="https://g.denik.cz/64/15/filip-chytil-131118_denik-240.jpg" width="240" height="165" alt="Filip Chytil" title="Filip Chytil">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: VIDEO: Chytil v NHL září. Skóroval třetí zápas za sebou" href="/hokej_region/video-chytil-v-nhl-zari-skoroval-treti-zapas-za-sebou-20181118.html">VIDEO: Chytil v NHL září. Skóroval třetí zápas za sebou</a>
                </h2>
                <p>Už byl zase mezi třemi vyhlášenými hvězdami nočního zápasu NHL. Hokejový útočník New Yorku Rangers Filip Chytil se blýskl třetím gólem v zápase v řadě i v ročníku a přispěl k výhře svého týmu 4:2 nad Floridou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: O 2000 Kč vyšší výplata? Každý čtvrtý zaměstnanec by zvážil změnu zaměstnání" href="/podnikani/o-2000-kc-vyssi-vyplata-kazdy-ctvrty-zamestnanec-by-zvazil-zmenu-zamestnani-20181118.html">
                        <img src="https://g.denik.cz/1/8e/muz-pocitac-prace_denik-240.jpg" width="240" height="160" alt="Ilustrační foto" title="Ilustrační foto">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: O 2000 Kč vyšší výplata? Každý čtvrtý zaměstnanec by zvážil změnu zaměstnání" href="/podnikani/o-2000-kc-vyssi-vyplata-kazdy-ctvrty-zamestnanec-by-zvazil-zmenu-zamestnani-20181118.html">O 2000 Kč vyšší výplata? Každý čtvrtý zaměstnanec by zvážil změnu zaměstnání</a>
                </h2>
                <p>25 % obyvatel Zlínského kraje by k případné změně zaměstnání dostatečně namotivoval o dva tisíce korun vyšší čistý příjem. Při navýšení o dalších 3000 Kč měsíčně by byla změna zajímavá už pro 64 % zaměstnanců. Kromě platu ale překvapí i další priority.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Česká devatenáctka zdolala Makedonií a má jistý postup do elitní fáze" href="/fotbal_region/ceska-devatenactka-zdolala-makedonii-a-ma-jisty-postup-do-elitni-faze-20181117.html">
                        <img src="https://g.denik.cz/64/03/kromeriz-fotbal-reprezentace-cr-u19-kvalifikace_denik-240.jpg" width="180" height="180" alt="lČeští fotbaloví reprezentanti do devatenácti let na stadionu třetiligové Kroměříže v kvalifikaci na mistrovství Evropy porazili Makedonii 2:1 a s předstihem si zajistili postup z úvodní do elitní fáze" title="lČeští fotbaloví reprezentanti do devatenácti let na stadionu třetiligové Kroměříže v kvalifikaci na mistrovství Evropy porazili Makedonii 2:1 a s předstihem si zajistili postup z úvodní do elitní fáze">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Česká devatenáctka zdolala Makedonií a má jistý postup do elitní fáze" href="/fotbal_region/ceska-devatenactka-zdolala-makedonii-a-ma-jisty-postup-do-elitni-faze-20181117.html">Česká devatenáctka zdolala Makedonií a má jistý postup do elitní fáze</a>
                </h2>
                <p>Čeští fotbaloví reprezentanti do devatenácti let na stadionu třetiligové Kroměříže v kvalifikaci na mistrovství Evropy porazili Makedonii 2:1 a s předstihem si zajistili postup z úvodní do elitní fáze, která se hraje příští rok v březnu. Šampionát se pak v červenci uskuteční v Arménii.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/kraj-podporil-dalnici-zamita-se-slyseli-ekologove-obstrukce-rikaji-silnicari-20181116.html" class="img-l"><img src="https://g.denik.cz/55/e1/dalnice-u-hulina-se-jiz-pripravuje_denik-100.jpg" width="100" height="75" alt="Stavba D49. Ilustrační foto" title="Stavba D49. Ilustrační foto"></a>
                <a href="/zpravy_region/kraj-podporil-dalnici-zamita-se-slyseli-ekologove-obstrukce-rikaji-silnicari-20181116.html" class="text-r">
                    Kraj podpořil dálnici. Zamítá se, slyšeli ekologové. Obstrukce, říkají silničáři
                    <span>Krajský úřad zamítl odvolání ekologů směřované proti stavbám spojeným se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/andel-ktery-privola-pomoc-nyni-i-v-kromerizi-20181113.html" class="img-l"><img src="https://g.denik.cz/38/76/andel-na-drate-linka-duvery-bezpeci-sluzba-seniori-telefony-volani-call-centrum300917-rk_denik-100.jpg" width="100" height="75" alt="Ilustrační fotografie." title="Ilustrační fotografie."></a>
                <a href="/zpravy_region/andel-ktery-privola-pomoc-nyni-i-v-kromerizi-20181113.html" class="text-r">
                    Anděl, který přivolá pomoc nyní i v Kroměříži
                    <span>Sociální služba pod názvem Anděl na drátě působí po celé České republice a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/bystrice-ziskala-uznani-od-ministerstva-20181113.html" class="img-l"><img src="https://g.denik.cz/64/d4/ministerstvo-ocenilo-peci-o-valecne-hroby-15_denik-100.jpg" width="100" height="67" alt="Plaketu za mimořádnou péči o válečné hroby převzalo z rukou Imricha Vetráka zastupujícího Ministerstvo obrany ČR město v roce, kdy si připomínáme sto let od ukončení I. světové války." title="Plaketu za mimořádnou péči o válečné hroby převzalo z rukou Imricha Vetráka zastupujícího Ministerstvo obrany ČR město v roce, kdy si připomínáme sto let od ukončení I. světové války."></a>
                <a href="/zpravy_region/bystrice-ziskala-uznani-od-ministerstva-20181113.html" class="text-r">
                    Bystřice získala uznání od ministerstva
                    <span>Nejen dokončenou restaurátorskou práci na památníků s pseudogotickou…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
                cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var metaOgimagedocument = document.head.querySelector("[property='og:image']");
            if(metaOgimagedocument) {
                pageContext["parameters"] = [{ "key": "ogimage", "value" : metaOgimagedocument.content }];
            }
         
            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            }
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/madison-dylan-naha-20181119.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/c5/madison-dylan-17_denik-100.png" width="100" height="56" alt="Madison Dylan" title="Madison Dylan"></a>
        <a href="https://sip.denik.cz/celebrity/madison-dylan-naha-20181119.html" target="_blank">Dovádění u bazénu volá po průšvihu: Herečce VYPADLO PRSO Z PLAVEK!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-naha-20181116.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/5d/kate-middleton-naha-d1811167jaaf1_denik-100.png" width="100" height="56" alt="Nahé fotky Kate Middleton ohrožují její reputaci" title="Nahé fotky Kate Middleton ohrožují její reputaci"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-naha-20181116.html" target="_blank">NAHÉ FOTKY Kate Middleton: Životní chyba ji pronásleduje, zničí jí to POVĚST?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sinead-o-connor-muslimka-20181116.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4d/sinead-o-connor-d1811161vje91_denik-100.jpg" width="100" height="51" alt="Sineád O'Connor neboli Šuháda Dawitt" title="Sineád O'Connor neboli Šuháda Dawitt"></a>
        <a href="https://sip.denik.cz/celebrity/sinead-o-connor-muslimka-20181116.html" target="_blank">ISLAMISTKA Sinead O&#039;Connor znova pálí: Miluje urážení bělochů, jsme prý odporní!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/repka-kristelova-erbova-nenavist-kniha-sex-20181129.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/vladka-erbova-katerina-kristelova-tomas-repka_denik-100.jpg" width="100" height="56" alt="Tato komedie bude mít ještě zajímavé pokračování." title="Tato komedie bude mít ještě zajímavé pokračování."></a>
        <a href="https://sip.denik.cz/celebrity/repka-kristelova-erbova-nenavist-kniha-sex-20181129.html" target="_blank">Kristelová s Řepkou překonávají i sami sebe! OPĚT TO ODNESLA ERBOVÁ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/jaka-je-kralovna-v-posteli-nova-kniha-o-alzbete-sokuje-verejnost-i-rodinu-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f4/mustr-630x350-8-obloukvlelo-1-7_denik-100.png" width="100" height="56" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/jaka-je-kralovna-v-posteli-nova-kniha-o-alzbete-sokuje-verejnost-i-rodinu-20180702.html" target="_blank">Jaká je královna V POSTELI? Nová kniha o Alžbětě ŠOKUJE VEŘEJNOST I RODINU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/72/perex-michael-kors1_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/michael-kors-jak-bydli-ten-pan-co-vam-navrhoval-kabelku-20190114.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena" target="_blank">Michael Kors: Jak bydlí muž, kterého uctívá nejedna žena</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/profimedia-0069524942_denik-100.jpg" width="98" height="75" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/tobias-moretti-hvezda-serialu-komisar-rex-proc-se-nechal-zabit-a-skoncil-20181111.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a skončil?" target="_blank">Tobias Moretti, hvězda seriálu Komisař Rex: Proč se nechal zabít a…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/41/shutterstock-688645165_denik-100.jpg" width="100" height="67" alt="" title=""></a>
	        <a href="http://www.kafe.cz/deti-rodina/kveta-maminka-nechce-byt-v-domove-duchodcu-podle-nas-je-ji-tam-ale-moc-dobre-20181112.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme nechat" target="_blank">Květa: Maminka nechce být v domově důchodců, my ji tam ale chceme…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/e1/perex-chuva_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/chuva-kralovske-rodiny-ninja-zavodnice-pecovatelka-a-psycholog-v-jednom-20190108.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a Louise?" target="_blank">Královská chůva Maria Borrallo: Co obnáší péče o George, Charlotte a…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/nadeje-pro-rodice-zmizele-maddie-policie-ma-dve-nove-stopy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Naděje pro rodiče zmizelé Maddie! Policie má dvě nové stopy</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/facebookova-sluzba-messenger-zkolabovala-nejdou-posilat-zpravy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Messenger měl výpadek! Zprávy nešly posílat po celém světě</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/578223/arichteva-o-svem-zadkovem-trapasu-ve-stardance-to-vam-byla-takova-p-el.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Arichteva o svém „zadkovém“ trapasu ve StarDance: To vám byla taková p**el!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-krimi/578030/obri-priboj-zdevastoval-luxusni-hotel-v-dovolenkovem-raji-cechu-vydesene-turisty-zachranovali.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Obří příboj zdevastoval luxusní hotel v dovolenkovém ráji Čechů. Vyděšené turisty zachraňovali! </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1539344493.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1541418773.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1541418773.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1541418773.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1539344493.js"></script>



</body>
</html>
