<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Pogrom v Holešově: Drancování, požáry, vraždy",
			'autor': 'Jakub Omelka',
				'publishedDateTime': "2018-12-06T12:52:00+01:00",
				'articleID': 2792749533,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Pogrom v Holešově: Drancování, požáry, vraždy - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Vojáci si na Židech hojili rány, které schytali během čtyřleté válečné vřavy. K řádění se přidali stovky obyvatel města.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html">
    <meta property="og:title" content="Pogrom v Holešově: Drancování, požáry, vraždy">
    <meta property="og:image" content="https://g.denik.cz/64/2c/zidovsky-hrbitov-holesov-17_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Vojáci si na Židech hojili rány, které schytali během čtyřleté válečné vřavy. K řádění se přidali stovky obyvatel města.">
    <link rel="previewimage" href="https://g.denik.cz/64/2c/zidovsky-hrbitov-holesov-17_denik-630.jpg">
    <meta property="article:published_time" content="2018-12-06T12:52:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Pogrom v Holešově: Drancování, požáry, vraždy">
    <meta name="twitter:description" content="Vojáci si na Židech hojili rány, které schytali během čtyřleté válečné vřavy. K řádění se přidali stovky obyvatel města.">
    <meta name="twitter:image" content="https://g.denik.cz/64/2c/zidovsky-hrbitov-holesov-17_denik-630.jpg">
    <meta property="author" content="Jakub Omelka">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1543915417.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1543915417.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fpogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fpogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div id="js-hlavicka-mapa" class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
            <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://kromerizsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li>
            <a href="http://www.denik.cz/cesko-zpiva-koledy/" data-ga-push="menu" class="red_btn">ČESKO ZPÍVÁ KOLEDY</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/kromerizsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




    <div class="dv4-vyzva-ctenarum">
        <span class="nadpis"></span>
        <a href="https://kromerizsky.denik.cz/zpravy_region/hledame-sefredaktora-ku-pro-kromerizsky-denik-20180606.html" class="text">Hledáme ŠÉFREDAKTORA/KU pro Kroměřížský deník</a>
        <a href="#close" class="fa fa-times close" data-title="hledame-sefredaktora-ku-pro-kromerizsky-denik"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Pogrom v Holešově: Drancování, požáry, vraždy</h1>
                <p class="perex">Vojáci si na Židech hojili rány, které schytali během čtyřleté válečné vřavy. K řádění se přidali stovky obyvatel města.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 12:52</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html&text=Pogrom%20v%20Hole%C5%A1ov%C4%9B%3A%20Drancov%C3%A1n%C3%AD%2C%20po%C5%BE%C3%A1ry%2C%20vra%C5%BEdy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/zidovsky-hrbitov-je-nemym-svedkem-vsech-holesovskych-protizidovskych-pogromu.html?photo=1&amp;back=2792749533-2829-64">
                                        <img src="https://g.denik.cz/64/2c/zidovsky-hrbitov-holesov-17_denik-630.jpg" width="630" height="420" alt="Židovský hřbitov je němým svědkem všech holešovských protižidovských pogromů. Hřbitov je kulturní památkou České republiky." title="Židovský hřbitov je němým svědkem všech holešovských protižidovských pogromů. Hřbitov je kulturní památkou České republiky." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zidovsky-hrbitov-je-nemym-svedkem-vsech-holesovskych-protizidovskych-pogromu.html?mm=9378133&amp;back=2792749533-2829-64&amp;photo=2">

                                            <img src="https://g.denik.cz/64/fd/zidovsky-hrbitov-holesov-10_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zidovsky-hrbitov-je-nemym-svedkem-vsech-holesovskych-protizidovskych-pogromu.html?mm=9378124&amp;back=2792749533-2829-64&amp;photo=3">

                                            <img src="https://g.denik.cz/64/65/zidovsky-hrbitov-holesov_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/zidovsky-hrbitov-je-nemym-svedkem-vsech-holesovskych-protizidovskych-pogromu.html?mm=9378125&amp;back=2792749533-2829-64&amp;photo=4">

                                            <img src="https://g.denik.cz/64/c0/zidovsky-hrbitov-holesov-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/zidovsky-hrbitov-je-nemym-svedkem-vsech-holesovskych-protizidovskych-pogromu.html?mm=9378133&amp;back=2792749533-2829-64&amp;photo=1">
                                            <img src="https://g.denik.cz/64/6f/zidovsky-hrbitov-holesov-03_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>20</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Židovský hřbitov je němým svědkem všech holešovských protižidovských pogromů. Hřbitov je kulturní památkou České republiky.<span>Foto: <span>Deník / Jana Bradnová</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>Oslavy konce první světové války a československé samostatnosti ještě ani neutichly a už se objevil první šrám na nevinnosti mladé republiky. Holešov zažil třetí protižidovský pogrom.</p>
<p>Během jednoho dne se rozhodlo o budoucnosti židovského obyvatelstva v Holešově. Početná židovská komunita se během následujících let smrskla na polovinu. Město na tuto událost 4. prosince zavzpomínalo.<br /> <br /> <strong>ŠTVANICE NA ŽIDY</strong></p>
<p>Od posledního pogromu v roce 1899 uplynulo již 19 let, když si v noci z 3. na 4. prosince 1918 na židovském obyvatelstvu vybili, zejména vojáci, svou zlost.</p>
<p>„Protižidovský pogrom provedli vojáci a místní lidé, kteří si chtěli přilepšit. A zároveň si zchladit žáhu, vždyť Židům v čase válečné bídy vyčítali, že jsou prorakouští, že v místě skupují potraviny a vozí je dráže prodávat do Vídně,“ vyjmenoval hlavní důvody počínání vojáků a některých místních obyvatel historik Muzea Kroměřížska Petr Pálka. A samozřejmě se jim přičítalo také udavačství českých vlastenců rakouským úřadům. Olej do ohně přilívalo také štvaní v kroměřížských novinách Haná.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/nechceme-zpusobit-psychicky-sok-rekl-cert-20181206.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/64/6d/hruzostrasni-cesti-krampus_denik-180.jpg" width="180" height="120" alt="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku." title="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Nechceme způsobit psychický šok, řekl čert</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>„Nyní, když stoupají akcie naší národní svobody, počínají i židé býti Čechy. Nesmíme nechati nepotrestánu židovskou surovost. Budeme tedy účtovati se všemi,“ píše se ve výtisku, který se mezi občany dostal ještě před vznikem Československa.</p>
<p>O pár dnů později dokonce nabádají k úvahám o pomstě.<br /> Není se tedy čemu divit, že lidé, vyburcovaní všeobecným děním, nakonec podlehli. Nejednalo se však o spontánní akci. Vojáci ji plánovali už od začátku prosince a kde jinde než v hospodě.<br /> <br /> <strong>VŠE ODSTARTOVALY VÝSTŘELY</strong></p>
<p>„V úterý 3. prosince bylo před půl desátou večer přerušeno telegrafní spojení Holešova se světem kromě Ostravy, v 11 hodin nato vyrazily ozbrojené a do vojenských uniforem oblečené oddíly do ulic, odzbrojily strážníky, zablokovaly radnici, obklíčily židovskou čvrť,“ popisoval průběh Pálka.</p>
<p>Krátce před půlnocí se ozvaly tři výstřely a začalo se organizované drancování, ke kterému se připojilo i několik set občanů města.</p>
<p>„Rabování dokončili venkované přicházející k ránu na trh, kteří si už na vozech odváželi ze židovských domů i koberce, peřiny, nábytek,“ řekl Pálka. K účasti vojáků lze snad jen dodat, že část z nich tvořili vojáci z kasáren v Kroměříži, kteří se bez vědomí důstojníků v den pogromu jednoduše vypařili z kasáren.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/najit-lekare-muze-byt-problem-20181130.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/43/59/lekarka-medicina-ordinace-stetoskop-8779_denik-180.jpg" width="180" height="135" alt="Ilustrační foto" title="Ilustrační foto">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Najít lékaře může být problém</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>S touto skvrnou na minulosti Holešov žije dodnes.</p>
<p>„Pořádali jsme pietní akt a následně přednášku,“ přiblížila holešovská mluvčí Hana Helsnerová vzpomínkovou událost, kterou letos připravilo město. Akce byla komornějšího rázu, protože kromě úzkého vedení města se jí účastnilo pouze dalších pět přítomných.</p>
<p>„Na přednášku dorazily možná dvě desítky lidí,“ zhodnotila druhou část programu Helsnerová.<br /> <br /> <strong>Fakta o pogromu:</strong></p>
<p>Židé Hugo Grätzer (podle všeho zabit vojákem, který s ním sloužil, vrah nebyl vypátrán) a Hermann Grünbaum (vrah Josef Novák odsouzen na 10 let žaláře) byli zavražděni, další ranění.Vydrancováno bylo 51 domů, 26 obchodů, 4 hostince a palírny, založeno 6 požárů. Škoda u 71 obyvatel odhadnuta na 2,5 milionu korun. Stát nakonec vyplatil odškodné 17 osobám dohromady 90 tisíc korun.</p></div>

                <p class="dv4-clanek-autor">
                    Autor: Jakub Omelka
                </p>
        </div>






        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 12:52</span>
    <a href="/diskuse/nova/FwWMt.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/pogrom-v-holesove-drancovani-pozary-vrazdy-20181206.html&text=Pogrom%20v%20Hole%C5%A1ov%C4%9B%3A%20Drancov%C3%A1n%C3%AD%2C%20po%C5%BE%C3%A1ry%2C%20vra%C5%BEdy&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/administrativa-rozpoctari-43091495-w812bf.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Administrativa - </span><span>Administrativa Rozpočtáři specialisté</span>
		       		<span class="item-money">25 000 Kč</span>
		       	</span>
			 	<span class="item-text">Rozpočtáři specialisté přípravář stavební výroby- rozpočtář. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 25000 kč, mzda max. 35000 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ Kroměříž, Zlín , - zpracování rozpočtu, cenové nabídky, - SŠ vzdělání stavebního směru, vhodné i pro absolventy, ŘP sk. &quot;B&quot;, práce na PC, znalost programu RTS výhodou, nástup možný ihned, - benefity: stravenky, služební notebook, telefon, - kontakt osobně na pracovišti nebo telefonicky Po-Pá (7:00 - 17:00 hod.), popř.  své písemné nabídky zasílejte na e-mail: dohorakm@keramod.cz, nebo poštou na adresu firmy. Pracoviště:  Keramo d - dohorák s.r.o.- pracoviště kroměříž, Hlávkova, č.p. 1879, 767 01 Kroměříž 1. Informace: Michal Dohorák, +420 777 161 278.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-dispecer-42574928-w28ck7.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Dispečer</span>
		       		<span class="item-money">24 000 Kč</span>
		       	</span>
			 	<span class="item-text">Dopravní dispečeři dispečer/ka MKD + fakturace. Požadované vzdělání: úso s maturitou (bez vyučení). Jednosměnný provoz, úvazek: . Mzda min. 24000 kč. Volných pracovních míst: 1. Poznámka: Pracoviště Kroměříž,  - SŠ/VŠ vzdělání, aktivní znalost AJ+NJ podmínkou, znalost práce na PC, praxe v oboru alespoň 1 rok podmínkou, doba určitá 1 rok s možností prodloužení,  - své písemné nabídky se strukturovaným životopisem posílejte na e-mail: eimexpress@email.cz. Pracoviště:  Eim express, s.r.o., Kovářská, č.p. 122, 767 01 Kroměříž 1. Informace: Daniel Eim, .</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pomocni-kuchari-43145474-wqx13t.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pomocní kuchaři</span>
		       		<span class="item-money">17 580 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní kuchaři pomocná kuchařka / pomocný kuchař. Požadované vzdělání: bez vzdělání. Jednosměnný provoz, úvazek: . Mzda min. 17580 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ - Nemocnice Milosrdných sester v Kroměříži , - vzdělání není rozhodující, zájem o práci, praxe výhodou, - nástup možný ihned, PD 5.30 - 14.00 hod. - ranní směna, nepřetržitý provoz, soboty/neděle - střídání se, - kontakt osobně na pracovišti Po-Pá (8:00 - 14:00 hod., pan Pělucha - Malý Val č.p. 1553/2, Kroměříž). Pracoviště:  Česká provincie kongregace milosrdných sester sv. vincence de paul, Malý val, č.p. 1553, 767 01 Kroměříž 1. Informace: Vít Pělucha, +420 603 528 300.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-36797673-wm4kw1.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</span>
			 	<span class="item-text">Montážní dělníci elektronických zařízení Dělník/ce v elektrovýrobě. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15000 kč. Volných pracovních míst: 5. Poznámka: PRACOVIŠTĚ Všetuly, - Profil pozice: pájení, osazování, kompletace výrobků v elektrovýrobě, - Požadujeme: vyučení, manuální zručnost, zodpovědnost, samostatnost, - Nabízíme: prostřední úspěšné české společnosti s tradicí,  příspěvek na stravování, Sick days - dovolená na zotavenou, nástup možný ihned, - kontakt osobně nebo telefonicky Po-Pá (7:00 - 15:00 hod.) příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: brstakova@elkoep.cz. Pracoviště:  Elko ep, s.r.o., Palackého, č.p. 493, 769 01 Holešov. Informace: Jana Bršťáková, +420 775 868 710.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-0d-zimni-pneu-orig-km-37757092.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757092_1/1542982174" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volvo-v50/kombi/nafta/volvo-v50-2-0d-zimni-pneu-orig-km-37757092.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volvo V50 <span>2.0D ZIMNÍ PNEU-ORIG.KM</span></span>
			                   	<span class="item-text">2009 perfektní</span>
			                	<span class="item-money">Cena: 139 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-vyhr-c-sklo-palub-poc-7571606.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Fusion</span> <span>1,4-16V-VYHŘ.Č.SKLO-PALUB.POČ., 2012 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 157 500 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mercedes-benz-tridy-e/kupe/nafta/mercedes-benz-e-220-cdi-kupe-18383747.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Mercedes-Benz Třídy E</span> <span>E 220 CDI KUPÉ, 2011 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 335 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-i30/kombi/benzin/hyundai-i30-1-6-gdi-99-kw-1-maj-18384050.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai i30</span> <span>1,6 GDI 99 KW 1,MAJ, 2014 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 229 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-hulin-frantiska-kokese-1107-3746031#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15185/img_5c08f584e752e8.91895171.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hulin-frantiska-kokese-1107-3746031#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Hulín, Františka Kokeše 1107</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 1 700 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-bezrucova-3745804#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Holešov, Bezručova</span> <span>Prodej bytu 2+kk</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-hostynem-v-kozaka-3745384#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bystřice pod Hostýnem, V. Kozáka</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 590 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-hulin-zahlinicka-454-3744710#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hulín, Záhlinická 454</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 950 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TSI-HIG-Kombi-15433265075901418.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02803019_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TSI-HIG-Kombi-15433265075901418.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Passat</span>
			                   	<span class="item-text">2010 </span>
			                	<span class="item-money">Cena: 169 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0-D-MPAKET-Kombi-15429773539311205.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW X3</span> <span>2006 servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 199 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-2-0-320-D-N-Kombi-153858008926555.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW 3</span> <span>2013 první majitel, servisní knížka</span>
		               		</span>
	                  		<span class="item-money">Cena: 329 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-CI-AUT-Kabriolet-Roadster-15296795954361969.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">BMW 318</span> <span>2006 první majitel, servisní knížka, koupeno v D, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 235 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Vzpomínky, ze kterých se rodí pomoc. Den pro Zuzanku přinesl 409 tisíc"  href="/zpravy_region/vzpominky-ze-kterych-se-rodi-pomoc-den-pro-zuzanku-prinesl-409-tisic-20181204.html">
        <img src="https://g.denik.cz/55/59/zlin-7-den-pro-zuzanku-30_denik-w630.jpg" width="500" height="354" alt="7. Den pro Zuzanku v MŠ ve Zlíně." title="7. Den pro Zuzanku v MŠ ve Zlíně.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/7-den-pro-zuzanku-v-ms-ve-zline.html"><i class="fa fa-camera"></i> 33</a>

        
        <h2>
            <a title="číst článek: Vzpomínky, ze kterých se rodí pomoc. Den pro Zuzanku přinesl 409 tisíc"  href="/zpravy_region/vzpominky-ze-kterych-se-rodi-pomoc-den-pro-zuzanku-prinesl-409-tisic-20181204.html">
                
                Vzpomínky, ze kterých se rodí pomoc. Den pro Zuzanku přinesl 409 tisíc
                <span class="perex">„Je to úplně úžasné. Moc nás to naplňuje, už od prvního ročníku, který byl pro nás nejhorší, protože to bylo asi tři měsíce od toho, co Zuzanka odešla. Ale hned po něm…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne" href="http://www.denik.cz/z_domova/ohne-pekelne-i-nepekelne-strach-z-malych-letadel-a-dobrotiva-smrtka-videa-dne-20181206.html">
                <img src="https://g.denik.cz/1/40/videosouhrn-cover-2018-12-05_denik-300.jpg" width="300" height="225" alt="Videosouhrn 3.–5. prosince 2018" title="Videosouhrn 3.–5. prosince 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                                    <a class="icon" href="http://www.denik.cz/galerie/videosouhrny-deniku-listopad-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>

                <h2>
                    <a title="číst článek: Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne"  href="http://www.denik.cz/z_domova/ohne-pekelne-i-nepekelne-strach-z-malych-letadel-a-dobrotiva-smrtka-videa-dne-20181206.html">Ohně pekelné i nepekelné, strach z malých letadel a dobrotivá Smrtka: videa dne</a>
                </h2>
                <div class="perex hidden">Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 3. až 5. prosince 2018.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Nechceme způsobit psychický šok, řekl čert" href="/zpravy_region/nechceme-zpusobit-psychicky-sok-rekl-cert-20181206.html">
                <img src="https://g.denik.cz/64/6d/hruzostrasni-cesti-krampus_denik-300.jpg" width="300" height="200" alt="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku." title="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Nechceme způsobit psychický šok, řekl čert"  href="/zpravy_region/nechceme-zpusobit-psychicky-sok-rekl-cert-20181206.html">Nechceme způsobit psychický šok, řekl čert</a>
                </h2>
                <div class="perex hidden">Čertí průvody, čertí vystoupení, dokonce i představení na diskotékách a firemních večírcích. To vše je náplní českých „krampusáků“ - tedy hrůzostrašných čertů, které od těch klasických, jež chodili s Mikulášem a andělem včera, rozezná každý na několik metrů daleko.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: 11 tipů na vánoční dárek: co vybrat, když chcete věnovat zážitek" href="/podnikani/11-tipu-na-vanocni-darek-co-vybrat-kdyz-chcete-venovat-zazitek-20181205.html">
                        <img src="https://g.denik.cz/32/b5/ayurvedska-masaz-041218_denik-240.jpg" width="240" height="160" alt="Ayurvédská masáž." title="Ayurvédská masáž.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/tipy-na-vanocni-darek-z-resortu-valachy.html"><i class="fa fa-camera"></i> 10</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: 11 tipů na vánoční dárek: co vybrat, když chcete věnovat zážitek" href="/podnikani/11-tipu-na-vanocni-darek-co-vybrat-kdyz-chcete-venovat-zazitek-20181205.html">11 tipů na vánoční dárek: co vybrat, když chcete věnovat zážitek</a>
                </h2>
                <p>Jestli ještě nemáte pohromadě všechny vánoční dárky a marně přemýšlíte, čím potěšit vaše blízké, zkuste to s dárkem v podobě zážitku. S pestrou nabídkou dárků pro celou rodinu přišel opět i Resort Valachy ve Velkých Karlovicích.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vyberte otázky, na které hejtman odpoví" href="/zpravy_region/vyberte-otazky-na-ktere-hejtman-odpovi-20181204.html">
                        <img src="https://g.denik.cz/55/d4/hejtman-jiri-cunek_denik-240.jpg" width="240" height="160" alt="Jiří Čunek" title="Jiří Čunek">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vyberte otázky, na které hejtman odpoví" href="/zpravy_region/vyberte-otazky-na-ktere-hejtman-odpovi-20181204.html">Vyberte otázky, na které hejtman odpoví</a>
                </h2>
                <p>HLASUJTE V ANKETĚ / Několik posledních dnů zbývá do tradiční akce nazvané Setkání s hejtmanem, kterou každoročně pořádá Deník.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Bývalý majitel Baníku Adámek pomáhá házené. „Beru to jako oběť,“ tvrdí" href="/ostatni_region/byvaly-majitel-baniku-adamek-pomaha-hazene-beru-to-jako-obet-tvrdi-20181204.html">
                        <img src="https://g.denik.cz/55/44/francie-brest-hazena-zeny-me-2018-libor-adamek_denik-240.jpg" width="203" height="180" alt="Bývalý majitel Baníku Ostrava Libor Adámek pomáhá českým házenkářkám." title="Bývalý majitel Baníku Ostrava Libor Adámek pomáhá českým házenkářkám.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Bývalý majitel Baníku Adámek pomáhá házené. „Beru to jako oběť,“ tvrdí" href="/ostatni_region/byvaly-majitel-baniku-adamek-pomaha-hazene-beru-to-jako-obet-tvrdi-20181204.html">Bývalý majitel Baníku Adámek pomáhá házené. „Beru to jako oběť,“ tvrdí</a>
                </h2>
                <p>Brest (Od zvláštního zpravodaje Deníku) – O Baníku se už nechce bavit. I když před lety pomohl známý podnikatel Libor Adámek slavný tým zachránit, nyní už se bývalý majitel fotbalového klubu z Ostravy věnuje pouze házené.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Seniorka přišla o bezmála padesát tisíc korun" href="/zlociny-a-soudy/seniorka-prisla-o-bezmala-padesat-tisic-korun-20181204.html">
                        <img src="https://g.denik.cz/13/21/4516992-most-policie-ilustracni-snimek-napis-pcr_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Seniorka přišla o bezmála padesát tisíc korun" href="/zlociny-a-soudy/seniorka-prisla-o-bezmala-padesat-tisic-korun-20181204.html">Seniorka přišla o bezmála padesát tisíc korun</a>
                </h2>
                <p>O čtyřicet devět tisíc korun přišla v pátek jednasedmdesátiletá žena z obce na Bystřicku. Seniorka se ráno vydala na nákup. Před odchodem uzamkla dveře do dvora a klíč schovala v kotelně na vnitřní parapet. Poté odešla kovovou bránou. Po chvíli jí však na mobilní telefon volala sestra, která bydlí ve vedlejším domě, že u ní přistihla cizí ženu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/nechceme-zpusobit-psychicky-sok-rekl-cert-20181206.html" class="img-l"><img src="https://g.denik.cz/64/6d/hruzostrasni-cesti-krampus_denik-100.jpg" width="100" height="67" alt="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku." title="POŘÁD V ROLI. Když se stane Milan Šolc hrůzu nahánějícím čertem, nesundá nikdy před před zraky lidí svou masku."></a>
                <a href="/zpravy_region/nechceme-zpusobit-psychicky-sok-rekl-cert-20181206.html" class="text-r">
                    Nechceme způsobit psychický šok, řekl čert
                    <span>Čertí průvody, čertí vystoupení, dokonce i představení na diskotékách a…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/vyberte-otazky-na-ktere-hejtman-odpovi-20181204.html" class="img-l"><img src="https://g.denik.cz/55/d4/hejtman-jiri-cunek_denik-100.jpg" width="100" height="67" alt="Jiří Čunek" title="Jiří Čunek"></a>
                <a href="/zpravy_region/vyberte-otazky-na-ktere-hejtman-odpovi-20181204.html" class="text-r">
                    Vyberte otázky, na které hejtman odpoví
                    <span>HLASUJTE V ANKETĚ / Několik posledních dnů zbývá do tradiční akce nazvané…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'}, {'event': 'CXevent', 'cxType': 'box-dalsi-z-rubriky', 'cxOrigin': 'vlp-pravy-sloupec'})">
                <a href="/zpravy_region/vzpominky-ze-kterych-se-rodi-pomoc-den-pro-zuzanku-prinesl-409-tisic-20181204.html" class="img-l"><img src="https://g.denik.cz/55/59/zlin-7-den-pro-zuzanku-30_denik-100.jpg" width="100" height="71" alt="7. Den pro Zuzanku v MŠ ve Zlíně." title="7. Den pro Zuzanku v MŠ ve Zlíně."></a>
                <a href="/zpravy_region/vzpominky-ze-kterych-se-rodi-pomoc-den-pro-zuzanku-prinesl-409-tisic-20181204.html" class="text-r">
                    Vzpomínky, ze kterých se rodí pomoc. Den pro Zuzanku přinesl 409 tisíc
                    <span>„Je to úplně úžasné. Moc nás to naplňuje, už od prvního ročníku, který byl…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/cb/meghan-markle-kucharka_denik-100.png" width="100" height="56" alt="Meghan Markle a Mary Bird" title="Meghan Markle a Mary Bird"></a>
        <a href="https://sip.denik.cz/celebrity/meghan-markle-kucharka-20181205.html" target="_blank">Meghan z rodu SLUŽEBNIC: Prababička vévodkyně bývala KUCHAŘKOU BRITSKÉ ŠLECHTY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/58/roman-vojtek-petra-vraspirova-d181205w37711_denik-100.jpg" width="100" height="56" alt="I po třech letech je slavný pár stále zamilovaný." title="I po třech letech je slavný pár stále zamilovaný."></a>
        <a href="https://sip.denik.cz/celebrity/vojtek-vraspirova-vztah-laska-zarlivost-problemy-20181219.html" target="_blank">Herec Roman Vojtek OTEVŘENĚ pro Šíp: Na svou partnerku ČASTO ŽÁRLÍM!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/36/dara-rolins-patrik-vrbovsky_denik-100.jpg" width="100" height="56" alt="Slavný pár už nechce pokračovat v jejich vztahu." title="Slavný pár už nechce pokračovat v jejich vztahu."></a>
        <a href="https://sip.denik.cz/celebrity/rolins-rytmus-laska-rozchod-smula-muzi-vztahy-problemy-20181217.html" target="_blank">SAMA JAKO KŮL V PLOTĚ! Proč má Dara Rolins TOLIK SMŮLY V LÁSCE?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6b/laurinovam-nmn_denik-100.jpg" width="100" height="56" alt="Sabina Laurinová" title="Sabina Laurinová"></a>
        <a href="https://sip.denik.cz/celebrity/je-snad-zakleta-herecce-sabine-laurinove-zlomil-srdce-dalsi-muz-20171207.html" target="_blank">JE SNAD ZAKLETÁ? Herečce Sabině Laurinové ZLOMIL SRDCE další muž!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/priyanka-chopra-a-27_denik-100.png" width="100" height="56" alt="Priyanka Chopra a Nick Jonas" title="Priyanka Chopra a Nick Jonas"></a>
        <a href="https://sip.denik.cz/celebrity/priyanka-chopra-nick-jonas-svatba-20181209.html" target="_blank">SPEKTAKULÁRNÍ PODÍVANÁ: Fotky ze SVATBY Priyanky Chopry a Nicka Jonase!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/f2/1-detail-d18031381ua0_denik-100.jpg" width="100" height="56" alt="Stromek z překližky – vánoční překvapení" title="Stromek z překližky – vánoční překvapení"></a>
	        <a href="http://www.kafe.cz/deti-rodina/diy-stromek-20181130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit spoustu let" target="_blank">Netradiční vánoční stromek vlastní výroby, který vám vydrží sloužit…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/8a/perex-karl_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/karl-lagerfeld-a-jeho-sidlo-v-monaku-jak-ma-zarizeny-pokoj-jeho-kocka-20190116.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho kočka?" target="_blank">Karl Lagerfeld a jeho sídlo v Monaku. Jak má zařízený pokoj jeho…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/aa/profimedia-0378496090_denik-100.jpg" width="100" height="54" alt="" title=""></a>
	        <a href="http://www.kafe.cz/celebrity/nesmrtelna-pretty-woman-co-richard-gere-jen-predstiral-a-co-bylo-nefalsovane-20191130.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel předstírat" target="_blank">Richard Gere: K natočení Pretty Woman ho přemlouvali, nakonec musel…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/e1/lucie-benesova-tomas-matonoha-d18101623qkn1_denik-100.jpg" width="100" height="56" alt="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví." title="Celý dům má pod palcem Lucka, Tomáš jí do ničeho nemluví."></a>
	        <a href="http://www.kafe.cz/celebrity/benesova_matonoha_bydleni_dum_manzelstvi.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich nového domu" target="_blank">Jak bydlí Lucie Benešová a Tomáš Matonoha? Nahlédněte do jejich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/proc-chodi-mikulas-o-den-driv-duvod-je-stary-temer-pet-stoleti.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Proč chodí Mikuláš o den dřív? Důvod je starý téměř pět století!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="http://tn.nova.cz/clanek/sokujici-studie-za-maly-penis-muze-i-spatny-vyber-nadobi.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Nova'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Šokující studie: Za malý penis může i špatný výběr nádobí!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/581749/herecky-kolega-rozvadejici-se-vondrackove-rekl-s-cim-se-sverila-nevera-tam-byla.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Herecký kolega rozvádějící se Vondráčkové řekl, s čím se svěřila: Nevěra tam byla!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-politika/581756/chtela-se-zabit-za-problemy-babisovy-rodiny-mohu-ja-rika-obvinena-za-capi-hnizdo.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({
                    'event': 'GAevent', 
                    'eventCategory': 'traffic-exchange', 
                    'eventAction': 'kromerizsky.denik.cz', 
                    'eventLabel': 'Zprávy odjinud - Blesk'
                }, {
                    'event': 'CXevent', 
                    'cxType': 'click', 
                    'cxOrigin': 'vlp-traffic-exchange'
                })">Chtěla se zabít. Za problémy Babišovy rodiny mohu já, říká obviněná za Čapí hnízdo </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1541497573.js"></script>



</body>
</html>
