<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nový resuscitátor může v Kroměříži pomoci těm nejmenším miminkům",
			'autor': 'Lukáš Pařenica',
			'publishedDateTime': "2018-06-28T16:38:00+02:00",
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html',
		'safety': '0',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nový resuscitátor může v Kroměříži pomoci těm nejmenším miminkům - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html">
    <meta property="og:title" content="Nový resuscitátor může v Kroměříži pomoci těm nejmenším miminkům">
    <meta property="og:image" content="https://g.denik.cz/64/80/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské nemocnici zástupci nadačního fondu Děti na dlani.">
    <link rel="previewimage" href="https://g.denik.cz/64/80/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace_denik-630.jpg">
    <meta property="article:published_time" content="2018-06-28T16:38:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nový resuscitátor může v Kroměříži pomoci těm nejmenším miminkům">
    <meta name="twitter:description" content="Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento…">
    <meta name="twitter:image" content="https://g.denik.cz/64/80/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace_denik-630.jpg">
    <meta property="author" content="Lukáš Pařenica">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1530194060.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1528973646.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1530194060.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1526982215.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1524049612.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1526368306.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">



<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div id="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div id="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a id="js-unlog" style="display:none" class="icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fnovy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard ">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>

</header>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/ms-fotbal2018/" class=" green" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'MS-fotbal-2018'})" data-ga-push="menu-podrubriky" title="MS FOTBAL 2018">
                            MS FOTBAL 2018
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/kromerizsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



    <div class="dv4-vyzva-ctenarum" style="display:none;">
        <span class="nadpis"></span>
        <a href="https://kromerizsky.denik.cz/zpravy_region/hledame-sefredaktora-ku-pro-kromerizsky-denik-20180606.html" class="text">Hledáme ŠÉFREDAKTORA/KU pro Kroměřížský deník</a>
        <a href="#close" class="fa fa-times close" data-title="hledame-sefredaktora-ku-pro-kromerizsky-denik"></a>
    </div>

<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nový resuscitátor může v Kroměříži pomoci těm nejmenším miminkům</h1>
                <p class="perex">Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské nemocnici zástupci nadačního fondu Děti na dlani.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 16:38</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html&text=Nov%C3%BD%20resuscit%C3%A1tor%20m%C5%AF%C5%BEe%20v%20Krom%C4%9B%C5%99%C3%AD%C5%BEi%20pomoci%20t%C4%9Bm%20nejmen%C5%A1%C3%ADm%20mimink%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>

                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum.html?photo=1&amp;back=3446435714-2829-64">
                                        <img src="https://g.denik.cz/64/80/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace_denik-630.jpg" width="630" height="473" alt="Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské nemocnici zástupci nadačního fondu Děti na dlani." title="Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské nemocnici zástupci nadačního fondu Děti na dlani." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum.html?mm=8993672&amp;back=3446435714-2829-64&amp;photo=2">

                                            <img src="https://g.denik.cz/64/2d/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace-01_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum.html?mm=8993673&amp;back=3446435714-2829-64&amp;photo=3">

                                            <img src="https://g.denik.cz/64/b9/kromeriz-nemocnice-novy-pristroj-miminka-resuscitator-porod-narozeni-detske-oddeleni-dar-nadace-02_denik-180.jpg" width="180" height="120" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>

                                    <div class="dv4-img-box last imgbefore-2">
                                        <a href="/galerie/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum.html?mm=8993671&amp;back=3446435714-2829-64&amp;photo=1">
                                            <i class="fa fa-camera"><span>3</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Nový resuscitační přístroj, který pomáhá zachraňovat životy nejmenších a nejzranitelnějších dětí bezprostředně po porodu, předali tento týden Kroměřížské nemocnici zástupci nadačního fondu Děti na dlani.<span>Foto: <span>KROMĚŘÍŽSKÁ NEMOCNICE, A.S.</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p>„Technika za bezmála 75 tisíc korun bude sloužit přímo na porodních sálech. Lékaři a sestry tak budou mít resuscitátor po ruce ve chvílích, kdy se čerstvě narozené dítě potýká s dýchacími potížemi,“ poznamenal mluvčí nemocnice Egon Havrlant.</p>
<p>V kroměřížské porodnici přijde každý rok na svět více než šest set novorozenců, poporodní komplikace s dýcháním se podle odborníků vyskytují přibližně ve dvou až třech procentech případů a ročně jimi tedy trpí na tři desítky dětí.</p>
<p>„Příčin, které při samotném porodu způsobují dechové potíže, je celá řada. Dítě se může narodit přidušené například vinou komplikovaného průchodu porodními cestami, může mít zauzlený pupečník nebo může hůře fungovat placenta, která zásobuje plod kyslíkem z krve matky. Mohou to být velmi dramatické situace a okamžitý zásah zdravotníků je klíčový pro záchranu života,“ vysvětlil primář dětského oddělení nemocnice Robert Jeník.</p>
<p>Oddělení mělo dosud jeden resuscitační přístroj, který využívalo jak během fyziologických porodů, tak na operačních sálech při porodech císařským řezem.</p>
<p>„Jsme za tento dar velmi vděční, nebudeme už muset resuscitátor stěhovat mezi jednotlivými patry,“ doplnil primář dětského oddělení. </p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/kromerizsky-rodak-se-pokusi-zdolat-devatou-nejvyssi-horu-sveta-20180618.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/64/da/kromerizsky-rodak-se-pokusi-zdolat-devatou-nejvyssi-horu-sveta-03_denik-180.jpg" width="180" height="135" alt="Jiří Domanský vyrůstal v hájence u Roštína, v současnosti je členem Horolezeckého oddílu Přírodních věd Univerzity Karlovy v Praze." title="Jiří Domanský vyrůstal v hájence u Roštína, v současnosti je členem Horolezeckého oddílu Přírodních věd Univerzity Karlovy v Praze.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Kroměřížský rodák se pokusí zdolat devátou nejvyšší horu světa</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: <a href="/autor/lukas-parenica-987.html">Lukáš Pařenica</a>
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 16:38</span>
    <a href="/diskuse/nova/MrvrB.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html&text=Nov%C3%BD%20resuscit%C3%A1tor%20m%C5%AF%C5%BEe%20v%20Krom%C4%9B%C5%99%C3%AD%C5%BEi%20pomoci%20t%C4%9Bm%20nejmen%C5%A1%C3%ADm%20mimink%C5%AFm&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/novy-resuscitator-muze-v-kromerizi-pomoci-tem-nejmensim-miminkum-20180628.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/cestovni-ruch-a-hotelnictvi-41898886-w9vzqg.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Cestovní ruch a hotelnictví - </span><span>Cestovní ruch a hotelnictví Recepční v hotelu</span>
		       		<span class="item-money">35 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Recepční v hotelích a dalších ubytovacích zařízeních recepční. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 35000 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ Kroměříž , - SŠ vzdělání, znalost AJ minimálně základní úroveň, výhodou znalost NJ, - doba určitá 6 měsíců s možností prodloužení, PD - krátký / dlouhý týden (10:00-22:00 hod, víkendy 10:00-23:00 hod.), benefit: strava, - kontakt osobně na pracovišti Po-Pá (10:00 - 14:00 hod.) nebo kontakt telefonicky v době Po-Pá 10:00-18:00 hod., příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: michael@tunker.com. Pracoviště:  Excellent czech s.r.o., Riegrovo náměstí, č.p. 163, 767 01 Kroměříž 1. Informace: Michael Tunker, +420 602 569 236.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-41109365-wh5f5r.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Seřizovač</span>
		       		<span class="item-money">27 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha číslicově řízených dřevoobráběcích strojů na výrobu dřevěných výrobků obsluhu NC dřevoobráběcího stroje. Požadované vzdělání: úso (vyučení s maturitou). Jednosměnný provoz, úvazek: . Mzda min. 27000 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ Všetuly, holešov, - Náplň práce: obsluha dřevoobráběcího stroje, spolupráce s oddělením přípavy výroby, odpovědnost za kvalitu výrobků, - Požadujeme: SŠ vzdělání nábytkářského směru, praxe výhodou, znalost práce na PC, aktivní přístup, spolehlivost, odpovědnost, - Nabízíme: pracovní doba - pouze ranní směny, nástupní mzda se odvíjí od délky praxe v oboru, stravování v restauraci v blízkosti pracoviště - příspěvek na stravování ve formě stravenek, parkování zdarma u firmy, autobusová zastávka v blízkosti areálu, - kontakt osobně na pracovišti nebo telefonicky Po-Pá (8:00 - 14:00 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: odbyt@lena.cz. Pracoviště:  Lena nábytek, s.r.o., Palackého, č.p. 62, 769 01 Holešov. Informace: Markéta Tiefenbacherová, +420 573 504 423,608 242 010.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-41972297-wr3nm2.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">120 Kč</span>
		       	</p>  
			 	<p class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení Výroba dřevěných přepravních beden a palet. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 120 kč, mzda max. 150 kč. Volných pracovních míst: 1. Poznámka: PRACOVIŠTĚ Plešovec, - výroba dřevených palet, beden a obalů, - vzdělání není rozhodující, vyučení v oboru tesař/truhlář výhodou, praxe v oboru výhodou, - úkolová mzda, možnost plného nebo zkráceného úvazku, PD 6:00-14:30 hod., možnost nástupu i od 7:00 hod., - kontakt osobně na pracovišti nebo telefonicky Po-Pá (8:00 - 14:00 hod.). Pracoviště:  Věra vodicová, 768 11 Chropyně. Informace:  Vodicová Věra, Vodica Ivan, +420 573 355 129.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-41858557-wrdqjv.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Technika a elektrotechnika - </span><span>Technika a elektrotechnika Mechanik opravář,</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha konvenčních strojů na řezání Obsluha pásové pily. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - Jednoduchá práce na strojní pásové pile, Řezání materiálu z různých profilů dle výrobních příkazů, Evidence skladu materiálu, Péče o stroj a pracoviště, - Požadavky: Vyučení, praxe v oboru není nutná, Spolehlivost, samostatnost, pracovitost, manuální zručnost, Ochota pracovat ve dvousměnném provozu, Výhodou (nikoliv podmínkou) bude ŘP na VZV, - Naše nabídka: Mzda dle praxe a dovedností, Smlouva na dobu neurčitou, Měsíční bonus za 100% docházku, Odměna v případě doporučení nového kolegy, Příspěvek na stravování, Možnost profesního růstu, Nástup možný ihned nebo dle dohody, , - Své nabídky posílejte prosím na email: prace@moravia-retezy.cz., Pozn.: zpracování osobních údajů probíhá v souladu s obecným nařízením (EU) 2016/679 o ochraně osobních údajů. Zasláním životopisu uchazeč souhlasí se zpracováním osobních údajů pro účely a po dobu realizace výběrového řízení. Správcem osobních údajů je společnost MORAVIA ŘETĚZY a.s.. Pracoviště:  Moravia řetězy a.s., Hulínská, č.p. 1799, 767 01 Kroměříž 1. Informace: Lukáš Hojgr, +420 573 334 106.</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-combi-tdi-ambitio-38490130.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/38490130_1/1529072772" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/skoda-fabia/kombi/nafta/skoda-fabia-1-4-combi-tdi-ambitio-38490130.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Fabia <span>1,4   COMBI  TDI AMBITIO</span></p>
			                   	<p class="item-text">2016 perfektní</p>
			                	<p class="item-money">Cena: 255 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-style-1-2tsi-66kw-bila-18383797.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Fabia</span> <span>STYLE 1,2TSI 66KW BÍLÁ, 2016 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 259 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/volkswagen-touran/mpv/cng-benzin/volkswagen-touran-2-0cng-orig-km-servis-37751157.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Touran</span> <span>2,0CNG ORig KM-Servis, 2007 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/mazda-mx-5/kabriolet/benzin/mazda-mx-5-1-6-i-nb-6792658.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mazda MX-5</span> <span>1,6 i NB, 2002 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 150 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holesov-novosady-3675108#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15345/img_5b34fb3df40674.31891180.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holesov-novosady-3675108#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Holešov, Novosady</p>
			                   	<p class="item-text">Prodej bytu 2+1</p>
			                	<p class="item-money">Cena: 1 330 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-3675105#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kvasice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 790 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-vitonice-3674946#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Vítonice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 2 600 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kromeriz-machova-2423-3674418#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Kroměříž, Máchova 2423</span> <span>Prodej bytu 2+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 900 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-1529574118950624.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/14874/15692/13010/0/11709470774874/images/l15296796027231974.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Superb/Superb-2-0-TDI-125-Kombi-1529574118950624.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Škoda Superb</p>
			                   	<p class="item-text">2012 první majitel, servisní knížka,…</p>
			                	<p class="item-money">Cena: 298 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-2-0-TDi-Kombi-1529093465929128.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>2006 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 139 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-VARIANT-1-9-Kombi-152935269842670.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Passat</span> <span>2003 </span>
		               		</p>
	                  		<p class="item-money">Cena: 75 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-16V-AUT-Hatchback-15296115981792.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Volkswagen Golf</span> <span>2000 první majitel, servisní knížka</span>
		               		</p>
	                  		<p class="item-money">Cena: 69 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Požár v Holešově: z hořícího domu zachránila žena psa"  href="/pozary/pozar-v-holesove-z-horiciho-domu-zachranila-zena-psa-20180628.html">
        <img src="https://g.denik.cz/55/ef/zachranila-pri-pozaru-psa-01_denik-w630.jpg" width="532" height="354" alt="Zachránila při požáru rodinného domu svého psa." title="Zachránila při požáru rodinného domu svého psa.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/zachranila-pri-pozaru-rodinneho-domu-sveho-psa.html"><i class="fa fa-camera"></i> 5</a>

        
        <h2>
            <a title="číst článek: Požár v Holešově: z hořícího domu zachránila žena psa"  href="/pozary/pozar-v-holesove-z-horiciho-domu-zachranila-zena-psa-20180628.html">
                
                Požár v Holešově: z hořícího domu zachránila žena psa
                <span class="perex">Požár rodinného domu v Holešově musely ve čtvrtek před polednem krotit hned tři jednotky hasičů: nedošlo při něm ale naštěstí k žádnému zranění a nejdramatičtější…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H" href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">
                <img src="https://g.denik.cz/1/0e/ms-fotbal-fanynka-kolumbie-04_denik-300.jpg" width="300" height="205" alt="Kolumbijská fanynka. Fotbalové MS Rusko 2018" title="Kolumbijská fanynka. Fotbalové MS Rusko 2018">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fanynky-skupina-h-fotbalove-ms-rusko-2018.html"><i class="fa fa-camera"></i> 13</a>

                
                <h2>
                    <a title="číst článek: Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H"  href="http://www.denik.cz/ms-fotbal-2018/krasky-z-japonska-senegalu-ci-kolumbie-vyberte-nejhezci-fanynku-skupiny-h-20180627.html">Japonka, Senegalka, Kolumbijka či Polka? Vyberte nejkrásnější fanynku skupiny H</a>
                </h2>
                <div class="perex hidden">Fotbalové mistrovství světa v Rusku neprovázejí jen nádherné útočné akce a góly, ale i krásné ženy na tribunách či ve fanzónách. Do konce června vám budeme nabízet nejsympatičtější fanynky týmů z každé skupiny. Můžete hlasovat pro vaši favoritku, vítězky pak postoupí do finále, v němž se „utkají“ o pomyslný titul Miss šampionátu.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Na Riegrové náměstí někdo naboural auto, policie hledá svědky" href="/nehody/na-riegrove-namesti-nekdo-naboural-auto-policie-hleda-svedky-20180628.html">
                <img src="https://g.denik.cz/64/bf/kromeriz-policie-nehoda-patrani-svedci-riegrovo-namesti-havarie-skoda_denik-300.jpg" width="300" height="200" alt="V pondělí 18. června mezi 14. a 15. hodinou někdo poškodil na Riegrově náměstí v Kroměříži zaparkovaný Ford S-Max. Kroměřížští dopravní policisté žádají případné svědky, aby zavolali na telefonní číslo 735 780 170 nebo bezplatnou linku 158." title="V pondělí 18. června mezi 14. a 15. hodinou někdo poškodil na Riegrově náměstí v Kroměříži zaparkovaný Ford S-Max. Kroměřížští dopravní policisté žádají případné svědky, aby zavolali na telefonní číslo 735 780 170 nebo bezplatnou linku 158.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Na Riegrové náměstí někdo naboural auto, policie hledá svědky"  href="/nehody/na-riegrove-namesti-nekdo-naboural-auto-policie-hleda-svedky-20180628.html">Na Riegrové náměstí někdo naboural auto, policie hledá svědky</a>
                </h2>
                <div class="perex hidden">Okolnosti nehody, při níž někdo předminulé pondělí 18. června mezi 14. a 15. hodinou poškodil na Riegrově náměstí v Kroměříži zaparkovaný Ford S-Max, hledají tamní policisté.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poslední úspěšná generálka na slet proběhla v Bystřici pod Hostýnem" href="/zpravy_region/posledni-uspesna-generalka-na-slet-probehla-v-bystrici-pod-hostynem-20180627.html">
                        <img src="https://g.denik.cz/1/fd/praha-sokolsky-slet_denik-240.jpg" width="240" height="180" alt="Všesokolský slet." title="Všesokolský slet.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Poslední úspěšná generálka na slet proběhla v Bystřici pod Hostýnem" href="/zpravy_region/posledni-uspesna-generalka-na-slet-probehla-v-bystrici-pod-hostynem-20180627.html">Poslední úspěšná generálka na slet proběhla v Bystřici pod Hostýnem</a>
                </h2>
                <p>Na výbornou dopadla poslední generálka cvičenců z našeho regionu na blížící se červencový XVI. Všesokolský slet v Praze. Na šest stovek cvičenců v neděli v Bystřici pod Hostýnem předvedlo svou výbornou připravenost a bavilo přítomné diváky.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Tisíciletí českých měst a vesnic. Kdy jsou poprvé zmíněny v písemných pramenech?" href="/z-regionu/tisicileti-ceskych-mest-a-vesnic-kdy-jsou-poprve-zmineny-v-pisemnych-pramenech-20180628.html">
                        <img src="https://g.denik.cz/1/31/shutterstock-obce-212399647_denik-240.jpg" width="240" height="157" alt="Zeleň v obcích. Ilustrační foto." title="Zeleň v obcích. Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/praha-neznama-prazsky-hrad-a-okoli.html"><i class="fa fa-camera"></i> 19</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Tisíciletí českých měst a vesnic. Kdy jsou poprvé zmíněny v písemných pramenech?" href="/z-regionu/tisicileti-ceskych-mest-a-vesnic-kdy-jsou-poprve-zmineny-v-pisemnych-pramenech-20180628.html">Tisíciletí českých měst a vesnic. Kdy jsou poprvé zmíněny v písemných pramenech?</a>
                </h2>
                <p>/INTERAKTIVNÍ INFOGRAFIKA/ Nejvíc prvních písemných zmínek o tuzemských obcích se datuje do 14. století, do doby Karla IV.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Nepozornost za všechny peníze a po letech roztančený Přerov: zhlédněte videa dne" href="http://www.denik.cz/z_domova/nepozornost-za-vsechny-penize-a-po-letech-roztanceny-prerov-zhlednete-videa-dne-20180628.html">
                        <img src="https://g.denik.cz/1/6f/videosouhrn-cover-2018-06-27_denik-240.jpg" width="240" height="180" alt="Videosouhrn 27. června 2018" title="Videosouhrn 27. června 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-cerven-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Nepozornost za všechny peníze a po letech roztančený Přerov: zhlédněte videa dne" href="http://www.denik.cz/z_domova/nepozornost-za-vsechny-penize-a-po-letech-roztanceny-prerov-zhlednete-videa-dne-20180628.html">Nepozornost za všechny peníze a po letech roztančený Přerov: zhlédněte videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve středu 27. června 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Africký mor zavřel Pindulu" href="/ostatni_region/africky-mor-zavrel-pindulu-20180627.html">
                        <img src="https://g.denik.cz/55/18/dsc-0087barum-rally-rz2-pindula_denik-240.jpg" width="240" height="180" alt="Barum Rally Zlín. RZ 2 Pindula" title="Barum Rally Zlín. RZ 2 Pindula">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Africký mor zavřel Pindulu" href="/ostatni_region/africky-mor-zavrel-pindulu-20180627.html">Africký mor zavřel Pindulu</a>
                </h2>
                <p>Sice bez legendární rychlostní zkoušky Pindula, ovšem opět se stejně náročnou porcí ostrých kilometrů na nejnáročnějších tratích v regionu a v rámci seriálu evropského šampionátu odstartuje za necelé dva měsíce již 48. ročník populární Barum Czech Rally Zlín.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/posledni-uspesna-generalka-na-slet-probehla-v-bystrici-pod-hostynem-20180627.html" class="img-l"><img src="https://g.denik.cz/1/fd/praha-sokolsky-slet_denik-100.jpg" width="100" height="75" alt="Všesokolský slet." title="Všesokolský slet."></a>
                <a href="/zpravy_region/posledni-uspesna-generalka-na-slet-probehla-v-bystrici-pod-hostynem-20180627.html" class="text-r">
                    Poslední úspěšná generálka na slet proběhla v Bystřici pod Hostýnem
                    <span>Na výbornou dopadla poslední generálka cvičenců z našeho regionu na…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-bystrice-pod-hostynem-2-dil-1945-1971-20180627.html" class="img-l"><img src="https://g.denik.cz/64/e3/jak-jsme-zili-v-ceskoslovensku-bystrice-pod-hostynem-2-dil-1945-1971_denik-100.jpg" width="100" height="64" alt="50. léta. Na snímku je zachycen průvod komunistického dorostu – Komsomol." title="50. léta. Na snímku je zachycen průvod komunistického dorostu – Komsomol."></a>
                <a href="/zpravy_region/jak-jsme-zili-v-ceskoslovensku-bystrice-pod-hostynem-2-dil-1945-1971-20180627.html" class="text-r">
                    Jak jsme žili v Československu: Bystřice pod Hostýnem 2. díl: 1945 - 1971
                    <span>Po roce 1948 byla Bystřice pod Hostýnem součástí politického okresu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prekvapeni-nebo-ocekavani-o-zdravotnictvi-se-nehlasovalo-20180626.html" class="img-l"><img src="https://g.denik.cz/55/11/batova-nemocnice-zlin-3_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/prekvapeni-nebo-ocekavani-o-zdravotnictvi-se-nehlasovalo-20180626.html" class="text-r">
                    Překvapení nebo očekávání? O zdravotnictví se nehlasovalo
                    <span>„Navrhuji z programu vyřadit bod 12,“ přednesl senátor a zastupitel…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/42/veronika-gajerova_denik-100.jpg" width="100" height="56" alt="Herečka se viditelně změnila a už tolik o sebe nedbá." title="Herečka se viditelně změnila a už tolik o sebe nedbá."></a>
        <a href="https://sip.denik.cz/celebrity/tereza-kostkova-ji-prebrala-muze-od-te-doby-veronika-gajerova-podlehla-uchylce-20180628.html" target="_blank">Tereza Kostková jí UKRADLA MUŽE! Veronika Gajerová zahání utrpení vášnivým sexem</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/f6/perex-vlasta-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/odvracena-tvar-krale-komiku-vlasty-buriana-jakou-psychickou-poruchou-trpel-20180702.html" target="_blank">Odvrácená tvář KRÁLE KOMIKŮ Vlasty Buriana. Jakou psychickou poruchou trpěl</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d8/igor-bares-alimenty-zdravi6-d170411kzfa36_denik-100.jpg" width="100" height="67" alt="Igor Bareš" title="Igor Bareš"></a>
        <a href="https://sip.denik.cz/celebrity/je-tohle-jeste-normalni-herec-igor-bares-podlehl-morbidni-uchylce-20180628.html" target="_blank">Je tohle ještě normální? Herec Igor Bareš podlehl MORBIDNÍ ÚCHYLCE!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/4a/vaclav-noid-barta-d1806271l6zt1_denik-100.jpg" width="100" height="56" alt="Noid se se svým novým povoláním opravdu výborně popral." title="Noid se se svým novým povoláním opravdu výborně popral."></a>
        <a href="https://sip.denik.cz/celebrity/exkluzivne-v-sipu-vaclav-noid-barta-se-svlekl-a-zahral-si-na-pobrezni-hlidku-20180628.html" target="_blank">EXKLUZIVNĚ v Šípu: Václav Noid Bárta se svlékl a zahrál si na Pobřežní hlídku!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/45/barevna-kralovna_denik-100.jpg" width="100" height="50" alt="Královna Alžběta" title="Královna Alžběta"></a>
        <a href="https://sip.denik.cz/celebrity/duhova-kralovna-modni-policie-by-ji-ztrestala-pro-ostatni-je-fashion-ikonou-20180625.html" target="_blank">DUHOVÁ KRÁLOVNA: Módní policie by ji ztrestala, pro ostatní je MÓDNÍ IKONOU!</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/97/cindy3-d180628j88001_denik-100.jpg" width="100" height="55" alt="Cindy Crawford" title="Cindy Crawford"></a>
	        <a href="http://www.kafe.cz/celebrity/husi-kuze-vrasky-zilky-chlupy-celulitida-to-kdysi-dokazaly-priznat-modelky-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly přiznat modelky" target="_blank">Husí kůže, vrásky, žilky, chlupy, celulitida: To kdysi dokázaly…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/91/maly-princ-d18062690j4r1_denik-100.jpg" width="100" height="55" alt="Malý princ" title="Malý princ"></a>
	        <a href="http://www.kafe.cz/deti-rodina/nadcasove-citaty-z-maleho-prince-ktere-pochopi-jen-nekteri-dospeli-20180626.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nadčasové citáty z Malého prince, které pochopíme až v dospělosti" target="_blank">Nadčasové citáty z Malého prince, které pochopíme až v dospělosti</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/24/svatba-d180628f6x6t1_denik-100.jpg" width="100" height="55" alt="Jak si svatbu užít" title="Jak si svatbu užít"></a>
	        <a href="http://www.kafe.cz/laska-a-vztahy/jak-si-naplanovat-a-uzit-svatbu-a-nezblaznit-se-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Jak si naplánovat a užít svatbu (a nezbláznit se!)" target="_blank">Jak si naplánovat a užít svatbu (a nezbláznit se!)</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/79/gangsterky-velka_denik-100.jpg" width="100" height="56" alt="Pěkně nebezpečné dámy" title="Pěkně nebezpečné dámy"></a>
	        <a href="http://www.kafe.cz/zabava/10-nejnebezpecnejsich-zen-moderniho-sveta-vetsinou-skoncily-jak-si-zaslouzily-20180628.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si zasloužily." target="_blank">10 nejnebezpečnějších žen moderního světa: Většinou skončily, jak si…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" title="Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku" src="https://g.denik.cz/s/rss/d622e1eead56b878a356e8dc8e7e3fe7.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/ze-zooparku-ve-zvoli-utekla-puma-lide-by-se-nemeli-zdrzovat-venku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Ze zooparku ve Zvoli utekla puma. Lidé by se neměli zdržovat venku</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/a33f12a4324d78d1f0172cdb60c1d928.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/po-holici-pene-vam-zmizi-popaleniny-udajne-do-30-minut.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Matka našla lék na spáleniny od slunce, zahojí je za 30 minut!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/77baf7b95d36bf42634a1641e52d4cb8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/pachl-az-lide-omdlevali-a-letadlo-muselo-pristat-ted-je-muz-mrtvy.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Páchl, až lidé omdlévali a letadlo muselo přistát. Teď je muž mrtvý!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/33b95b316a91567146fb8597476cc242.jpg"></a>-->
                <a class="text-r" href="https://isport.blesk.cz/ms-v-hokeji-2018-program-rozpis?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Program MS v hokeji 2018: Kdy hrají Češi, rozpis a výsledky zápasů</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e50b6602e286dd42eefefbd1a7aa38b3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/551230/znamy-kytarista-58-pachl-tak-ze-donutil-letadlo-pristat-zabila-ho-nekroza.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Známý kytarista (†58) páchl tak, že donutil letadlo přistát. Zabila ho nekróza</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Změna osobních údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena2.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1530103971.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1530103971.js"></script>


</body>
</html>
