<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Nechtějí sedět u piva, raději plánují akce pro ostatní",
			'autor': 'Jakub Omelka',
				'publishedDateTime': "2018-10-16T17:29:00+02:00",
				'articleID': 1139765257,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Nechtějí sedět u piva, raději plánují akce pro ostatní - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Dvojice mladíků z Holešova – Radek Sovadina a Radek Doležel se před osmi lety rozhodla uspořádat akci, která by trochu rozvířila vody ve městě. Nyní…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html">
    <meta property="og:title" content="Nechtějí sedět u piva, raději plánují akce pro ostatní">
    <meta property="og:image" content="https://g.denik.cz/64/87/holesov-akce-holesov-poradatele_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="420">
    <meta property="og:description" content="Dvojice mladíků z Holešova – Radek Sovadina a Radek Doležel se před osmi lety rozhodla uspořádat akci, která by trochu rozvířila vody ve městě. Nyní vystupují pod názvem Akce Holešov a na svém kontě mají nespočet akcí, koncertů či diskoték.">
    <link rel="previewimage" href="https://g.denik.cz/64/87/holesov-akce-holesov-poradatele_denik-630.jpg">
    <meta property="article:published_time" content="2018-10-16T17:29:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Nechtějí sedět u piva, raději plánují akce pro ostatní">
    <meta name="twitter:description" content="Dvojice mladíků z Holešova – Radek Sovadina a Radek Doležel se před osmi lety rozhodla uspořádat akci, která by trochu rozvířila vody ve…">
    <meta name="twitter:image" content="https://g.denik.cz/64/87/holesov-akce-holesov-poradatele_denik-630.jpg">
    <meta property="author" content="Jakub Omelka">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-02cb67c437de-1539343448.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1531400299.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1538562114.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1537168437.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1537168437.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1537168437.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank" class="ico receptar"
                           title="iReceptář">
                            <span></span>
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Realcity">
                            <span></span>
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National Geographic">
                            <span></span>
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>

            <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/nastaveni/?website=denik&amp;backUrl=http%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fnechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fnechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                        <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
</header>


<nav>
    <ul role="navigation" class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
            <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" class="active">ZPRÁVY</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="https://kromerizsky.denik.cz/hasici/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Hasiči'})" data-ga-push="menu-podrubriky">Hasiči</a>
    </li>
                </ul>

        </li>
        <li class="highlighted">
            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" class="highlighted">SPORT</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu">ČERNÁ KRONIKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>


        </li>
        <li>
            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>


        </li>
        <li class="volby">
            <a href="https://kromerizsky.denik.cz/tema/komunalni-volby-2018-okres-kromeriz.html" data-ga-push="menu">VOLBY 2018</a>


        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu">DALŠÍ</a>

                <ul class="dv4-sub-menu esc-hide">
    <li class="item">
    <a href="//auta.denik.cz/kromerizsky"  data-ga-push="menu-podrubriky">Auta</a>
    </li>
                </ul>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Nechtějí sedět u piva, raději plánují akce pro ostatní</h1>
                <p class="perex">Dvojice mladíků z Holešova – Radek Sovadina a Radek Doležel se před osmi lety rozhodla uspořádat akci, která by trochu rozvířila vody ve městě. Nyní vystupují pod názvem Akce Holešov a na svém kontě mají nespočet akcí, koncertů či diskoték.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 17:29</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html&text=Necht%C4%9Bj%C3%AD%20sed%C4%9Bt%20u%20piva%2C%20rad%C4%9Bji%20pl%C3%A1nuj%C3%AD%20akce%20pro%20ostatn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
                </div>
                    <div class="dv3-clanek-img-box dv3-relative-box">
                                <a href="/galerie/foto.html?mm=holesov-akce-holesov-poradatele&amp;back=1139765257-2829-64&amp;photo=1">
                                    <img src="https://g.denik.cz/64/87/holesov-akce-holesov-poradatele_denik-630.jpg" width="630" height="420" alt="Radek Doležel a Radek Sovadina se snaží rozpohybovat Holešovské dění" title="Radek Doležel a Radek Sovadina se snaží rozpohybovat Holešovské dění" class="dv3-force-block">
                                    <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Radek Doležel a Radek Sovadina se snaží rozpohybovat Holešovské dění<span>Foto: <span>Deník / Jakub Omelka</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Posledním počinem bylo letní kino, které letos zbudovali na místním koupališti. I přesto, že se snaží vnést do města trochu kulturního duchu, není podpora ze strany úřadu ideální.</p>
<p>„Proti městu nebojujeme, ale ani nás nijak nepodpoří. Spíše naopak. Asi naše akce úplně nezapadají do jejich přednastavených parametrů,“ prozradil Radek Sovadina.</p>
<p>„Nakonec se však vždy domluvíme. Chce to ovšem spousty kompromisů,“ dodal jeho kolega Radek Doležel.</p>
<p>Za vše mluví příklad, kdy s městem podepsali smlouvu na pronájem prostorů zámku na stejný den, jako to už udělali dva subjekty před nimi. Přitom oba Radkové do všech akcí vkládají nejen svůj čas, ale také finance. A dělat chyby si nemohou dovolit.</p>
<p>„Samozřejmě můžeme shořet jako papírový drak, kdyby se to nepovedlo. Ale věříme, že takový den nenastane,“ řekl Sovadina, který by uvažoval i o tom, že jednoho dne pověsí současné řemeslo na hřebík a bude se věnovat čistě jen produkci podobných akcí.</p>
<p>„Někteří vkládají svůj čas a peníze do zahrady. My do pořádání aktivit pro ostatní. I na zahrádkáře může přijít pohroma a o všechnu úrodu přijdou. Je to riziko povolání,“ doplnil slova ještě studující Doležel.</p>
<p>Že mají možná našlápnuto k hvězdné kariéře dokazuje i nadcházející akce, která už přesahuje rozměry Holešova.</p>
<p>„Budeme pořádat zámecký ples. Připravujeme se na něj už měsíce. Chceme, aby se nesl v jiném duchu. Z toho důvodu jsme oslovili Jakuba Koháka do role moderátora, Inékafe či Sebastiana. Připravili jsme electroswing párty. Máme rádi něco nepředvídaného. Zdejší plesy jsou spíše vesnickou zábavou,“ přiblížili program únorového plesu.</p>
<p>Ačkoliv se šíří jejich akce výhradně prostřednictvím sociálních sítí, mají vždy plno.</p>
<p>„Je to pro nás signál, že to děláme dobře a že máme pokračovat,“ říká Doležel a vzkazuje lidem, aby je na internetu sledovali. Jedině tak jim nic neuteče.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zpravy_region/rusavska-prehrada-v-kritickem-stavu-20181016.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/64/27/rusava-rusavska-prehrada-01_denik-180.jpg" width="180" height="120" alt="Současný stav vodní hladiny na rusavské přehradě je kritický." title="Současný stav vodní hladiny na rusavské přehradě je kritický.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Rusavská přehrada v kritickém stavu</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">
                    Autor: Jakub Omelka
                </p>
        </div>





        


<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div id="outstream" style="display:none"></div>


            <div class="dv4-clanek-datum-box" style="clear:both">
                <span class="datum">dnes 17:29</span>
    <a href="/diskuse/nova/PYAmp.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/nechteji-sedet-u-piva-radeji-planuji-akce-pro-ostatni-20181015.html&text=Necht%C4%9Bj%C3%AD%20sed%C4%9Bt%20u%20piva%2C%20rad%C4%9Bji%20pl%C3%A1nuj%C3%AD%20akce%20pro%20ostatn%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"></a>
</div>
            </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-annonce"></use></svg>
		</a>
    	
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/remeslne-prace-svadlena-42853040-w1sfeg.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Řemeslné práce - </span><span>Řemeslné práce Švadlena</span>
		       		<span class="item-money">85 Kč</span>
		       	</span>
			 	<span class="item-text">Švadleny, šičky, vyšívači a pracovníci v příbuzných oborech krejčí/švadlena zakázková - OZP. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 85 kč. Volných pracovních míst: 1. Poznámka: Pracovní místo vyhrazené zaměstnavatelem pro osoby se zdravotním postižením dle § 80, zákona č. 435/2004 Sb., , Pracoviště Kroměříž, - pracovní náplň: šití, stříhání, měření, šití dle zadání, kompletování, balení, pomocné manipulační práce, práce s materiálem: kůže, látky, záclony., - vyučení, zkrácený úvazek 4-6 hod./den, - kontakt předem telefonicky Po-Pá (8:00 - 14:00 hod.), příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: marketing@lekninub.cz. Pracoviště:  Leknín, s.r.o.- erbenovo náb., Erbenovo nábřeží, č.p. 948, 767 01 Kroměříž 1. Informace: Jana Rakusová, +420 775 395 280.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-42835951-wveqtj.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Služby - </span><span>Služby Uklízeč, uklízečka</span>
		       		<span class="item-money">80 Kč</span>
		       	</span>
			 	<span class="item-text">Uklízeči ve stravovacích zařízeních, potravinářských a farmaceutických výrobních prostorech uklízečka pomocná síla. Požadované vzdělání: základní + praktická škola. Pružná pracovní doba, úvazek: . Mzda min. 80 kč. Volných pracovních míst: 1. Poznámka: Do restaurace Tacl v Holešově přijmeme ke spolupráci pomocnou sílu - uklízečku na výpomoc. Jedná se o dva víkendy v měsíci, po domluvě i další dny. , , Pro více informací volejte šéfkuchař pan Cingroš 773 609 997. Pracoviště:  Tacl restaurant, Palackého, č.p. 518, 769 01 Holešov. Informace: Pavel Cingroš, +420 773 609 997.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-pomocni-delnici-42869681-wnwh36.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Pomocní dělníci ve výrobě</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</span>
			 	<span class="item-text">Pomocní pracovníci ve výrobě jinde neuvedení dělník - pomocné práce. Požadované vzdělání: bez vzdělání. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 2. Poznámka: PRACOVIŠTĚ Holešov, - donos, odnos materiálu, přidržení při svařování, pomocné práce, vrtání, - vzdělání není rozhodující, zájem o práci, přemýšlení u práce, PD dle domluvy, - kontakt telefonicky Po-Pá (8:00 - 16:00 hod.). Pracoviště:  Silenta plus, spol. s r.o.- pracoviště, Tovární, č.p. 1209, 769 01 Holešov. Informace: Bohdan Žák, +420 602 545 940,573 395 428,573 395 427.</span>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/gastronomie-pracovnici-42869866-wxzrfq.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<span class="item-title">
		       		<span class="field">Gastronomie - </span><span>Gastronomie Pracovníci přípravy jídel v zařízeních</span>
		       		<span class="item-money">13 500 Kč</span>
		       	</span>
			 	<span class="item-text">Pracovníci přípravy jídel v zařízeních rychlého občerstvení a ve výdejnách jídla pomocná pracovní síla v závodní jídelně. Požadované vzdělání: základní + praktická škola. Jednosměnný provoz, úvazek: . Mzda min. 13500 kč, mzda max. 14000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Hulín, - výdej jídel, příprava pracoviště a následný úklid, mytí nádobí, - základní vzdělání, zodpovědnost, kladný přístup k práci, samostatnost, - benefity - sleva na stravu, - kontakt telefonicky Po-Pá (8:00 - 15:00 hod.). Pracoviště:  Devítka plus, s.r.o. - pracoviště hulín, Nádražní, č.p. 804, 768 24 Hulín. Informace: Petr Holčík, +420 777 192 727.</span>
		    </a>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-tipcars"></use></svg>
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/volkswagen-golf-plus/mpv/nafta/volkswagen-golf-plus-1-9tdi-servis-orig-km-37757042.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757042_1/1538388070" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/volkswagen-golf-plus/mpv/nafta/volkswagen-golf-plus-1-9tdi-servis-orig-km-37757042.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Volkswagen Golf Plus <span>1.9TDi Servis-Orig.km</span></span>
			                   	<span class="item-text">2006 perfektní</span>
			                	<span class="item-money">Cena: 139 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-3i-family-club-18383967.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Hyundai i20</span> <span>1,3i Family + Club, 2016 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 189 999 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6-trend-cr-aut-ac-18383854.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Ford Focus</span> <span>1,6 TREND ČR AUT AC, 2011 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 148 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-style-38490144.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Škoda Fabia</span> <span>1,0   TSI STYLE, 2018 perfektní</span>
		               		</span>
	                  		<span class="item-money">Cena: 289 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr>
<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 100 30" height="36" width="120"><use xlink:href="#f-realcity"></use></svg>
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.realcity.cz/nemovitost/prodej-domu-prusinovice-3723663#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/15341/img_5bc5fbb897d3d2.37036150.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-prusinovice-3723663#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Prusinovice</span>
			                   	<span class="item-text">Prodej domu</span>
			                	<span class="item-money">Cena: 1 090 000 Kč </span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-masarykova-3723055#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Holešov, Masarykova</span> <span>Prodej bytu 3+1</span>
		               		</span>
	                  		<span class="item-money">Cena: 2 200 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3722948#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Koryčany</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: 790 000 Kč </span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-hostynem-3722682#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Bystřice pod Hostýnem</span> <span>Prodej domu</span>
		               		</span>
	                  		<span class="item-money">Cena: informace v RK</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<div class="dv4-right">
	<div class="box-header">
		<a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<svg viewBox="0 0 95 30" height="36" width="120"><use xlink:href="#f-cars"></use></svg>
		</a>
	   	<a href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-KLI-Hatchback-1539702799533824.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02802978_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-16V-KLI-Hatchback-1539702799533824.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<span class="item-title">Ford Focus</span>
			                   	<span class="item-text">2010 servisní knížka</span>
			                	<span class="item-money">Cena: 139 900 Kč</span>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Laguna/Laguna-1-9-dCi-AUT-Sedan-Limuzina-1539273195030945.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Laguna</span> <span>2006 servisní knížka, koupeno v CZ</span>
		               		</span>
	                  		<span class="item-money">Cena: 69 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Clio/Clio-1-2i-KLIMA-Hatchback-1534251159157234.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Clio</span> <span>2006 </span>
		               		</span>
	                  		<span class="item-money">Cena: 75 000 Kč</span>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Megane/Megane-1-5-DCi-66k-Hatchback-15272570311022264.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<span>
		               			<span class="item-title">Renault Megane</span> <span>2009 koupeno v I, nehavarované</span>
		               		</span>
	                  		<span class="item-money">Cena: 99 900 Kč</span>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
    </div>
</div>
            <div class="dv4-clanek-silver-box">

                <div class="clear"></div>

                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>


<div class="dv4-clanek-l">
    <a title="číst článek: Tentokrát bez lidovců? V Kroměříži se rýsuje čtyřkoalice"  href="/zpravy_region/tentokrat-bez-lidovcu-v-kromerizi-se-rysuje-ctyrkoalice-20181016.html">
        <img src="https://g.denik.cz/64/ac/povolebni-vyjednavani-v-kromerizi_denik-w630.jpg" width="236" height="354" alt="Spokojený starosta Jaroslav Němec zvítězil v letošních volbách a jedná o vzniku nové koalice." title="Spokojený starosta Jaroslav Němec zvítězil v letošních volbách a jedná o vzniku nové koalice.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Tentokrát bez lidovců? V Kroměříži se rýsuje čtyřkoalice"  href="/zpravy_region/tentokrat-bez-lidovcu-v-kromerizi-se-rysuje-ctyrkoalice-20181016.html">
                
                Tentokrát bez lidovců? V Kroměříži se rýsuje čtyřkoalice
                <span class="perex">Po minulém týdnu, kdy se zdála situace ohledně vzniku nové koalice v okresním městě v nedohlednu, politické subjekty začínají nacházet společnou řeč.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Emotivní peklo na fotbale v Nedachlebicích: inzultace, divadlo, výhrůžky" href="/fotbal_region/emotivni-peklo-na-fotbale-v-nedachlebicich-inzultace-divadlo-vyhruzky-20181016.html">
                <img src="https://g.denik.cz/42/97/fotbalovy-mic-denik-daniel-seifert_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Emotivní peklo na fotbale v Nedachlebicích: inzultace, divadlo, výhrůžky"  href="/fotbal_region/emotivni-peklo-na-fotbale-v-nedachlebicich-inzultace-divadlo-vyhruzky-20181016.html">Emotivní peklo na fotbale v Nedachlebicích: inzultace, divadlo, výhrůžky</a>
                </h2>
                <div class="perex hidden">Fyzické napadení asistenta rozhodčího Radima Doležala z 84. minuty zápasu 10. kola fotbalové I. A třídy mezi Nedachlebicemi a Bojkovicemi po brance na 3:2, sprosté nadávky a urážky a nakonec i potyčky hráčů s pořadateli, kteří se snažili dostat ke kabině sudích.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Starostům obcí došla s medvědem trpělivost" href="/z-regionu/starostum-obci-dosla-s-medvedem-trpelivost-20181016.html">
                <img src="https://g.denik.cz/32/54/medved-161018_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/v-udoli-vranca-v-novem-hrozenkove-se-objevil-medved.html"><i class="fa fa-camera"></i> 6</a>

                
                <h2>
                    <a title="číst článek: Starostům obcí došla s medvědem trpělivost"  href="/z-regionu/starostum-obci-dosla-s-medvedem-trpelivost-20181016.html">Starostům obcí došla s medvědem trpělivost</a>
                </h2>
                <div class="perex hidden">Potulný medvěd hnědý začíná lidem na Valašsku vadit čím dál víc. Trpělivost už došla starostům dědin, ve kterých se huňáč-turista objevil. Hromadně píší na krajský úřad žádosti o povolení k odchytu zvířete. Co bude pak, se ale neví, zlínská zoo medvěda nechce.</div>
            </div>
        </div>
</div>

</div>


                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: I přes silnou opilost se vydal na kole, jízdu však nezvládl" href="/nehody/i-pres-silnou-opilost-se-vydal-na-kole-jizdu-vsak-nezvladl-20181016.html">
                        <img src="https://g.denik.cz/62/3a/nehoda-policie-cyklista-2015_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: I přes silnou opilost se vydal na kole, jízdu však nezvládl" href="/nehody/i-pres-silnou-opilost-se-vydal-na-kole-jizdu-vsak-nezvladl-20181016.html">I přes silnou opilost se vydal na kole, jízdu však nezvládl</a>
                </h2>
                <p>Dvaapadesátiletý muž nezvládl jízdu na svém jízdním kole a havaroval. V jízdě mu totiž překážela jeho silná podnapilost.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Spadne klec? Medvěd má namále, zvažuje se past" href="/z-regionu/spadne-klec-medved-ma-namale-zvazuje-se-past-20181015.html">
                        <img src="https://g.denik.cz/32/f1/novy-hrozenkov-medved_denik-240.jpg" width="240" height="180" alt="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd." title="V údolí Vranča v Novém Hrozenkově se ve čtvrtek 13. září 2018 objevil medvěd.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/pritomnost-medveda-v-horni-jasence.html"><i class="fa fa-camera"></i> 12</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Spadne klec? Medvěd má namále, zvažuje se past" href="/z-regionu/spadne-klec-medved-ma-namale-zvazuje-se-past-20181015.html">Spadne klec? Medvěd má namále, zvažuje se past</a>
                </h2>
                <p>Na medvěda, který se od poloviny září potuluje Valašskem, páchá škody a ztrácí plachost dokonce i před lidmi, pravděpodobně spadne klec. Doslova. Ochránci přírody plánují jeho odchyt. Nalákat jej chtějí do odchytové bedny, kterou přivezou v úterý ze slovenského národního parku Malá Fatra.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stromy pro Olgu Havlovou a pomník pro dávno padlého nepřítele: videa víkendu" href="/podnikani/stromy-pro-olgu-havlovou-a-pomnik-pro-davno-padleho-nepritele-videa-vikendu-20181015.html">
                        <img src="https://g.denik.cz/1/bf/videosouhrn-cover-2018-10-14_denik-240.jpg" width="240" height="180" alt="Videosouhrn 13.–14. října 2018" title="Videosouhrn 13.–14. října 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="/galerie/videosouhrny-deniku-rijen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Stromy pro Olgu Havlovou a pomník pro dávno padlého nepřítele: videa víkendu" href="/podnikani/stromy-pro-olgu-havlovou-a-pomnik-pro-davno-padleho-nepritele-videa-vikendu-20181015.html">Stromy pro Olgu Havlovou a pomník pro dávno padlého nepřítele: videa víkendu</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku o víkendu 13. až 14. října 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Dělat věci jinak se vyplatí. A u erotických pomůcek to platí také" href="http://www.denik.cz/spolecnost/delat-veci-jinak-se-vyplati-a-u-erotickych-pomucek-to-plati-take-20181014.html">
                        <img src="https://g.denik.cz/54/3c/20160404-erotika-1_denik-240.jpg" width="240" height="180" alt="Anna Marešová vytváří unikátní erotické pomůcky." title="Anna Marešová vytváří unikátní erotické pomůcky.">
                </a>
            </div>

            <div class="right">


                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a class="icon" href="http://www.denik.cz/galerie/anna-maresova-vytvari-unikatni-eroticke-pomucky.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: Dělat věci jinak se vyplatí. A u erotických pomůcek to platí také" href="http://www.denik.cz/spolecnost/delat-veci-jinak-se-vyplati-a-u-erotickych-pomucek-to-plati-take-20181014.html">Dělat věci jinak se vyplatí. A u erotických pomůcek to platí také</a>
                </h2>
                <p>Přední česká produktová designérka Anna Marešová získala za svůj vibrátor z kolekce Whoop.de.doo mezinárodní cenu Red Dot a za Venušiny kuličky Národní cenu za design. Dnes se svým týmem pracuje na nové pražské výletní tramvaji T3 Coupé.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">





	<div class="volbyMenu2018-komunalni-senatni">
		<a href="http://www.denik.cz/volby-komunalni2018/" class="header">
				<img src="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png" srcset="https://g.denik.cz/images/specialy/volby/komunalni2018/logo.png, https://g.denik.cz/images/specialy/volby/komunalni2018/logo-retina.png 2x" alt="Komunální a senátní volby 2018">
		</a>
		<div class="menu-wrap">
			<button class="toogle-menu" data-click-toogle="volby-menu">MENU<span></span></button>
			<div class="menu" data-click="volby-menu">
				<ul>
					<li><a  href="http://www.denik.cz/volby-komunalni2018/">Komunální volby</a></li>
					<li><a  href="http://www.denik.cz/volby-senatni2018/">Senátní volby</a></li>
					<li><a  href="http://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html">Jak se volí 2018</a></li>
					<li><a  href="/tema/komunalni-volby-2018-okres-kromeriz.html">Zpravodajství Z REGIONU</a></li>

					<li><a  href="http://www.denik.cz/volby-archiv/">Volební archiv</a></li>
				</ul>
			</div>
		</div>
	</div>


<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>


    <div class="box cx-z-rubriky">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/tentokrat-bez-lidovcu-v-kromerizi-se-rysuje-ctyrkoalice-20181016.html" class="img-l"><img src="https://g.denik.cz/64/ac/povolebni-vyjednavani-v-kromerizi_denik-100.jpg" width="50" height="75" alt="Spokojený starosta Jaroslav Němec zvítězil v letošních volbách a jedná o vzniku nové koalice." title="Spokojený starosta Jaroslav Němec zvítězil v letošních volbách a jedná o vzniku nové koalice."></a>
                <a href="/zpravy_region/tentokrat-bez-lidovcu-v-kromerizi-se-rysuje-ctyrkoalice-20181016.html" class="text-r">
                    Tentokrát bez lidovců? V Kroměříži se rýsuje čtyřkoalice
                    <span>Po minulém týdnu, kdy se zdála situace ohledně vzniku nové koalice v…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/rusavska-prehrada-v-kritickem-stavu-20181016.html" class="img-l"><img src="https://g.denik.cz/64/27/rusava-rusavska-prehrada-01_denik-100.jpg" width="100" height="67" alt="Současný stav vodní hladiny na rusavské přehradě je kritický." title="Současný stav vodní hladiny na rusavské přehradě je kritický."></a>
                <a href="/zpravy_region/rusavska-prehrada-v-kritickem-stavu-20181016.html" class="text-r">
                    Rusavská přehrada v kritickém stavu
                    <span>Již několik desetiletí leží na hranici okresu Kroměříž za obcí Rusava…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})">
                <a href="/zpravy_region/studie-vystavby-sportovni-haly-v-kromerizi-je-hotova-80181014.html" class="img-l"><img src="https://g.denik.cz/33/94/200217-hb-sportovni-hala-ilu_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/studie-vystavby-sportovni-haly-v-kromerizi-je-hotova-80181014.html" class="text-r">
                    Studie výstavby sportovní haly v Kroměříži je hotová
                    <span>Studie proveditelnosti pro výstavbu multifunkční sportovní haly v místech…</span>
                </a>
            </div>
        </div>
        <script>
            var cX = window.cX = window.cX || {}; cX.callQueue = cX.callQueue || [];
            cX.CCE = cX.CCE || {}; cX.CCE.callQueue = cX.CCE.callQueue || [];

            var pageContext = { uncachedSettings: true, categories: {}}
            if (window.location.pathname.split("/").length == 3) { // section filter
                pageContext.categories["section"] = window.location.pathname.split("/")[1];
            }

            var cxwid1 = "34a19a846bb21f0ed7264709602ae51d25cc2c58";
            var resultElem = document.getElementsByClassName("cx-z-rubriky");
            if(resultElem.length>0) {
                resultElem[0].id = "cx_" + cxwid1;
                window.cX.CCE.callQueue.push(['init', null, 'vlp','2ea3f79d132187e3f6b21de9f8c40c38a8702e07']);
                window.cX.CCE.callQueue.push(['run',{
                    widgetId: cxwid1,
                    targetElementId : 'cx_'+cxwid1
                },{ context : pageContext }]);
            } 
        </script>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>

<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/manzelka-judisty-lukase-krpalka-je-kralovnou-vystrihu-eve-se-do-oci-nepodivate-20181023.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/6e/eva-krpalkova-lukas-krpalek_denik-100.jpg" width="100" height="56" alt="Olympijský vítěz Lukáš Krpálek si uměl dobře vybrat." title="Olympijský vítěz Lukáš Krpálek si uměl dobře vybrat."></a>
        <a href="https://sip.denik.cz/celebrity/manzelka-judisty-lukase-krpalka-je-kralovnou-vystrihu-eve-se-do-oci-nepodivate-20181023.html" target="_blank">Manželka judisty Lukáše Krpálka je KRÁLOVNOU VÝSTŘIHŮ! Evě se do očí nepodíváte</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-hadky-valka-kamaradky-20181010.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/21/kate-middleton-meghan-markle_denik-100.png" width="100" height="56" alt="Meghan Markle Kate Middleton" title="Meghan Markle Kate Middleton"></a>
        <a href="https://sip.denik.cz/celebrity/kate-middleton-meghan-markle-hadky-valka-kamaradky-20181010.html" target="_blank">Vévodkyně Kate a Meghan Markle: KONEC SPORŮ! Neuvěříte, co je smířilo</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/fotogalerie-nejujetejsich-bot-da-se-v-nich-jeste-vubec-chodit-20170406.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7e/bizarni-boty-velka_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/fotogalerie-nejujetejsich-bot-da-se-v-nich-jeste-vubec-chodit-20170406.html" target="_blank">FOTOGALERIE NEJUJETĚJŠÍCH BOT: Dá se v nich ještě vůbec chodit?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/detaily-lecby-michaela-schumachera-takhle-se-ted-staraji-o-byvaleho-sampiona-f1-20170828.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/ff/michael-schumacher-for-mercedes_denik-100.jpg" width="100" height="56" alt="Michael Schumacher měl při nehodě na lyžích obrovskou smůlu. " title="Michael Schumacher měl při nehodě na lyžích obrovskou smůlu. "></a>
        <a href="https://sip.denik.cz/celebrity/detaily-lecby-michaela-schumachera-takhle-se-ted-staraji-o-byvaleho-sampiona-f1-20170828.html" target="_blank">DETAILY LÉČBY Michaela Schumachera! Takhle se teď starají o bývalého šampiona F1</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/selena-gomez-nemocnice-zhrouceni-justin-bieber-svatba-hailey-baldwin-20181015.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/48/selena-gomez-justin-bieber_denik-100.png" width="100" height="56" alt="Selena Gomez Justin Bieber" title="Selena Gomez Justin Bieber"></a>
        <a href="https://sip.denik.cz/celebrity/selena-gomez-nemocnice-zhrouceni-justin-bieber-svatba-hailey-baldwin-20181015.html" target="_blank">Selena Gomez je v nemocnici kvůli JUSTINOVI! Co Bieber provedl?</a>
    </div>
</div>


	<div class="nadpis-symbol-right" style="margin-top: 15px;">
	    <h2 class="symbol-color-kafe"><a href="https://www.kafe.cz" target="_blank">KAFE</a></h2>
	</div>
	<div class="dv3-right-clanek-box">
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/fd/naty-d181004fdg9b1_denik-100.jpg" width="100" height="55" alt="Natálie" title="Natálie"></a>
	        <a href="http://www.kafe.cz/deti-rodina/anorekticka-natalie-19-jim-vice-nez-jablko-denne-presto-vazim-22-kilogramu-20181004.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den vlastně jen jím" target="_blank">Anorektička Natálie (19): Můj den vypadá hrozně uboze, celý den…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/104/7e/vlasy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/krasa-a-zdravi/30-jednoduchych-sik-ucesu-pro-zeny-stredniho-veku-ktere-uberou-nekolik-let-20181011.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 30 jednoduchých šik účesů pro ženy středního věku, které uberou několik let" target="_blank">30 jednoduchých šik účesů pro ženy středního věku, které uberou…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se ROZDĚLUJÍ!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-100.jpg" width="100" height="56" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?"></a>
	        <a href="http://www.kafe.cz/celebrity/plekanec_safarova_vondrackova_deti_sex.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se ROZDĚLUJÍ!" target="_blank">ZÁSADNÍ KONFLIKT mezi Plekancem a Šafářovou: Jejich cesty se…</a>
	        
	    </div>
	    <div class="dv3-right-clanek sip clear-after">
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" class="img-l" target="_blank">
	         <img src="https://g.denik.cz/120/6a/postavy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
	        <a href="http://www.kafe.cz/moda/druhy-zen-podle-typu-postavy-zapomente-na-hruska-jablko-je-jich-mnohem-vic-20181006.html?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich mnohem víc!" target="_blank">Druhy žen podle typu postavy: Zapomeňte na hruška - jablko. Je jich…</a>
	        </div>
	</div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/na-lyze-zdarma-tady-jsou-lanovky-v-alpach-bez-placeni-mapa.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/41c67a82d6965fcdfdca5e74f6484127.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/na-lyze-zdarma-tady-jsou-lanovky-v-alpach-bez-placeni-mapa.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Na lyže zdarma: Tady jsou lanovky v Alpách bez placení! MAPA</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/neda-pokoj-dokud-vas-nebodne-evropou-se-siri-exoticka-srsen.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/d76292a1857c7ea409138464c6d8539a.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/neda-pokoj-dokud-vas-nebodne-evropou-se-siri-exoticka-srsen.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Agresivní asijští sršni se šíří Evropou! Pronásledují své oběti</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/zpravy-svet/571232/falesna-pocahontas-vysmival-se-trump-senatorce-vytrela-mu-zrak-testy-dna.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/bc65723d0686ae9cc6a35948d432f927.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/zpravy-svet/571232/falesna-pocahontas-vysmival-se-trump-senatorce-vytrela-mu-zrak-testy-dna.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Falešná Pocahontas,“ vysmíval se Trump senátorce. Vytřela mu zrak testy DNA</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/571184/starosta-novotny-pravda-o-vyhazovu-kvuli-milence-katerine-brozove.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/f114b31067ed9e25faac8418c0e6fd9a.jpg"></a>-->
                <a class="text-r" href="https://www.blesk.cz/clanek/celebrity-ceske-celebrity/571184/starosta-novotny-pravda-o-vyhazovu-kvuli-milence-katerine-brozove.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Starosta Novotný: Pravda o vyhazovu! Kvůli milence Kateřině Brožové</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

<div class="seo-clanek-box"><p><strong>Komunální volby do zastupitelstev obcí 2018</strong> (5. a 6. října 2018)<br />Seznam kandidátů, <a href="https://www.denik.cz/z_domova/komunalni-a-senatni-volby-jsou-za-dvermi-jak-spravne-hlasovat-20180912.html" target="_blank" title="jak se volí v komunálních volbách" rel="noopener">jak se volí v komunálních volbách</a>, zpravodajství, <a href="https://www.denik.cz/volby-komunalni2018/" target="_blank" title="výsledky komunálních voleb 2018" rel="noopener">výsledky komunálních voleb 2018</a> a přehled možných koalic v zastupitelstvu vaší obce. Volby do magistrátu a zastupitelstva krajských měst (<a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554782" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pražském magistrátu" rel="noopener">Praha</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=582786" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na brněnském magistrátu" rel="noopener">Brno</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554791" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na plzeňském magistrátu" rel="noopener">Plzeň</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554821" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na ostravském magistrátu" rel="noopener">Ostrava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=544256" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na budějovickém magistrátu" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=586846" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Jihlavě" rel="noopener">Jihlava</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=569810" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na hradeckém magistrátu" rel="noopener">Hradec Králové</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=555134" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva na pardubickém magistrátu" rel="noopener">Pardubice</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=500496" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Olomouci" rel="noopener">Olomouc</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554804" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Ústí nad Labem" rel="noopener">Ústí nad Labem</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=554961" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Karlových Varech" rel="noopener">Karlovy Vary</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=563889" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva v Liberci" rel="noopener">Liberec</a>, <a href="https://www.denik.cz/volby-komunalni2018/obec/?obec=585068" target="_blank" title="Výsledky komunálních voleb, koalice a složení zastupitelstva ve Zíně" rel="noopener">Zlín</a>)</p>
<p><strong>Senátní volby 2018</strong> (1. kolo 5. a 6. října 2018, 2. kolo 12. a 13. října 2018)<br />Aktuální složení Senátu, seznam kandidátů do Senátu, <a href="https://www.denik.cz/volby-senatni2018/" target="_blank" title="výsledky senátních voleb 2018" rel="noopener">výsledky senátních voleb 2018</a> pro volební obvody: <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=2" target="_blank" title="Výsledky senátních voleb v obvodu Sokolov" rel="noopener">Sokolov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=5" target="_blank" title="Výsledky senátních voleb v obvodu Chomutov" rel="noopener">Chomutov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=8" target="_blank" title="Výsledky senátních voleb v obvodu Rokycany" rel="noopener">Rokycany</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=11" target="_blank" title="Výsledky senátních voleb v obvodu Domažlice" rel="noopener">Domažlice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=14" target="_blank" title="Výsledky senátních voleb v obvodu České Budějovice" rel="noopener">České Budějovice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=17" target="_blank" title="Výsledky senátních voleb v obvodu Praha 12" rel="noopener">Praha 12</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=20" target="_blank" title="Výsledky senátních voleb v obvodu Praha 4" rel="noopener">Praha 4</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=23" target="_blank" title="Výsledky senátních voleb v obvodu Praha 8" rel="noopener">Praha 8</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=26" target="_blank" title="Výsledky senátních voleb v obvodu Praha 2" rel="noopener">Praha 2</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=29" target="_blank" title="Výsledky senátních voleb v obvodu Litoměřice" rel="noopener">Litoměřice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=32" target="_blank" title="Výsledky senátních voleb v obvodu Teplice" rel="noopener">Teplice</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=35" target="_blank" title="Výsledky senátních voleb v obvodu Jablonec nad Nisou" rel="noopener">Jablonec nad Nisou</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=38" target="_blank" title="Výsledky senátních voleb v obvodu Mladá Boleslav" rel="noopener">Mladá Boleslav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=41" target="_blank" title="Výsledky senátních voleb v obvodu Benešov" rel="noopener">Benešov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=44" target="_blank" title="Výsledky senátních voleb v obvodu Chrudim" rel="noopener">Chrudim</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=47" target="_blank" title="Výsledky senátních voleb v obvodu Náchod" rel="noopener">Náchod</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=50" target="_blank" title="Výsledky senátních voleb v obvodu Svitavy" rel="noopener">Svitavy</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=53" target="_blank" title="Výsledky senátních voleb v obvodu Třebíč" rel="noopener">Třebíč</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=56" target="_blank" title="Výsledky senátních voleb v obvodu Břeclav" rel="noopener">Břeclav</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=59" target="_blank" title="Výsledky senátních voleb v obvodu Brno-město" rel="noopener">Brno-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=62" target="_blank" title="Výsledky senátních voleb v obvodu Prostějov" rel="noopener">Prostějov</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=65" target="_blank" title="Výsledky senátních voleb v obvodu Šumperk" rel="noopener">Šumperk</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=68" target="_blank" title="Výsledky senátních voleb v obvodu Opava" rel="noopener">Opava</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=71" target="_blank" title="Výsledky senátních voleb v obvodu Ostrava-město" rel="noopener">Ostrava-město</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=74" target="_blank" title="Výsledky senátních voleb v obvodu Karviná" rel="noopener">Karviná</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=77" target="_blank" title="Výsledky senátních voleb v obvodu Vsetín" rel="noopener">Vsetín</a>, <a href="https://www.denik.cz/volby-senatni2018/obvod/?kolo=1&amp;obvod=80" target="_blank" title="Výsledky senátních voleb v obvodu Zlín" rel="noopener">Zlín</a>.</p></div>
 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png" alt="https info">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>



    <script src="https://g.denik.cz/js/component/denik/volby/odpocet.js?v=2"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1537168437.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1537168437.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1537873734.js"></script>


</body>
</html>
