<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Jedna elektřina pro školy. Radnici v Kroměřiži má ušetřit statisíce",
			'autor': ' Redakce',
			'publishedDateTime': "2018-03-31T13:53:00+02:00",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>
    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Jedna elektřina pro školy. Radnici v Kroměřiži má ušetřit statisíce - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="O několik stovek tisíc korun ročně bohatší by mohl být rozpočet kroměřížské radnice díky centrálnímu nákupu elektřiny pro mateřské a základní školy.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html">
    <meta property="og:title" content="Jedna elektřina pro školy. Radnici v Kroměřiži má ušetřit statisíce">
    <meta property="og:image" content="https://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-630.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="473">
    <meta property="og:description" content="O několik stovek tisíc korun ročně bohatší by mohl být rozpočet kroměřížské radnice díky centrálnímu nákupu elektřiny pro mateřské a základní školy. Radnice už pro tato zařízení vybrala nového dodavatele elektronickou aukcí.">
    <link rel="previewimage" href="https://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-630.jpg">
    <meta property="article:published_time" content="2018-03-31T13:53:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Jedna elektřina pro školy. Radnici v Kroměřiži má ušetřit statisíce">
    <meta name="twitter:description" content="O několik stovek tisíc korun ročně bohatší by mohl být rozpočet kroměřížské radnice díky centrálnímu nákupu elektřiny pro mateřské a…">
    <meta name="twitter:image" content="https://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1522317225.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1521029218.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-0e9d4c2277ed-1521796186.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1520861905.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1522237851.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1522317225.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank" class="ico kreativ"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/kromerizsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">



<div class="reklama-box">
    <div id="poutak-top"></div>
</div>
<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Jedna elektřina pro školy. Radnici v Kroměřiži má ušetřit statisíce</h1>
                <p class="perex">O několik stovek tisíc korun ročně bohatší by mohl být rozpočet kroměřížské radnice díky centrálnímu nákupu elektřiny pro mateřské a základní školy. Radnice už pro tato zařízení vybrala nového dodavatele elektronickou aukcí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 13:53</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html&text=Jedna%20elekt%C5%99ina%20pro%20%C5%A1koly.%20Radnici%20v%20Krom%C4%9B%C5%99i%C5%BEi%20m%C3%A1%20u%C5%A1et%C5%99it%20statis%C3%ADce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630&amp;s=36&amp;back=2541902579-2829-64&amp;photo=1">
                                <img src="https://g.denik.cz/36/34/643291-ekonomika-elektricka-energie-placeni-platby-poplatky-penize-zdrazovani-denik-630_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>Deník/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Mám radost, že se náš předpoklad naplnil a že na nákupu elektřiny pro školy ušetříme letos a příští rok významné prostředky. Přesnou částku ale budeme vědět až po vyúčtování na konci zúčtovacího období,“ řekl k tomu kroměřížský starosta Jaroslav Němec.</p>
<p>Rada města musela ovšem schvalovat výsledek veřejné zakázky napodruhé, protože původní vítěz byl pro nesplnění kvalifikace vyloučen. Vítězem se tak stala původně druhá společnost z Prahy: podle smlouvy dodá školám elektřinu v rozsahu 1665 MWh.</p>
<p>„Jedná se o odhad na základě předchozích odběrů. Pro jednotlivá odběrná místa ale nebude skutečné množství elektrické energie odebrané ve smluvním období nijak limitováno ve smyslu zvýšení či snížení odběru,“ dodala Zuzana Kytlicová z radničního odboru rozvoje města.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/55/af/rudolf-fian-tomas-krepela-metanol-210514_denik-180.jpg" width="180" height="135" alt="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto." title="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou</h3>
    	        </div>
    	    </div>
        </a>
    </div>

<p>Radnice v Kroměříži navíc během smluvního vztahu může rušit stávající a zřizovat podle svých potřeb nová odběrná místa. Smlouva se vztahuje na všech devět městem zřizovaných mateřských škol a také na všech šest škol základních. „Pokud vše půjde tak, jak předpokládáme, rádi bychom v budoucnu tímto způsobem nakupovali elektrickou energii i pro ostatní budovy města a jeho organizací. Můžeme tak uspořit peníze, které využijeme na rozvoj města,“ dodal starosta Jaroslav Němec.</p>
<p>Radnice od předloňska nabízí projekt hromadných aukcí cen plynu a elektrické energie také obyvatelům města: v minulých dnech oznámila, že jeden z dodavatelů, konkrétně společnost One Energy &amp; One Mobile, pozbyla možnost energie dodávat. V Kroměříži jejich služeb využívalo několik desítek domácností, kterým firma dodávala energie na základě aukce zajištěné společností eCENTRE.</p>
<p>„Dodávky byly ale zajištěny jiným subjektem a nyní už má většina domácností nové smlouvy,“ řekla Věra Weidingerová ze společnosti, která aukce pro město pořádá.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="https://kromerizsky.denik.cz/nehody/velikonoce-klepou-na-dvere-policie-v-kraji-se-zase-chysta-na-kontroly-20180329.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="https://g.denik.cz/62/d0/kontrola-policie-210716-033_denik-180.jpg" width="180" height="135" alt="Ilustrační foto." title="Ilustrační foto.">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Velikonoce klepou na dveře. Policie v kraji se zase chystá na kontroly</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 13:53</span>
    <a href="/diskuse/nova/oiC0K.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html&text=Jedna%20elekt%C5%99ina%20pro%20%C5%A1koly.%20Radnici%20v%20Krom%C4%9B%C5%99i%C5%BEi%20m%C3%A1%20u%C5%A1et%C5%99it%20statis%C3%ADce&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/jedna-elektrina-pro-skoly-radnici-v-kromerizi-ma-usetrit-statisice-20180331.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


<div class="service-box clanek">
    <div class="nadpis-symbol">
        <h2 class="symbol-color-servis">SERVIS</h2>
    </div>
    <div class="boxes">

<div class="dv4-left">
	<div class="box-header">
		<a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/annonce.png" alt="annonce-logo">
		</a>
    	<h4>Nabídky práce</h4>
	   	<a href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="offers">
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-36797673-wm4kw1.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">14 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci elektronických zařízení Dělník/ce v elektrovýrobě. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 14000 kč. Volných pracovních míst: 2. Poznámka: PRACOVIŠTĚ Všetuly, - Profil pozice: pájení, osazování, kompletace výrobků v elektrovýrobě, - Požadujeme: vyučení, manuální zručnost, zodpovědnost, samostatnost, - Nabízíme: prostřední úspěšné české společnosti s tradicí,  příspěvek na stravování, Sick days - dovolená na zotavenou, nástup možný ihned, - kontakt osobně nebo telefonicky Po-Pá (7:00 - 15:00 hod.) příp. své písemné nabídky se strukturovaným životopisem posílejte na e-mail: brstakova@elkoep.cz. Pracoviště:  Elko ep, s.r.o., Palackého, č.p. 493, 769 01 Holešov. Informace: Jana Bršťáková, +420 775 868 710.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-41016007-w7tgxd.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Montážní dělník</span>
		       		<span class="item-money">18 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Montážní dělníci výrobků z kovů Pracovník/ce montáže a kompletace. Požadované vzdělání: nižší střední odborné. Jednosměnný provoz, úvazek: . Mzda min. 18000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Kroměříž, - vzdělání min. nižší střední odborné, praxe výhodou, zodpovědný přístup k práci, ochota pracovat a učit se novým věcem, - Nabízíme: zaměstnanecké benefity, stravování, - kontakt telefonicky Po-Pá (7:00 - 15:30 hod.) nebo své písemné nabídky se strukturovaným životopisem posílejte na e-mail: simek@spvyroba.cz. Pracoviště:  Sp výroba s. r. o., Kotojedská, č.p. 2588, 767 01 Kroměříž 1. Informace: Miroslav Šimek, +420 737 216 836.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-41042218-wx2vat.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Doprava a logistika - </span><span>Doprava a logistika Skladník</span>
		       		<span class="item-money">22 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Skladníci, obsluha manipulačních vozíků skladník/ce. Požadované vzdělání: střední odborné (vyučen). Jednosměnný provoz, úvazek: . Mzda min. 22000 kč, mzda max. 23500 kč. Volných pracovních míst: 5. Poznámka: PRACOVIŠTĚ Holešov, - práce se čtečkami, - vyučení, alespoň základní znalost práce na PC, na pracovní postupy provede firma zaškolení, - PD Po-Čt 13:00-21:00 hod. / Pá 10:00-18:00 hod., - benefity - příspěvek na penzijní připojištění, příspěvek na stravování, sick days 3 dny, , - VÝBĚROVÉ ŘÍZENÍ proběhne na ÚP ČR - KoP v Holešově (Tovární 1407/28, 769 01 Holešov) v přízemí, kancelář č. 102, v pátek 20.4.2018 v 14:00 hod. Uchazeči - nutné přinést s sebou strukturovaný životopis.. Pracoviště:  Vapol cz s.r.o. - pracoviště holešov, Palackého, č.p. 360, 769 01 Holešov. Informace: Ludmila Jánová, +420 571 113 110.</p>
		    </a>
		    <a href="https://www.annonce.cz/inzerat/vyroba-serizovaci-41059728-w5xzg4.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
		       	<p class="item-title">
		       		<span class="field">Výroba - </span><span>Výroba Seřizovači</span>
		       		<span class="item-money">15 000 Kč</span>
		       	</p>  
			 	<p class="item-text">Seřizovači a obsluha konvenčních soustruhů Obráběč kovů. Požadované vzdělání: střední odborné (vyučen). Dvousměnný provoz, úvazek: . Mzda min. 15000 kč, mzda max. 23000 kč. Volných pracovních míst: 1. Poznámka: pracoviště Hulín, - Samostatná práce na kovoobráběcích strojích (soustruh, bruska, frézka, vrtačka) podle technické dokumentace, - vyučení v oboru výhodou nebo praxe na uvedených strojích min. 2 roky, znalost práce na kovoobráběcích strojích (soustruh, bruska, frézka, vrtačka), znalost čtení technické dokumentace, časová flexibilita, doba určitá s možností prodloužení, , - benefity: dodatková dovolená, hrubá mzda je minimální nástupní plat, který bude po zkušební době navýšen, rozhoduje i délka praxe, - své písemné nabídky se strukturovaným životopisem posílejte na e-mail: marek.gaba@slevarnahulin.com. Pracoviště:  Slévárna pilana hulín, spol. s r.o., Nádražní, č.p. 804, 768 24 Hulín. Informace: Marek Gába, .</p>
		    </a>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/tipcars.png" alt="tipcars-logo">
		</a>
	   	<a href=" https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="tipcars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="https://www.tipcars.com/citroen-c-elysee/sedan/nafta/citroen-c-elysee-shine-1-6bluehdi-100-48790234.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48790234_1/2018" alt="tipcars-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="https://www.tipcars.com/citroen-c-elysee/sedan/nafta/citroen-c-elysee-shine-1-6bluehdi-100-48790234.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Citroën C-Elysée <span>Shine 1,6BlueHDi 100</span></p>
			                   	<p class="item-text">2017 předváděcí vozidlo</p>
			                	<p class="item-money">Cena: 320 400 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/hyundai-elantra/sedan/benzin/hyundai-elantra-1-6i-style-nove-cr-1-majitelka-18383621.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Hyundai Elantra</span> <span>1,6I STYLE NOVÉ ČR 1.MAJITELKA, 2012 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 175 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/fiat-doblo/mpv/nafta/fiat-doblo-1-6-jtd-77kw-panorama-vse-nove-6792564.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Fiat Dobló</span> <span>1.6 jtd 77kw Panorama VŠE NOVÉ, 2010 velmi dobrý</span>
		               		</p>
	                  		<p class="item-money">Cena: 178 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="https://www.tipcars.com/skoda-octavia/liftback/nafta/skoda-octavia-1-6-tdi-85-kw-style-plus-59830300.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Škoda Octavia</span> <span>1,6 TDI / 85 kW Style Plus, 2017 perfektní</span>
		               		</p>
	                  		<p class="item-money">Cena: 509 900 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>
<hr><div class="dv4-left">
	<div class="box-header">
		<a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/realcity.png" alt="realcity-logo">
		</a>
	   	<a href=" https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ Podat inzerát</a>
	</div>
    <div class="realcity dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.realcity.cz/nemovitost/prodej-domu-martinice-3633784#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
				           	<img src="//media.realcity.cz/files/mobile/12359/img_5abea9480e54b7.35714104.jpg" alt="realcity-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-martinice-3633784#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Martinice</p>
			                   	<p class="item-text">Prodej domu</p>
			                	<p class="item-money">Cena: 5 300 000 Kč </p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-2-kk-chropyne-j-fucika-3633781#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Chropyně, J. Fučíka</span> <span>Prodej bytu 2+kk</span>
		               		</p>
	                  		<p class="item-money">Cena: 960 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-ocadlikova-3633296#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Holešov, Očadlíkova</span> <span>Prodej bytu 3+1</span>
		               		</p>
	                  		<p class="item-money">Cena: 1 990 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.realcity.cz/nemovitost/prodej-domu-litencice-3632920#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Litenčice</span> <span>Prodej domu</span>
		               		</p>
	                  		<p class="item-money">Cena: 450 000 Kč </p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div><div class="dv4-right">
	<div class="box-header">
		<a href="http://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">
			<img src="https://g.denik.cz/images/projekty-loga-url/cars_cz.png" alt="cars.cz-logo">
		</a>
	   	<a href="http://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ Prodat auto</a>
	</div>
    <div class="cars dv4-clanek-prepinaci">
				<div class="active">
					<div class="img">
				        <a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-ZADANO-Kombi-1521809228904748.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
				           	<img src="https://img.cars.cz/xchanger/user/1383/20593/15502/0/13952417791383/images/001_02802705_01.jpg" alt="car-img">
				        </a>
				    </div>
			        <div class="nadpis">
		               	<h2>
			           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-0-ZADANO-Kombi-1521809228904748.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			                   	<p class="item-title">Ford Focus</p>
			                   	<p class="item-text">2012 servisní knížka</p>
			                	<p class="item-money">Cena: 214 000 Kč</p>
				            </a>
			            </h2>
			        </div>
		        </div>
		        <div class="cl"></div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Mazda/6/6-2-2-SKYACTI-Kombi-15186159156481089.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Mazda 6</span> <span>2013 první majitel, servisní knížka, koupeno v CZ, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 390 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/3008/3008-1-6-HDi-NOV-MPV-15215444159551028.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 3008</span> <span>2010 servisní knížka, koupeno v I, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 176 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
				<div class="nadpis without-photo">
		            <div class="box-text">
		           		<a href="http://www.cars.cz/inzerce/osobni-auto-O/Peugeot/5008/5008-1-6-HDI-po-MPV-15218869531641183.html?d_km&utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
		               		<p>
		               			<span class="item-title">Peugeot 5008</span> <span>2010 první majitel, servisní knížka, koupeno v I, nehavarované</span>
		               		</p>
	                  		<p class="item-money">Cena: 186 000 Kč</p>
			         	</a>
		           	</div>
		        </div>
	</div>
</div>    </div>
</div>
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou"  href="/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">
        <img src="https://g.denik.cz/55/af/rudolf-fian-tomas-krepela-metanol-210514_denik-w630.jpg" width="629" height="354" alt="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto." title="Tomáš Křepela (v popředí) a Rudolf Fian u zlínského soudu 10. března. Ilustrační foto.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        
        <h2>
            <a title="číst článek: Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou"  href="/zlociny-a-soudy/dozivoti-michaci-z-metanolove-kauzy-se-z-vezeni-jiz-nedostanou-20180330.html">
                
                Doživotí. Míchači z metanolové kauzy se z vězení již nedostanou
                <span class="perex">Doživotně odsouzení Rudolf Fian a Tomáš Křepela, kteří v roce 2012 namíchali tisíce litrů směsi s metylalkoholem a prostřednictvím hlavního distributora Jiřího Vaculy ji…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Chytil se poprvé trefil v NHL. Miluju góly, prohlásil" href="/hokej_region/chytil-se-poprve-trefil-v-nhl-miluju-goly-prohlasil-20180331.html">
                <img src="https://g.denik.cz/55/ab/19420563-906994139440094-1404513416324597828-n_denik-300.jpg" width="300" height="207" alt="Filip Chytil se stal členem organizace New York Rangers" title="Filip Chytil se stal členem organizace New York Rangers">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                
                <h2>
                    <a title="číst článek: Chytil se poprvé trefil v NHL. Miluju góly, prohlásil"  href="/hokej_region/chytil-se-poprve-trefil-v-nhl-miluju-goly-prohlasil-20180331.html">Chytil se poprvé trefil v NHL. Miluju góly, prohlásil</a>
                </h2>
                <div class="perex hidden">Další z nezapomenutelných večerů přidal do své sbírky zážitků český hokejový klenot a forvard New Yorku Rangers Filip Chytil. Kroměřížský rodák totiž ve svém pátém zápase v nejlepší soutěži na světě proti Tampě vstřelil svůj premiérový gól v NHL. Ani jeho trefa však k vítězství nevedla. Jezdci s Ondřejem Pavelcem v brance totiž podlehli „Bleskům“ vysoko 3:7.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">
                <img src="https://g.denik.cz/62/87/svatebni-par-146-vanakovi-2018_denik-300.jpg" width="300" height="225" alt="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc" title="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-45-kolo.html"><i class="fa fa-camera"></i> 3</a>

                
                <h2>
                    <a title="číst článek: Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017"  href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html">Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">
                        <img src="https://g.denik.cz/1/07/videosouhrn-cover-2018-03-30_denik-240.jpg" width="240" height="180" alt="Videosouhrn 29.–30. března 2018" title="Videosouhrn 29.–30. března 2018">
                        <span class="videoplay-icon"><img src="https://g.denik.cz/images/dv4/video-icon-white.png"></span>
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/videosouhrny-deniku-brezen-2018.html?photo=2"><i class="fa fa-play-circle-o"></i></a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne" href="/z-regionu/zachrana-standy-a-netopyru-trava-na-borech-a-roztanceny-decin-videa-dne-20180330.html">Záchrana Standy a netopýrů, tráva na Borech a roztančený Děčín: videa dne</a>
                </h2>
                <p>Podívejte se na krátký sestřih toho nejzajímavějšího, co zaznamenali redaktoři Deníku ve dnech 29.–30. března 2018.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu" href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html">
                        <img src="https://g.denik.cz/55/6c/zin-jiri-cunek798789_denik-240.jpg" width="240" height="135" alt="Jiří Čunek" title="Jiří Čunek">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                                            <div class="diskuse" >
                            <a href="/diskuse/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu.html"><i class="fa fa-comments-o"></i> 1</a>
                        </div>

                    
                    
                    
                </div>
                <h2><a  title="číst článek: Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu" href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html">Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu</a>
                </h2>
                <p>Mají homosexuální páry právo uzavřít manželství se všemi zákonnými nároky, nebo mohou mít jen registrované partnerství? Mohou vychovávat tyto páry děti, adoptovat je?</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Ondřejka mířil z penalty do tyče. Hulín s lídrem vysoko prohrál" href="/fotbal_region/ondrejka-miril-z-penalty-do-tyce-hulin-s-lidrem-vysoko-prohral-20180330.html">
                        <img src="https://g.denik.cz/64/b1/jindrich-lehkoziv-trener-fotbal-hulin-200716-02_denik-240.jpg" width="240" height="180" alt="Jindřich Lehkoživ." title="Jindřich Lehkoživ.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Ondřejka mířil z penalty do tyče. Hulín s lídrem vysoko prohrál" href="/fotbal_region/ondrejka-miril-z-penalty-do-tyce-hulin-s-lidrem-vysoko-prohral-20180330.html">Ondřejka mířil z penalty do tyče. Hulín s lídrem vysoko prohrál</a>
                </h2>
                <p>Fotbalistům Hulína opožděný vstup do jarních odvet vůbec nevyšel. Spartak ve svátečním velikonočním duelu 19. kola MSFL podlehl vedoucímu Prostějovu 1:4.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V muzeu v Záhlinicích nechyběla kuřátka nebo třeba jidáše" href="/zpravy_region/v-muzeu-v-zahlinicich-nechybela-kuratka-nebo-treba-jidase-20180330.html">
                        <img src="https://g.denik.cz/64/c8/hulin-zahlinice-muzeum-frantiska-skopalika-velikonocni-program-hanacky-dvorek-17_denik-240.jpg" width="240" height="180" alt="V rámci čtvrtého ročníku velikonočního programu záhlinického Muzea Františka Skopalíka se děti naučily péct jidáše, malovat kraslice, plést tatary a seznámily se s domácími zvířaty." title="V rámci čtvrtého ročníku velikonočního programu záhlinického Muzea Františka Skopalíka se děti naučily péct jidáše, malovat kraslice, plést tatary a seznámily se s domácími zvířaty.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/velikonocni-program-v-zahlinickem-muzeu.html"><i class="fa fa-camera"></i> 20</a>
                        </div>

                    
                    
                </div>
                <h2><a  title="číst článek: V muzeu v Záhlinicích nechyběla kuřátka nebo třeba jidáše" href="/zpravy_region/v-muzeu-v-zahlinicich-nechybela-kuratka-nebo-treba-jidase-20180330.html">V muzeu v Záhlinicích nechyběla kuřátka nebo třeba jidáše</a>
                </h2>
                <p>Velikonoční hanácký dvorek si pro děti z okolních měst a obcí připravilo záhlinické Muzeum Františka Skopalíka.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html" class="img-l"><img src="https://g.denik.cz/62/87/svatebni-par-146-vanakovi-2018_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc" title="Soutěžní svatební pár číslo 146 - Petra a Martin Vaňákovi, Olomouc"></a>
                <a href="/zpravy_region/ctyricate-pate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180331.html" class="text-r">
                    Čtyřicáté páté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html" class="img-l"><img src="https://g.denik.cz/55/6c/zin-jiri-cunek798789_denik-100.jpg" width="100" height="56" alt="Jiří Čunek" title="Jiří Čunek"></a>
                <a href="/zpravy_region/jiri-cunek-gayove-a-lesby-nemaji-narok-na-ochranu-od-statu-20180330.html" class="text-r">
                    Jiří Čunek: Gayové a lesby nemají nárok na ochranu od státu
                    <span>Mají homosexuální páry právo uzavřít manželství se všemi zákonnými nároky,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-muzeu-v-zahlinicich-nechybela-kuratka-nebo-treba-jidase-20180330.html" class="img-l"><img src="https://g.denik.cz/64/c8/hulin-zahlinice-muzeum-frantiska-skopalika-velikonocni-program-hanacky-dvorek-17_denik-100.jpg" width="100" height="75" alt="V rámci čtvrtého ročníku velikonočního programu záhlinického Muzea Františka Skopalíka se děti naučily péct jidáše, malovat kraslice, plést tatary a seznámily se s domácími zvířaty." title="V rámci čtvrtého ročníku velikonočního programu záhlinického Muzea Františka Skopalíka se děti naučily péct jidáše, malovat kraslice, plést tatary a seznámily se s domácími zvířaty."></a>
                <a href="/zpravy_region/v-muzeu-v-zahlinicich-nechybela-kuratka-nebo-treba-jidase-20180330.html" class="text-r">
                    V muzeu v Záhlinicích nechyběla kuřátka nebo třeba jidáše
                    <span>Velikonoční hanácký dvorek si pro děti z okolních měst a obcí připravilo…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/7c/detail-1-d1803318t5301_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/testy-otestujte-se-a-zjistete-jak-pusobite-na-muze-boji-se-vas-nebo-jste-jim-20180331.html" target="_blank">Otestujte se a zjistěte, jak působíte na muže: Bojí se vás, nebo jste jim</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/schumi-32a_denik-100.jpg" width="100" height="56" alt="Michael Schumacher v dobách největší slávy" title="Michael Schumacher v dobách největší slávy"></a>
        <a href="https://sip.denik.cz/celebrity/konec-tajnosti-kolem-schumachera-byvaly-manazer-promluvil-o-velmi-krute-pravde-20170217.html" target="_blank">KONEC TAJNOSTÍ kolem Schumachera! Bývalý manažer promluvil o velmi kruté pravdě!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/b9/perex-kola-maly_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/daniela-kolarova-uprimne-a-bez-obalu-prisna-slova-na-adresu-prezidenta-20180326.html" target="_blank">Daniela Kolářová se nečekaně UPŘÍMNĚ pustila do prezidenta</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/76/radek-stepanek-nicole-vaidisova_denik-100.jpg" width="100" height="56" alt="Bývalí manželé se pokouší svou lásku slepit." title="Bývalí manželé se pokouší svou lásku slepit."></a>
        <a href="https://sip.denik.cz/celebrity/konec-velke-lasky-nicole-vaidisova-je-u-petra-stepanka-na-druhe-koleji-20180317.html" target="_blank">KONEC VELKÉ LÁSKY? Nicole Vaidišová je u Radka Štěpánka na druhé koleji!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/90/perex-gilmorky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/gilmorova-devcata-pred-dvaceti-lety-a-ted-jak-se-zmenily-hlavni-hrdinky-20180326.html" target="_blank">GILMOROVA DĚVČATA před dvaceti lety a TEĎ. Jak se změnily hlavní hrdinky?</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/e56510042bc25d1fd536558fd94b3aae.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/krasa-a-zdravi/historie-make-upu-jak-se-licily-zeny-v-jednotlivych-historickych-epochach-35410.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Historie make-upu: Jak se líčily ženy v jednotlivých historických epochách" target="_blank">Historie make-upu: Jak se líčily ženy v jednotlivých historických…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/0ccd9fd6892fb216ea888fae1f8cdf07.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/svatebni-saty-2018-zapomente-na-korzety-a-nadychane-sukne-leti-zaclony-a-hluboke-vystrihy-36781.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí záclony a hluboké výstřihy" target="_blank">Svatební šaty 2018: Zapomeňte na korzety a nadýchané sukně, letí…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/3429274859ec6769410210ae13aa2287.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/realne-fotky-matek-ktere-se-ani-po-porodu-za-sva-tela-nestydi-36768.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Reálné fotky matek, které se ani po porodu za svá těla nestydí" target="_blank">Reálné fotky matek, které se ani po porodu za svá těla nestydí</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9af8da35332ceee66509f24ce53815c1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/nejbizarnejsi-diety-ktere-funguji-ale-mohou-zabijet-tohle-rozhodne-nezkousejte-36765.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně nezkoušejte!" target="_blank">Nejbizarnější diety, které fungují, ale mohou zabíjet. Tohle rozhodně…</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/cr-zasahne-v-nedeli-silny-vitr-v-narazech-az-70-kmh.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="ČR zasáhne v neděli silný vítr, v nárazech až 70 km/h" title="ČR zasáhne v neděli silný vítr, v nárazech až 70 km/h" src="https://g.denik.cz/s/rss/6fd0ad7932134fe88d359aa4cc79e898.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/cr-zasahne-v-nedeli-silny-vitr-v-narazech-az-70-kmh.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">ČR zasáhne v neděli silný vítr, v nárazech až 70 km/h</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/2c40e8c3259f5871ff94008784b22ddd.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kousete-si-nehty-prozradime-co-o-vas-vase-zlozvyky-vypovidaji.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kousání nehtů, točení vlasy, klepání prsty. Co prozradí zlozvyky</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/fa7b47c343a0acd60f9ef013f0e012b0.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/opily-ridic-ujel-od-nehody-pak-zjistil-ze-srazil-manzelku-a-syna.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Opilý řidič ujel od nehody. Pak zjistil, že srazil manželku a syna!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/533818/nehoraznost-v-letadle-aeroflotu-rozzlobila-rusy-britove-zminili-drogy-a-zbrane.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/753249a0f48050e9c003d9a5b5a2c33a.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/533818/nehoraznost-v-letadle-aeroflotu-rozzlobila-rusy-britove-zminili-drogy-a-zbrane.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">„Nehoráznost“ v letadle Aeroflotu rozzlobila Rusy. Britové zmínili drogy a zbraně</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/70dad1b16d2c262c7c7426affebd5b60.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/533777/opily-ridic-prejel-zenu-a-dite-byli-to-jeho-manzelka-a-syn-chlapec-zemrel.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Opilý řidič přejel ženu a dítě: Byli to jeho manželka a syn. Chlapec zemřel</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
            <li><a href="http://automix.cars.cz" target="_blank"><img src="https://g.denik.cz/images/footer/automix.png" alt="automix"></a></li>
            <li><a href="https://praktickazena.kafe.cz" target="_blank"><img src="https://g.denik.cz/images/footer/prazena.png" alt="praktická žena"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div><div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1521796186.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1521554224.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1496650718.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1517832273.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1517832273.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1522317225.js"></script>


</body>
</html>
