<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "OBRAZEM: fašank ve Střílkách",
			'autor': 'Soňa  Ličková',
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html',
		'safety': [0],
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>OBRAZEM: fašank ve Střílkách - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html">
    <meta property="og:title" content="OBRAZEM: fašank ve Střílkách">
    <meta property="og:image" content="https://g.denik.cz/64/f0/masopust-ostatky-fasank-masky-tradice-strilky-02_denik-630.jpg">
    <meta property="og:description" content="Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí.">
    <link rel="previewimage" href="https://g.denik.cz/64/f0/masopust-ostatky-fasank-masky-tradice-strilky-02_denik-630.jpg">
    <meta property="article:published_time" content="2018-02-11T07:47:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="OBRAZEM: fašank ve Střílkách">
    <meta name="twitter:description" content="Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí.">
    <meta name="twitter:image" content="https://g.denik.cz/64/f0/masopust-ostatky-fasank-masky-tradice-strilky-02_denik-630.jpg">
    <meta property="author" content="Soňa  Ličková">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-5b363ae39599-1518091837.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1518091837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1517225837.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1512132916.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html">

        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1517825109.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-background" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank" class="ico annonce"
                           title="Annonce">
                            <span></span>
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank" class="ico realcity"
                           title="Real City">
                            <span></span>
                            Real City
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" style="display:none"></div>


        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        


        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/fasank-ve-strilkach-20180211.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://podripsky.denik.cz/">Podřipský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
                <a href="https://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://www.denik.cz/zoh-2018-special/" class=" red" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ZOH-2018', 'eventAction': 'menu-click', 'eventLabel': 'kromerizsky.denik.cz'})" data-ga-push="menu-podrubriky" title="Olympiáda">
                            OLYMPIÁDA
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/fotbal_region/" class=" "  data-ga-push="menu-podrubriky" title="Fotbal">
                            FOTBAL
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/hokej_region/" class=" "  data-ga-push="menu-podrubriky" title="Hokej">
                            HOKEJ
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/ostatni_region/" class=" "  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                            OSTATNÍ SPORTY
                        </a>
                    
                </li>
                <li>
                        <a href="https://kromerizsky.denik.cz/tipliga/" class=" "  data-ga-push="menu-podrubriky" title="TIP LIGA">
                            TIP LIGA
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="https://kromerizsky.denik.cz/nehody" class=" "  data-ga-push="menu-podrubriky" title="NEHODY">
                            NEHODY
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="http://eet.denik.cz/" class=" " onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                            EET
                        </a>
                    
                </li>
            </ul>
        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>

        </li>
        <li>
                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>

        </li>
        <li class="last">
                <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>

            <ul class="dv4-sub-menu esc-hide">
                <li>
                        <a href="//auta.denik.cz/kromerizsky" class=" "  data-ga-push="menu-podrubriky" title="Auta">
                            AUTA
                        </a>
                    
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/fasank-ve-strilkach-20180211.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">

    

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>OBRAZEM: fašank ve Střílkách</h1>
                <p class="perex">Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:47</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html&text=OBRAZEM%3A%20fa%C5%A1ank%20ve%20St%C5%99%C3%ADlk%C3%A1ch&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/masopustni-pruvod-masek-ve-strilkach.html?photo=1&amp;back=3300611654-2829-64">
                                        <img src="https://g.denik.cz/64/f0/masopust-ostatky-fasank-masky-tradice-strilky-02_denik-630.jpg" width="630" height="472" alt="Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí." title="Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí." class="dv4-img">
                                                                                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/masopustni-pruvod-masek-ve-strilkach.html?mm=8517077&amp;back=3300611654-2829-64&amp;photo=2">

                                            <img src="https://g.denik.cz/64/8a/masopust-ostatky-fasank-masky-tradice-strilky_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/masopustni-pruvod-masek-ve-strilkach.html?mm=8517078&amp;back=3300611654-2829-64&amp;photo=3">

                                            <img src="https://g.denik.cz/64/76/masopust-ostatky-fasank-masky-tradice-strilky-01_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/masopustni-pruvod-masek-ve-strilkach.html?mm=8517080&amp;back=3300611654-2829-64&amp;photo=4">

                                            <img src="https://g.denik.cz/64/8f/masopust-ostatky-fasank-masky-tradice-strilky-03_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/masopustni-pruvod-masek-ve-strilkach.html?mm=8517079&amp;back=3300611654-2829-64&amp;photo=1">
                                            <img src="https://g.denik.cz/64/ce/masopust-ostatky-fasank-masky-tradice-strilky-04_denik-180.jpg" width="101" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>5</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Masopustní průvod masek vyrazil ve Střílkách v sobotu 10. února na obchůzku obcí.<span>Foto: <span>Deník / Ličková Soňa</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/sona-lickova-2416.html">Soňa  Ličková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:47</span>
    <a href="/diskuse/nova/PRC0Y.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html&text=OBRAZEM%3A%20fa%C5%A1ank%20ve%20St%C5%99%C3%ADlk%C3%A1ch&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=https://kromerizsky.denik.cz/zpravy_region/fasank-ve-strilkach-20180211.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                  
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>
        

<div class="dv4-clanek-l">
    <a title="číst článek: Turistická sezona v Kroměříži bude letos patřit hlavně dětem, slibuje radnice"  href="/zpravy_region/turisticka-sezona-v-kromerizi-bude-letos-patrit-hlavne-detem-slibuje-radnice-20180208.html">
        <img src="https://g.denik.cz/64/e3/6979176-kromeriz-floria-detsky-svet-otevreni-atrakce-hriste_denik-w630.jpg" width="629" height="354" alt="Na kroměřížském výstavišti Floria otevřou v pátek 17.6. poprvé oficiálně prostor plný atrakcí nazvaný Dětský svět." title="Na kroměřížském výstavišti Floria otevřou v pátek 17.6. poprvé oficiálně prostor plný atrakcí nazvaný Dětský svět.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Turistická sezona v Kroměříži bude letos patřit hlavně dětem, slibuje radnice"  href="/zpravy_region/turisticka-sezona-v-kromerizi-bude-letos-patrit-hlavne-detem-slibuje-radnice-20180208.html">
                
                Turistická sezona v Kroměříži bude letos patřit hlavně dětem, slibuje radnice
                <span class="perex">Účastí na lednovém veletrhu cestovního ruchu Regiontour Brno vstoupila už Kroměříž do nové turistické sezony: ta má být letos složena ze dvou stěžejních témat, kterými…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Je hloupost tlačit se za každou cenu výš, říká kanonýr Silný" href="/fotbal_region/je-hloupost-tlacit-se-za-kazdou-cenu-vys-rika-kanonyr-silny-20180210.html">
                <img src="https://g.denik.cz/64/4f/kromeriz-fotbal-msfl-hanacka-slavia-jan-silny_denik-300.jpg" width="300" height="225" alt="Kroměřížský kanonýr Jan Silný (na snímku vlevo) v podzimním šlágru s Velkým Meziříčím." title="Kroměřížský kanonýr Jan Silný (na snímku vlevo) v podzimním šlágru s Velkým Meziříčím.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Je hloupost tlačit se za každou cenu výš, říká kanonýr Silný"  href="/fotbal_region/je-hloupost-tlacit-se-za-kazdou-cenu-vys-rika-kanonyr-silny-20180210.html">Je hloupost tlačit se za každou cenu výš, říká kanonýr Silný</a>
                </h2>
                <div class="perex hidden">ROZHOVOR / Věřil, že konečně získá vysněné druholigové angažmá a v kariéře se zase posune o kousek výš. Nestalo se. Nejlepší střelec MSFL bude i na jaře hrát za Kroměříž. Zkoušku ve Znojmě útočníku Janu Silnému zhatilo nepříjemné zranění.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Třicáté první kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017" href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180210.html">
                <img src="https://g.denik.cz/62/6f/svatebni-par-99-sirka-kvapilovi-2018_denik-300.jpg" width="300" height="225" alt="Soutěžní svatební pár číslo Soutěžní svatební pár číslo 99 - Míša a Petr Kvapilovi, Litovel" title="Soutěžní svatební pár číslo Soutěžní svatební pár číslo 99 - Míša a Petr Kvapilovi, Litovel">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/fotosoutez-o-nejkrasnejsi-svatebni-par-2017-31-kolo.html"><i class="fa fa-camera"></i> 2</a>

                <h2>
                    <a title="číst článek: Třicáté první kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017"  href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180210.html">Třicáté první kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017</a>
                </h2>
                <div class="perex hidden">FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka Zimčíka z ateliéru Filip v Uherském Hradišti a dva krásné romantické pobyty v hotelech Starý zámek Napajedla a Spa hotel Lanterna. Právě o tyto atraktivní ceny se hraje v dalším ročníku oblíbené soutěže Svatební pár Deníku</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">



        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Epidemie trvá: nemocných chřipkou v kraji výrazně přibylo" href="/zpravy_region/epidemie-trva-nemocnych-chripkou-v-kraji-vyrazne-pribylo-20180209.html">
                        <img src="https://g.denik.cz/1/f7/chripka-angina-nemoc-ilustracni-fotografie-caj-01_denik-240.jpg" width="240" height="160" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Epidemie trvá: nemocných chřipkou v kraji výrazně přibylo" href="/zpravy_region/epidemie-trva-nemocnych-chripkou-v-kraji-vyrazne-pribylo-20180209.html">Epidemie trvá: nemocných chřipkou v kraji výrazně přibylo</a>
                </h2>
                <p>Nemocných respiračními onemocněními a chřipkou ve Zlínském kraji v tomto týdnu výrazně přibylo. Vyplývá to z aktuálních dat krajské hygienické stanice (KHS).</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Pojďte na Olympijský festival! Kupte si sobotní Deník s volnou vstupenkou" href="/ostatni_region/pojdte-na-olympijsky-festival-kupte-si-sobotni-denik-s-volnou-vstupenkou-20180209.html">
                        <img src="https://g.denik.cz/1/ed/olympijske-festivaly-denik_denik-240.png" width="215" height="180" alt="Deník se zúčastní olympijských festivalů " title="Deník se zúčastní olympijských festivalů ">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Pojďte na Olympijský festival! Kupte si sobotní Deník s volnou vstupenkou" href="/ostatni_region/pojdte-na-olympijsky-festival-kupte-si-sobotni-denik-s-volnou-vstupenkou-20180209.html">Pojďte na Olympijský festival! Kupte si sobotní Deník s volnou vstupenkou</a>
                </h2>
                <p>V sobotu 10. února vyjde ve všech regionálních Denících po celém Česku tradiční oblíbená příloha Víkend, tentokrát věnovaná zimním olympijským hrám v jihokorejském Pchjongčchangu. V příloze najdete i dárek: voucher v hodnotě 50 korun pro vstup zdarma na Olympijské festivaly, které se během olympiády konají v Brně a v Ostravě.   </p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Stát podpoří projekt na obnovu zámku a zahrad v Kroměříži za 202 milionů" href="/zpravy_region/stat-podpori-projekt-na-obnovu-zamku-a-zahrad-v-kromerizi-za-202-milionu-20180209.html">
                        <img src="https://g.denik.cz/64/83/kvetna-podzamecka-zahrada-170117-22_denik-240.jpg" width="240" height="160" alt="Květná zahrada v Kroměříži." title="Květná zahrada v Kroměříži.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Stát podpoří projekt na obnovu zámku a zahrad v Kroměříži za 202 milionů" href="/zpravy_region/stat-podpori-projekt-na-obnovu-zamku-a-zahrad-v-kromerizi-za-202-milionu-20180209.html">Stát podpoří projekt na obnovu zámku a zahrad v Kroměříži za 202 milionů</a>
                </h2>
                <p>Rekonstrukce zámků v Moravském Krumlově či Telči nebo revitalizace národní kulturní památky Slovenská strela. To vše se letos uskuteční díky dotacím Integrovaného regionálního operačního programu (IROP) ministerstva pro místní rozvoj.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Mladí zpěváci se v Kroměříži po šestadvacáté utkali O hanáckyho kohóta" href="/kultura_region/mladi-zpevaci-se-v-kromerizi-po-sestadvacate-utkali-o-hanackyho-kohota-20180208.html">
                        <img src="https://g.denik.cz/64/e0/kromeriz-pevecka-soutez-o-hanackyho-kohota-lidove-pisne-zpev-zpevaci-09_denik-240.jpg" width="240" height="180" alt="Tradiční pěvecké soutěže O hanáckyho kohóta se letos v Kroměříži zúčastnilo na čtyřicet zpěváků, kteří byli rozdělení do třech kategorií." title="Tradiční pěvecké soutěže O hanáckyho kohóta se letos v Kroměříži zúčastnilo na čtyřicet zpěváků, kteří byli rozdělení do třech kategorií.">
                </a> 
            </div>

            <div class="right">
                

                <div class="clanek-head">
                                            <div class="tag-box">
                            <div class="tag">
                                    <span>AKTUALIZOVÁNO</span>
                                    
                            </div>
                        </div>

                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/o-hanackyho-kohota.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Mladí zpěváci se v Kroměříži po šestadvacáté utkali O hanáckyho kohóta" href="/kultura_region/mladi-zpevaci-se-v-kromerizi-po-sestadvacate-utkali-o-hanackyho-kohota-20180208.html">Mladí zpěváci se v Kroměříži po šestadvacáté utkali O hanáckyho kohóta</a>
                </h2>
                <p>Na čtyřicet mladých zpěváků se ve středu v kroměřížském Domě kultury zúčastnilo oblíbené pěvecké soutěže O hanáckyho kohóta. Každý porotě přednesl dvě hanácké písničky dle vlastního výběru, zazpívat je navíc soutěžící museli bez hudebního doprovodu.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-top">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180210.html" class="img-l"><img src="https://g.denik.cz/62/6f/svatebni-par-99-sirka-kvapilovi-2018_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo Soutěžní svatební pár číslo 99 - Míša a Petr Kvapilovi, Litovel" title="Soutěžní svatební pár číslo Soutěžní svatební pár číslo 99 - Míša a Petr Kvapilovi, Litovel"></a>
                <a href="/zpravy_region/tricate-prvni-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180210.html" class="text-r">
                    Třicáté první kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/epidemie-trva-nemocnych-chripkou-v-kraji-vyrazne-pribylo-20180209.html" class="img-l"><img src="https://g.denik.cz/1/f7/chripka-angina-nemoc-ilustracni-fotografie-caj-01_denik-100.jpg" width="100" height="67" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/epidemie-trva-nemocnych-chripkou-v-kraji-vyrazne-pribylo-20180209.html" class="text-r">
                    Epidemie trvá: nemocných chřipkou v kraji výrazně přibylo
                    <span>Nemocných respiračními onemocněními a chřipkou ve Zlínském kraji v tomto…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180209.html" class="img-l"><img src="https://g.denik.cz/62/5f/svatebni-par-96-citovsti-2018_denik-100.jpg" width="100" height="75" alt="Soutěžní svatební pár číslo 96 - Monika a Petr Citovští, Olomouc" title="Soutěžní svatební pár číslo 96 - Monika a Petr Citovští, Olomouc"></a>
                <a href="/zpravy_region/tricate-kolo-souteze-o-nejkrasnejsi-svatebni-par-deniku-pro-rok-2017-20180209.html" class="text-r">
                    Třicáté kolo soutěže O nejkrásnější svatební pár Deníku pro rok 2017
                    <span>FOTOGALERIE / Prsten za 15 tisíc korun od zlatnického mistra Zbyňka…</span>
                </a>
            </div>
        </div>
    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>


<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="https://sip.denik.cz/" target="_blank">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/sexy-instagram-tentokrat-vsechny-rozsekala-amber-rose-a-to-se-ani-nesvlekla-20180211.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/8b/detail-d1802102i17c1_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="https://sip.denik.cz/celebrity/sexy-instagram-tentokrat-vsechny-rozsekala-amber-rose-a-to-se-ani-nesvlekla-20180211.html" target="_blank">Sexy Instagram: Tentokrát všechny rozsekala Amber Rose! A to se ani nesvlékla…</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/trapas-hodne-divoke-video-nejsilenejsich-lidi-kteri-se-postavili-vode-20141215.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/dc/vodakkkooo_denik-100.jpg" width="100" height="56" alt="Trapas se může stát i v bazénu..." title="Trapas se může stát i v bazénu..."></a>
        <a href="https://sip.denik.cz/celebrity/trapas-hodne-divoke-video-nejsilenejsich-lidi-kteri-se-postavili-vode-20141215.html" target="_blank">Trapas? Hodně divoké video nejšílenějších lidí, kteří se postavili VODĚ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/smutny-pohled-byvala-kraska-ze-serialu-pratele-neuveritelne-zestarla-20141204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/3c/kudrow-baner_denik-100.jpg" width="100" height="56" alt="Stačilo deset let a Lisa vypadá úplně jinak. " title="Stačilo deset let a Lisa vypadá úplně jinak. "></a>
        <a href="https://sip.denik.cz/celebrity/smutny-pohled-byvala-kraska-ze-serialu-pratele-neuveritelne-zestarla-20141204.html" target="_blank">Smutný pohled: Bývalá KRÁSKA ze seriálu Přátelé neuvěřitelně ZESTÁRLA!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/majitelka-nejkrasnejsiho-zadecku-se-svlekla-ukazala-uplne-vsechno-20151204.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0f/suzy-cortez-nude-main1_denik-100.jpg" width="100" height="56" alt="Má nejkrásnější zadeček a hned se svléká!" title="Má nejkrásnější zadeček a hned se svléká!"></a>
        <a href="https://sip.denik.cz/celebrity/majitelka-nejkrasnejsiho-zadecku-se-svlekla-ukazala-uplne-vsechno-20151204.html" target="_blank">Majitelka nejkrásnějšího zadečku se SVLÉKLA! Ukázala VŠECHNO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="https://sip.denik.cz/celebrity/byvala-nejvic-sexy-zena-sveta-vystrih-pekny-ale-co-ty-vesaky-20151120.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/aa/profimedia-02654861241_denik-100.jpg" width="100" height="56" alt="Je, nebo není to ženská chlouba?!" title="Je, nebo není to ženská chlouba?!"></a>
        <a href="https://sip.denik.cz/celebrity/byvala-nejvic-sexy-zena-sveta-vystrih-pekny-ale-co-ty-vesaky-20151120.html" target="_blank">Bývalá nejvíc sexy žena světa: Z jejího poprsí zbyly nevábné TROSKY!</a>
    </div>
</div>



        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/" target="_blank">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/vsichni-clenove-adamsovy-rodiny-jsou-postizeni-dwarfismem-oni-se-ale-rozhodli-nevzdat-a-zit-stastny-zivot-36595.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale rozhodli nevzdat a žít šťastný" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/5d20b544347d89fd991d2dfd57f210d3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/vsichni-clenove-adamsovy-rodiny-jsou-postizeni-dwarfismem-oni-se-ale-rozhodli-nevzdat-a-zit-stastny-zivot-36595.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale rozhodli nevzdat a žít šťastný" target="_blank">Všichni členové Adamsovy rodiny jsou postiženi dwarfismem, oni se ale…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/amal-clooney-krasna-chytra-a-sik-za-vsech-okolnosti-inspirujte-se-jejim-stylem-34948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se jejím stylem!" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eacdbd90238fc1bf67e6bf7673446d6c.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/amal-clooney-krasna-chytra-a-sik-za-vsech-okolnosti-inspirujte-se-jejim-stylem-34948.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se jejím stylem!" target="_blank">AMAL CLOONEY: Krásná, chytrá a šik za všech okolností. Inspirujte se…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/uchvatna-tetovani-viktorianske-ery-zdobit-tela-si-nechavali-muzi-zeny-i-deti-36598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži, ženy i děti" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/49d6f6bcada15f0d5083302b5999807f.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/uchvatna-tetovani-viktorianske-ery-zdobit-tela-si-nechavali-muzi-zeny-i-deti-36598.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži, ženy i děti" target="_blank">Úchvatná tetování viktoriánské éry: Zdobit těla si nechávali muži,…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/laska-a-vztahy/historie-hracek-pro-dospele-cim-si-nasi-predci-delali-dobre-35349.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HISTORIE HRAČEK PRO DOSPĚLÉ. Čím si naši předci dělali dobře?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/9c6f4e5d89b75d6098d0f05b38415668.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/laska-a-vztahy/historie-hracek-pro-dospele-cim-si-nasi-predci-delali-dobre-35349.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: HISTORIE HRAČEK PRO DOSPĚLÉ. Čím si naši předci dělali dobře?" target="_blank">HISTORIE HRAČEK PRO DOSPĚLÉ. Čím si naši předci dělali dobře?</a>
                </div>
        </div>

<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/po-startu-z-moskvy-se-zritilo-ruske-letadlo-s-71-lidmi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi" title="Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi" src="https://g.denik.cz/s/rss/9414af4fc6e509c727837b205a376094.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/po-startu-z-moskvy-se-zritilo-ruske-letadlo-s-71-lidmi.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Po startu z Moskvy se zřítilo ruské letadlo s 71 lidmi</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/muz-s-poskozenym-zrakem-dostane-vodiciho-ponika-boji-se-psu.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e5b8a08c3b37df90db80c56ee74d2690.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/muz-s-poskozenym-zrakem-dostane-vodiciho-ponika-boji-se-psu.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Muž s poškozeným zrakem dostane vodícího poníka, bojí se psů</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/jako-mata-hari-ruska-exspionka-anna-chapman-foti-sexy-snimky.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/e51d7149b42efebbe52db2298d634e71.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/jako-mata-hari-ruska-exspionka-anna-chapman-foti-sexy-snimky.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Jako Mata Hari! Ruská exšpionka Anna Chapman fotí sexy snímky!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-svet/523907/nemeli-sanci-prezit-letadlo-se-71-lidmi-se-zritilo-u-moskvy.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a6a759331b6e007115bae3f67302adca.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-svet/523907/nemeli-sanci-prezit-letadlo-se-71-lidmi-se-zritilo-u-moskvy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Neměli šanci přežít. Letadlo se 71 lidmi se zřítilo u Moskvy </a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/523850/manzelka-zesnuleho-herce-lastovky-39-z-ordinace-je-to-cerstve-deti-porad-placou.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/e008050940ae35650e1e295e021f1c70.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/523850/manzelka-zesnuleho-herce-lastovky-39-z-ordinace-je-to-cerstve-deti-porad-placou.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Manželka zesnulého herce Laštovky (†39) z Ordinace: Je to čerstvé, děti pořád pláčou!</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" style="display:none"></div>
</div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
            //var refresh = checkOnline;
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>

<div id="sastest"></div>

<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img class="footer-logo-region" src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="10" alt="Denik.cz">
                    <img src="https://g.denik.cz/images/dv4/logo/denik.png" height="18" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a target="_blank" href="/poutaky/">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Vaše předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a href="https://rejstrik.denik.cz" target="_blank">Rejstřík firem</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/projekty-loga-url/vlmedia.png" alt="vlm"></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/cookies/" target="_blank">Cookies</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Marketingové podmínky</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank"><i class="fa fa-facebook"></i></a>            <a href="/rss/"><i class="fa fa-rss"></i></a>
            <a rel="nofollow" class="show-mobile-only" href="/zpravy_region/fasank-ve-strilkach-20180211.html?do=redirectToMobile"><i class="fa fa-mobile"></i><span>Mobilní<br>deník</span></a>
        </div>
        <ul class="loga">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dotyk.png" alt="dotyk"></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/sip.png" alt="šíp"></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/dumzahrada.png" alt="dům a zahrada"></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kondice.png" alt="kondice"></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/realcity.png" alt="realcity"></a></li>
            <li><a href="http://www.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kafe.png" alt="kafe"></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/prekvapeni.png" alt="překvapení"></a></li>
            <li><a href="http://tv.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/tv-magazin.png" alt="tv magazín"></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><img src="https://g.denik.cz/images/footer/tip-cars.png" alt="tipcars"></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/vlasta.png" alt="vlasta"></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/kvety.png" alt="květy"></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/annonce.png" alt="annonce"></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/story.png" alt="story"></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/estranky.png" alt="estránky"></a></li>
            <li><a href="http://www.cars.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/cars.png" alt="cars.cz"></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/igurmet.png" alt="igurmet"></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><img src="https://g.denik.cz/images/footer/ng.png" alt="national geographic"></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2018, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>
<div class="onesignal-popup">
	<span class="close-popup"></span>
	<p><b>Vážení čtenáři,</b></p>
	<p>náš web Deník.cz přechází kompletně pod zabezpečený protokol, který výrazně zlepší bezpečnost při procházení našich webů.</p>
	<img src="https://g.denik.cz/images/exodus/https-ico.png">
	<p>Z důvodu přechodu je nutné se znovu přihlásit k odběru upozornění na nejnovější zprávy - klikněte na tlačítko "Povolit", kterým si zajistíte odběr zpráv i do budoucna.</p>
	<p>Děkujeme za pochopení.</p>
	<span class="btn">POVOLIT</span>
</div>
<div id="s"></div>

    <script src="https://cdnjs.cloudflare.com/ajax/libs/babel-polyfill/6.26.0/polyfill.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-shim.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/es5-shim/4.5.7/es5-sham.min.js"></script>
    <script src="https://cdnjs.cloudflare.com/ajax/libs/json3/3.3.2/json3.min.js"></script>>
    <script src="https://g.denik.cz/js/denik/volbyps2017/axios.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/denik/volbyps2017/react-dom.production.min.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-d0f27f16d508-survey.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e0d9b61cf407-quiz.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ad0f188edc8a-find.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-f54184404fc2-related.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cb499586030e-top.cars.component-1517225837.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-3cbb916cab13-articles.box.denik.component-1517225837.js"></script>

    



<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1517225668.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1516615027.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1508921191.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1517225837.js"></script>


</body>
</html>
