
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb - Kroměřížský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Kroměřížsko',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
		'title': 'Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb',
		'tag': ['ryby', 'rybník', 'kapr', 'Vánoce'],
		'author': 'Michal Burda',
		'publishedDateTime': '2022-10-30T16:50:00+01:00',
		'modifiedDateTime': '2022-10-30T16:50:00+01:00',
		'articleID': 3901106592,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': '',
		'back': '3901106592-2829-64',
		'image': 'https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://kromerizsky.denik.cz/galerie/vylov-rybnika-choryne-velka-na-pomezi-zlinskeho-a-olomouckeho-kraje.html?photo=1&amp;back=3901106592-2829-64',
			'count': 63,
			'count-page': 64,
			'count-photo': 63,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kromerizsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html',
		'version': 'live',
		'group': 'infotainment',
		'video': 'https://v.denik.cz/2022/10/30/032/choryne-vylov-rybnika.mp4',
		'videoID': 14648051,
		'v': '001667568020',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>


    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "VideoObject",
            "name": "Výlov rybníka Choryně velká na pomezí Zlínského a Olomouckého kraje; sobota 29. října 2022",
            "duration": "PT02M27S",
            "thumbnailUrl": "https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg",
            "description": "Výlov rybníka Choryně velká na pomezí Zlínského a Olomouckého kraje; sobota 29. října 2022",
            "contentUrl": "https://v.denik.cz/2022/10/30/032/choryne-vylov-rybnika.mp4",
            "uploadDate": "2022-10-30T16:50:00+01:00"
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https://kromerizsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Kroměřížsko",
                "item": "https://kromerizsky.denik.cz/zpravy_region/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb",
                "item": "https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset2{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1667565961.css">


        





	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202211051200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="FOTOGALERIE, VIDEO/ Nad hladinou velkého choryňského rybníka se rozléhají hlasité pokyny mužů. Rybáři – někteří v lodích, jiní po až pás či hruď ve vodě –…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Michal Burda">

	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html">
	<meta property="og:title" content="Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb">
	<meta property="og:description" content="FOTOGALERIE, VIDEO/ Nad hladinou velkého choryňského rybníka se rozléhají hlasité pokyny mužů. Rybáři – někteří v lodích, jiní po až pás či hruď ve vodě – údery dlouhých dřevěných palic (tzv. tyček) na hladinu nebo do dna a boků loděk nahánějí ryby na loviště, kde je připravená síť.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb">
	<meta property="twitter:description" content="FOTOGALERIE, VIDEO/ Nad hladinou velkého choryňského rybníka se rozléhají hlasité pokyny mužů. Rybáři – někteří v lodích, jiní po až pás či hruď ve vodě – údery dlouhých dřevěných palic (tzv. tyček) na hladinu nebo do dna a boků loděk nahánějí ryby na loviště, kde je připravená síť.">
	<meta name="twitter:description" content="FOTOGALERIE, VIDEO/ Nad hladinou velkého choryňského rybníka se rozléhají hlasité pokyny mužů. Rybáři – někteří v lodích, jiní po až pás či hruď ve vodě – údery dlouhých dřevěných palic (tzv. tyček) na hladinu nebo do dna a boků loděk nahánějí ryby na loviště, kde je připravená síť.">
	<meta property="og:image" content="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Výlov rybníka Choryně velká na pomezí Zlínského a Olomouckého kraje; sobota 29. října 2022">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2022-10-30T16:50:00+01:00">
    <meta property="article:modified_time"
          content="2022-10-30T16:50:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=kromerizsky&amp;backUrl=https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=kromerizsky&amp;backUrl=https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://kromerizsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kromerizsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kromerizsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://kromerizsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kromerizsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://kromerizsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html'})"
></button>
        <form action="/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kromerizsko', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Kroměřížsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://kromerizsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/ekonomika/predcasny-duchod-zadost.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Předčasný důchod. Jak si měsíčně polepšit na penzi až o dva tisíce</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0MjA3NTtzOjE6InIiO2k6NjQ7czoxOiJzIjtpOjI4Mjk7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position=""
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    30.10.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/32/6b/burda1nnn_denik-75-1x1.jpg" width="75" height="75" alt="Michal Burda" title="Michal Burda" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/32/6b/burda1nnn_denik-75-1x1.jpg 1x, https://g.denik.cz/32/6b/burda1nnn_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/michal-burda-103.html">
                                <span class="article-info__author-name">
                                    Michal
                                    Burda
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/michal-burda-103.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html&subject=Chory%C5%88sk%C3%BD%20rybn%C3%ADk%20vydal%20%C5%A1upinat%C3%A9%20bohatstv%C3%AD.%20V%20s%C3%ADt%C3%ADch%20uv%C3%A1zly%20stovky%20metr%C3%A1k%C5%AF%20ryb" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">FOTOGALERIE, VIDEO/ Nad hladinou velkého choryňského rybníka se rozléhají hlasité pokyny mužů. Rybáři – někteří v lodích, jiní po až pás či hruď ve vodě – údery dlouhých dřevěných palic (tzv. tyček) na hladinu nebo do dna a boků loděk nahánějí ryby na loviště, kde je připravená síť.</p>


    <div class="article-multimedium">
        <div class="vlmvideo__placeholder">
            <div class="vlmvideo__box">
                <video id="video-clanek"
                    class="js-video vlmvideo"
                    data-ads="true"
                    data-viewport-autoplay="true"
                    data-sticky="enable"
                    data-duration="147"
                    data-title="Výlov rybníka Choryně velká na pomezí Zlínského a Olomouckého kraje; sobota 29. října 2022"
                    data-video="14648051"
                    preload="none"
                    width="630"
                    height="354"
                    poster="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-630-16x9.jpg"
                    playsinline>
                    <source src="https://v.denik.cz/2022/10/30/032/choryne-vylov-rybnika.mp4" type="video/mp4">
                </video>
            </div>
        </div>
    </div>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vylov-rybnika-choryne-velka-na-pomezi-zlinskeho-a-olomouckeho-kraje.html?back=3901106592-2829-64&amp;photo=1">
                        <img src="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-150-3x2.jpg 1x, https://g.denik.cz/32/5e/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-57_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vylov-rybnika-choryne-velka-na-pomezi-zlinskeho-a-olomouckeho-kraje.html?back=3901106592-2829-64&amp;photo=2">
                        <img src="https://g.denik.cz/32/0b/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/0b/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-02_denik-150-3x2.jpg 1x, https://g.denik.cz/32/0b/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-02_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/vylov-rybnika-choryne-velka-na-pomezi-zlinskeho-a-olomouckeho-kraje.html?back=3901106592-2829-64&amp;photo=3">
                        <img src="https://g.denik.cz/32/85/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/32/85/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-01_denik-150-3x2.jpg 1x, https://g.denik.cz/32/85/valassko-hranicko-rybnik-choryne-velka-vylov-rybari-ryby-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/vylov-rybnika-choryne-velka-na-pomezi-zlinskeho-a-olomouckeho-kraje.html?back=3901106592-2829-64&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            63 fotografií v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Výlov rybníka Choryně velká na pomezí Zlínského a Olomouckého kraje; sobota 29. října 2022
            <span class="description-autor">
                 | 
                Video: Deník/Michal Burda
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>Muži postupují postupují směrem ke břehu a postupně zmenšují půlkruh kolem ryb čeřících hladinu. Na hrázi rybníka mezitím přibývá zvědavých diváků. Je tu pro ně připravené zázemí, kde si už brzy budou moci čerstvě vylovené ryby nakoupit a odnést sebou nebo je přímo na místě ochutnat upravené na několik způsobů.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<h2 class="pseudo-h3">Rukama rybářů projde až 70 tun ryb</h2>
<p>Rybáři zvedají síť a voda vydává své šupinaté bohatství. Pomocí mechanického keseru – speciální sítě zavěšené na mechanickém rameni – putují ryby z odlovní sítě na takzvaný brak. Na této „třídící lince“ je přebírá řada párů rukou a šupináče dělí podle druhů a velikostí na ryby první kategorie, výběrové a vedlejší.</p>
<p>„Převládá samozřejmě kapr, ale máme tady také amury, candáty, štiky či sumce. Výběr je velký, jsou tu i plotice a bělice,“ vyjmenovává Tomáš Haška, jednatel Rybářství Haška z Hustopečí nad Bečvou, pod které rybník Choryně velká na pomezí Zlínského a Olomouckého kraje spadá.</p>


        <a class="inserted-article" href="https://valassky.denik.cz/zpravy_region/snimky-pro-plast-petimetroveho-jupitera-ziskali-meziricsti-hvezdari-z-nasa-20221.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://valassky.denik.cz/zpravy_region/snimky-pro-plast-petimetroveho-jupitera-ziskali-meziricsti-hvezdari-z-nasa-20221.html' })">
            <img src="https://g.denik.cz/32/3a/valasske-mezirici-astronomie-hvezdarna-zeme-jupiter-planety-modely-deti-vzdelani-07_denik-150-3x2.jpg" width="150" height="100" alt="Model planety Jupiter si v meziříčské hvězdárně prohlédli školáci. Nechyběl odborný výklad; říjen 2022" title="Model planety Jupiter si v meziříčské hvězdárně prohlédli školáci. Nechyběl odborný výklad; říjen 2022" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/32/3a/valasske-mezirici-astronomie-hvezdarna-zeme-jupiter-planety-modely-deti-vzdelani-07_denik-150-3x2.jpg 1x, https://g.denik.cz/32/3a/valasske-mezirici-astronomie-hvezdarna-zeme-jupiter-planety-modely-deti-vzdelani-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Snímky pro plášť pětimetrového Jupitera získali meziříčští hvězdáři z NASA</div>
        </a>

<p>Odhaduje, že výnos letošního víkendového výlovu bude menší, než v uplynulých letech.</p>
<p>„Očekávám šest set až sedm set metráků ryb. Ale na to, jak to vypadalo z jara, to nebude tak špatné,“ říká zkušený rybář. Členy Petrova cechu letos potrápilo počasí.</p>
<p>„Deště moc nebylo, voda přišla až ke konci srpna a to už pro rybáře nemá smysl. Kdyby přišlas o měsíc dřív, ryby by vypadala líp,“ zamýšlí se Haška.</p>
<h2 class="pseudo-h3">Náklady rostou, vánoční kapr podraží</h2>
<p>Brakování je mezitím dál v plném proudu a přebrané ryby končí v kádích nebo míří přímo na nákladní auto.</p>
<p>„Něco jde svazu, do okolních sdružení, něco prodáváme přímo na místě ve stáncích. Hlavní část jde ale na sádky do Zubří na vyčištění. Odtud se pak ryby průběžně prodávají dál až do Vánoc, kdy je samozřejmě poptávka největší,“ přibližuje další osud ryb jednatel.</p>


        <a class="inserted-article" href="https://valassky.denik.cz/zpravy_region/zalohy-kvuli-drahemu-plynu-skokove-rostou-roznov-otevira-pro-lidi-energoporadnu.html" target="_blank" rel="noopener" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://valassky.denik.cz/zpravy_region/zalohy-kvuli-drahemu-plynu-skokove-rostou-roznov-otevira-pro-lidi-energoporadnu.html' })">
            <img src="https://g.denik.cz/72/fb/energie-ilustracni_denik-150-3x2.jpg" width="150" height="100" alt="Energie, ilustrační foto." title="Energie, ilustrační foto." class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/72/fb/energie-ilustracni_denik-150-3x2.jpg 1x, https://g.denik.cz/72/fb/energie-ilustracni_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Zálohy kvůli drahému plynu skokově rostou, Rožnov otevírá pro lidi Energoporadnu</div>
        </a>

<p>Kdo si nedokáže vánoční stůl představit bez tradiční ryby však musí letos počítat s vyšší cenou.</p>
<p>„Ryby budou dražší, protože rostou všechny náklady. Třeba pšenice šla neskutečně nahoru. U kapra proto letos počítáme s cenou mezi 135 až 140 korunami za kilogram,“ prozrazuje Tomáš Haška.</p></div>
        </div>

        




</section>

    <div class="article-map mb15">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.519615,17.911413&hl=cs&sll=49.519615,17.911413&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzE0MjA3NTtzOjE6InIiO2k6NjQ7czoxOiJzIjtpOjI4Mjk7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-position="dole"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html&amp;source=hodnoceni_clanku"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>
<div class="article-footer" style="clear:both">
    <span class="datum">
            30.10.2022
    </span>
    
    <a href="/diskuse/nova/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Fzpravy_region%2Fchorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html&subject=Chory%C5%88sk%C3%BD%20rybn%C3%ADk%20vydal%20%C5%A1upinat%C3%A9%20bohatstv%C3%AD.%20V%20s%C3%ADt%C3%ADch%20uv%C3%A1zly%20stovky%20metr%C3%A1k%C5%AF%20ryb" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Choryňský rybník vydal šupinaté bohatství. V sítích uvázly stovky metráků ryb&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: ryby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/ryby-103408.html">ryby, </a>
                <a class="article-tags__item" title="Štítek: rybník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/rybnik-84953.html">rybník, </a>
                <a class="article-tags__item" title="Štítek: kapr" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kapr-892.html">kapr, </a>
                <a class="article-tags__item" title="Štítek: Vánoce" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/vanoce-44.html">Vánoce</a>
    </div>






<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>



<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="2080714497,3897879233,3082078014,1648528651,1902043637,116127744,3752700136,1012212647,2389399329"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

<div id="top-articles" data-neighbors="kromerizsky_2080714497, kromerizsky_3897879233, kromerizsky_3082078014, kromerizsky_1648528651, kromerizsky_1902043637, kromerizsky_116127744, kromerizsky_3752700136, kromerizsky_1012212647, kromerizsky_2389399329">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/nehody/nehoda-rallye-kromeriz-litencice-morkovice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Těžká havárie na Rallye Kroměříž, jeden zraněný v ohrožení života" tabindex="-1" >
        <img src="https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2.jpg" width="210" height="140" alt="Těžká havárie na Rallye Kroměříž, pro zraněného musel přiletět vrtulník. 5. listopadu 2022" title="Těžká havárie na Rallye Kroměříž, pro zraněného musel přiletět vrtulník. 5. listopadu 2022" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2.jpg 1x, https://g.denik.cz/64/29/litencice-rallye-kromeriz-dopravni-nehoda-vrtulnik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/nehody/" title="Rubrika Nehody" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Nehody
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/nehody/nehoda-rallye-kromeriz-litencice-morkovice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těžká havárie na Rallye Kroměříž, jeden zraněný v ohrožení života</h3>
            Dva lidé se zranili při nehodě, která se stala v sobotu 5. listopadu na Rallye Kroměříž.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/sport-centrum-holesov-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Drahé energie drtí sportoviště. Opravené Sportcentrum v Holešově vstupné nezmění" tabindex="-1" >
        <img src="https://g.denik.cz/64/5b/sportcentrum-holesov-bazen-sportoviste-listopad-2022-03_denik-210-3x2.jpg" width="210" height="140" alt="Sportcentrum v Holešově." title="Sportcentrum v Holešově." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/5b/sportcentrum-holesov-bazen-sportoviste-listopad-2022-03_denik-210-3x2.jpg 1x, https://g.denik.cz/64/5b/sportcentrum-holesov-bazen-sportoviste-listopad-2022-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/sportcentrum-v-holesove.html?photo=1&amp;back=3897879233-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/sport-centrum-holesov-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Drahé energie drtí sportoviště. Opravené Sportcentrum v Holešově vstupné nezmění</h3>
            Drahé energie dopadají i na sportoviště a bazény. Příkladem může být holešovské Sportcentrum,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/porod-do-vody-klidne-kromerizska-nemocnice-podporuje-prirozenost-porodu-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Porod do vody? Klidně. Kroměřížská nemocnice podporuje přirozenost porodů" tabindex="-1" >
        <img src="https://g.denik.cz/64/19/kromerizska-nemocnice-porody-porodni-oddeleni_denik-210-3x2.jpg" width="210" height="140" alt="Porodní sály Kroměřížské nemocnice prošly v uplynulých měsících rekonstrukcí." title="Porodní sály Kroměřížské nemocnice prošly v uplynulých měsících rekonstrukcí." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/19/kromerizska-nemocnice-porody-porodni-oddeleni_denik-210-3x2.jpg 1x, https://g.denik.cz/64/19/kromerizska-nemocnice-porody-porodni-oddeleni_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/porod-do-vody-klidne-kromerizska-nemocnice-podporuje-prirozenost-porodu-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Porod do vody? Klidně. Kroměřížská nemocnice podporuje přirozenost porodů</h3>
            Téměř dva roky vede Gynekologicko-porodnické oddělení Kroměřížské nemocnice primář Lukáš Vacula.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí" tabindex="-1" >
        <img src="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg" width="210" height="140" alt="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." title="Eutanázie je usmrcení pacienta lékařem na pacientovu vlastní žádost. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2.jpg 1x, https://g.denik.cz/1/2d/eutanazie-shutter3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/eutanazie-v-cesku.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Politici znovu zkusí prosadit eutanázii. Většina lidí podle průzkumu souhlasí</h3>
            Eutanázie ano, či ne? Třaskavé téma znovu otevřel loňský příběh sedmatřicetiletého Martina…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/stavba-d49-pokracuje-ridici-se-musi-pripravit-na-omezeni-holesov-ceka-napor-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Stavba D49 pokračuje. Řidiči se musí připravit na omezení, Holešov čeká nápor" tabindex="-1" >
        <img src="https://g.denik.cz/64/73/stavba-dalnice-d49-hulin-frystak-listopad-2022-02_denik-210-3x2.jpg" width="210" height="140" alt="Stavba D49 z Hulína do Fryštáku pokračuje." title="Stavba D49 z Hulína do Fryštáku pokračuje." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/73/stavba-dalnice-d49-hulin-frystak-listopad-2022-02_denik-210-3x2.jpg 1x, https://g.denik.cz/64/73/stavba-dalnice-d49-hulin-frystak-listopad-2022-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/stavba-d49-z-hulina-do-frystaku-pokracuje.html?photo=1&amp;back=1902043637-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/stavba-d49-pokracuje-ridici-se-musi-pripravit-na-omezeni-holesov-ceka-napor-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stavba D49 pokračuje. Řidiči se musí připravit na omezení, Holešov čeká nápor</h3>
            Částečné uzavření křižovatky u Zahnašovic u Holešova si vyžádá stavba úseku dálnice D49 z Hulína…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/krajske-kolo-zlateho-orisku-zna-viteze-mezi-nominovanymi-byl-i-cukrar-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Krajské kolo Zlatého oříšku zná vítěze. Mezi nominovanými byl i cukrář" tabindex="-1" >
        <img src="https://g.denik.cz/64/0e/1117_denik-210-3x2.jpg" width="210" height="140" alt="4. ročník krajského kola Zlatý oříšek." title="4. ročník krajského kola Zlatý oříšek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/0e/1117_denik-210-3x2.jpg 1x, https://g.denik.cz/64/0e/1117_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/4-rocnik-krajskeho-kola-zlaty-orisek.html?photo=1&amp;back=116127744-11625-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/krajske-kolo-zlateho-orisku-zna-viteze-mezi-nominovanymi-byl-i-cukrar-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajské kolo Zlatého oříšku zná vítěze. Mezi nominovanými byl i cukrář</h3>
            SVČ TYMY v letošním roce uspořádalo 4. ročník krajského kola talentové soutěže ve Zlínském kraji…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Venkov odstrčený i zachraňující" tabindex="-1" >
        <img src="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg" width="210" height="140" alt="Danila Kovářová" title="Danila Kovářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a1/daniela-kovarova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/venkov-odstrceny-i-zachranujici-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Venkov odstrčený i zachraňující</h3>
            Na venkovské obyvatelstvo působí vzdálenost od města blahodárně. Lidé tu tak nepodlehnou moderním blbinám.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/operne-zdi-zajistily-silnici-u-cetechovic-proti-sesuvu-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Opěrné zdi zajistily silnici u Cetechovic proti sesuvu" tabindex="-1" >
        <img src="https://g.denik.cz/64/01/cetechovice-operne-zdi-sesuv222_denik-210-3x2.jpg" width="210" height="140" alt="Opěrné zdi zajistily silnici u Cetechovic proti sesuvu." title="Opěrné zdi zajistily silnici u Cetechovic proti sesuvu." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/01/cetechovice-operne-zdi-sesuv222_denik-210-3x2.jpg 1x, https://g.denik.cz/64/01/cetechovice-operne-zdi-sesuv222_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/operne-zdi-zajistily-silnici-u-cetechovic-proti-sesuvu-20221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Opěrné zdi zajistily silnici u Cetechovic proti sesuvu</h3>
            Tři nové opěrné zdi zajišťující silnici proti sesuvům a deformacím vznikly u Cetechovic na…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/advent-v-kromerizi-prijede-lucie-bila-i-ewa-farna-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Advent v Kroměříži? Přijede Lucie Bílá i Ewa Farna" tabindex="-1" >
        <img src="https://g.denik.cz/1/d8/dsc094621_denik-210-3x2.jpg" width="210" height="140" alt="Lucie Bílá" title="Lucie Bílá" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d8/dsc094621_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d8/dsc094621_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/advent-v-kromerizi-prijede-lucie-bila-i-ewa-farna-20221103.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Advent v Kroměříži? Přijede Lucie Bílá i Ewa Farna</h3>
            Předvánoční týdny budou v Kroměříži naplněné hudbou. Kromě programu při rozsvícení vánočního…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Rekonstrukce krok za krokem: S čím pomůžou odborníci" tabindex="-1" >
        <img src="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg" width="210" height="140" alt="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." title="Tým architektonického studia Design4Function při diskusi nad projektem pěstounů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ae/img-20221017-105005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/bydleni/" title="Rubrika Bydlení" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Bydlení
        </a>
    

        <a class="box-article-tag" href="/galerie/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici.html?photo=1&amp;back=3873258833-13224-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/bydleni/rekonstrukce-krok-za-krokem-dil-5-s-cim-pomuzou-odbornici-21221101.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Rekonstrukce krok za krokem: S čím pomůžou odborníci</h3>
            Při přestavbě staršího domu se mohou objevit skryté vady, které vám v konečném důsledku přinesou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg" width="210" height="140" alt="Michael Schumacher" title="Michael Schumacher" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2.jpg 1x, https://g.denik.cz/56/f5/schumacher-d200729u63ta1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/michael-schumacher-stav-dnes.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/michael-schumacher-stav-dnes.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Michael Schumacher má maximální péči: Prognóza lékaře ale pozitivní není</h3>
            Na konci prosince to bude už 9 let, co se závodník Michael Schumacher vážně poranil během…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum" tabindex="-1" >
        <img src="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg" width="210" height="140" alt="Mosazná koule" title="Mosazná koule" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c6/mosazna-koule_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-doma/" title="Rubrika Doma" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Doma
        </a>
    

        <a class="box-article-tag" href="/galerie/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety.html?photo=1&amp;back=2584965557-24816-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/cestujeme-doma/pomozte-muzeu-odhalit-k-cemu-asi-slouzily-tyto-zahadne-predmety-21221104.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bizarní obojek i koule. Tipněte si, k čemu sloužily tyto předměty, vyzývá muzeum</h3>
            Zajímavé a poněkud záhadné předměty vystavuje ve foyer teplického zámku Regionální muzeum v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg" width="210" height="140" alt="Kateřinská jeskyně." title="Kateřinská jeskyně." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2.jpg 1x, https://g.denik.cz/111/1f/profimedia-0340556739_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/katerinska-jeskyne-mozek-cert-21001101.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co vám připomíná 7000 let stará kresba? Kateřinská jeskyně zamotala vědců hlavy</h3>
            To, že obliba malovat na stěny obrázky nebo se na ně podepisovat není výdobytek moderní doby,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách" tabindex="-1" >
        <img src="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png" width="210" height="140" alt="" title="" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2.png 1x, https://g.denik.cz/1/d3/etiketa-na-silnici-dodrzovani-rychlosti_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/damska-jizda/" title="Rubrika Dámská jízda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Dámská jízda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/damska-jizda/ridicska-etiketa-nizsi-rychlost-neni-vzdy-lepsi-zalezi-hlavne-na-podminkach-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Řidičská etiketa: Nižší rychlost není vždy lepší, záleží hlavně na podmínkách</h3>
            Přizpůsobit rychlost situaci je zásadní podmínkou bezpečné jízdy. A rozhodně to neznamená pouhé…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Tady vyrůstala slavná herečka Gwyneth Paltrow" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg" width="210" height="140" alt="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" title="Dům z dětství Gwyneth Paltrow se prodává za 430 milionů" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2.jpg 1x, https://g.denik.cz/109/8f/profimedia-0734433895_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        <a class="box-article-tag" href="https://www.dumazahrada.cz/galerie/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/dum-z-detstvi-gwyneth-paltrow-se-prodava-za-430-milionu-20221105.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tady vyrůstala slavná herečka Gwyneth Paltrow</h3>
            Dům z dětství Gwyneth Paltrow v kalifornské Santa Monice je na trhu! V současné době je na prodej…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky" tabindex="-1" >
        <img src="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg" width="210" height="140" alt="Streamovací služba Netflix." title="Streamovací služba Netflix." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d0/netflix-televize-2097721672_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/veda-a-technika/netflix-ma-nove-predplatne-s-reklamami-snazi-se-nalakat-ztracene-zakazniky.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Netflix má nové předplatné s reklamami. Snaží se nalákat ztracené zákazníky</h3>
            Nejpopulárnější streamovací platformě Netflix začíná v poslední době téct do bod. Zvětšuje se…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg" width="210" height="140" alt="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " title="Med patří mezi nejstarší sladidla, která lidé konzumují a dokáže léčit i nejrůznější zdravotní potíže. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2.jpg 1x, https://g.denik.cz/122/01/shutterstock-278039720_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/vareni-a-recepty/jak-skladovat-med-30001104.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak skladovat med, aby vám vydržel i roky. Je to jednoduché, neničte ho!</h3>
            Med je nejen vynikající pochoutka, ale také elixír zdraví. Jak správně byste ho měli skladovat,…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top17">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem" tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg" width="210" height="140" alt="Galeristka Alexandra Karpuchina podporuje i začínající umělce." title="Galeristka Alexandra Karpuchina podporuje i začínající umělce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/alexandra-karpuchina-d221030mayr11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/vitejte-u-galeristky-alexandry-karpuchiny.html?photo=1&amp;back=2817115629-13227-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/spolecnost/galerisktka-karpuchina-tvrdi-ze-sberatelem-se-muze-stat-opravdu-kazdy-20251030.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Galeristka Alexandra Karpuchina: Sběratelem se můžete stát i s malým rozpočtem</h3>
            K umění má galeristka Alexandra Karpuchina odjakživa blízko. Sama se chtěla vydat na uměleckou…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg" width="210" height="140" alt="Víte, jaké nejčastější nemoci kočky mohou potkat?" title="Víte, jaké nejčastější nemoci kočky mohou potkat?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2.jpg 1x, https://g.denik.cz/129/2c/shutterstock-1476150752_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/zvirata-kocka-nemoc-veterina-veterinar-cukrovka-zanet-prujem-zvraceni-ockovani-2.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nemoci, které hrozí vaší kočce. Dávejte pozor, když jde o zánět močových cest</h3>
            Máte-li doma kočku, nebo i více koček, pak vám určitě záleží na tom, aby byla zdravá a v pohodě.…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas" tabindex="-1" >
        <img src="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg" width="210" height="140" alt="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." title="Rakovinou slinivky trpí nejčastěji osoby, které mají v rodině výskyt nádorů slinivky břišní, kouří, mají cukrovku, trpí chronickým zánětem slinivky či jsou obézní." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a5/vysetreni-slinivka-2048885321_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/rakovina-slinivky-se-nevyhyba-ani-celebritam.html?photo=1&amp;back=2240548014-13226-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/zdravi/agresivni-rakovina-slinivky-stala-zivot-i-celebrity-odhalte-ji-dokud-je-cas-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Agresivní rakovina slinivky stála život i celebrity. Odhalte ji, dokud je čas</h3>
            Zhoubné nádory slinivky břišní se řadí mezi nejvíce agresivní formu rakoviny. Největším problémem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Sezení není pro tělo zdravé. Jak dosáhnout úlevy?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg" width="210" height="140" alt="656511280" title="656511280" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2.jpg 1x, https://g.denik.cz/124/b7/shutterstock-656511280_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/zdravi-a-vyziva/bolest-zad-fyzioterapie.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Sezení není pro tělo zdravé. Jak dosáhnout úlevy?</h3>
            Máte práci v kanceláři, kde musíte dlouho sedět? Pokud ano, možná zažíváte stres duševní i…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka" tabindex="-1" >
        <img src="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg" width="210" height="140" alt="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." title="Výstavní úspěchy sbírá Linda Hondové nejen na domácí scéně, ale po celé Evropě. Její svěřenci se opakovaně mohou pochlubit tituly Světový vítěz, Vítěz výstavy či Evropský vítěz." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/15/handling-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/15/handling-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/linda-hodova-a-jeji-sverenci-na-treninku-handlingu.html?photo=1&amp;back=4018873163-13609-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 18
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/zvireci-denik/vycvik-psu-handling.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Každého psa může výstava bavit, když se mu z toho zábava udělá, říká handlerka</h3>
            Nečmuchat všude okolo, běžet pánovi u nohy, nemít zájem ukousnout zadek vedlejšímu psu a…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg" width="210" height="140" alt="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" title="Petra Černocká s dcerou Bárou Vaculíkovou a vnučkou" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2.jpg 1x, https://g.denik.cz/120/9d/cernocka-01_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/petra-cernocka-o-vnucce.html?photo=1&amp;back=1590233653-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/petra-cernocka-vnucka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Petra Černocká je pyšná na svou vnučku: Jsem taková záložní babička</h3>
            Petra Černocká je pyšná babička jedenáctileté Olivie Coco, která po ní zdědila umělecké nadání a…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Kroměřížsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/5fef15e4581f51bdfbc0ed555189a07a.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/auto/clanek/475378-video-nebezpecne-predjizdeni-pres-plnou-caru-k-fatalni-srazce-chybelo-malo?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii chybělo málo" target="_blank" rel="noopener">
                VIDEO: Nebezpečné předjíždění přes plnou čáru. K tragédii…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/0b94a48ea5de934274e225f22faeb9b2.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/475369-putin-prichazi-o-dalsiho-spojence-od-ciny-dostal-drsny-vzkaz?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Putin přichází o dalšího spojence! Od Číny dostal drsný vzkaz" target="_blank" rel="noopener">
                Putin přichází o dalšího spojence! Od Číny dostal drsný…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset2" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/2/6/0/4/3582604-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.10. - 08.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/6/7/4/7/2/3567472-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;12.10. - 08.11.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/5/7/7/6/3575776-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Hypermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.10. - 08.11.&quot;&gt; Albert Hypermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/7/7/3/3/0/3577330-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 24.12.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/113#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/9/7/1/8/7/3597187-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;PEPCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;03.11. - 31.12.&quot;&gt; PEPCO &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-dodavky--b--65967603-wj9887.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič dodávky  &quot;B&quot; - prodejce masa, uzenin, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	řidič dodávky  "B" - prodejce masa, uzenin, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ucetni--ozp-66413197-w87zst.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Účetní - OZP, 10 900 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Účetní - OZP, 10 900 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/frezar-soustruznik-serizovac-66247927-w39rnn.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Frézař/soustružník/seřizovač, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Frézař/soustružník/seřizovač, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/svarec-zamecnik-66328135-whdsvz.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Svářeč, zámečník, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Svářeč, zámečník, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-a-provozni-elektrikar-66250439-wm4m23.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavební a provozní elektrikář, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavební a provozní elektrikář, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cisnik--servirka-53331903-w2y9am.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="číšník / servírka, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	číšník / servírka, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodavac-ka--skladnik-ce-66250417-w9487v.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="prodavač/ka - skladník/ce, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	prodavač/ka - skladník/ce, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/laborant-ka-65794377-wkrh53.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Laborant/ka, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Laborant/ka, 26 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-R-TSI-2-Hatchback-166179075062816.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6-TDI-kl-Hatchback-1664305920496541.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-103-Hatchback-166246048597595.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-6i-16V-Ca-Kombi-166098824517744.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Combo/Combo-1-3-CDTi-5-MPV-1649147696418155.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Combo koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Combo koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-8-16V-no-CA-166749664330611617.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Agila/Agila-1-3D-55kw-S-Hatchback-1664199516087341.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Agila první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Agila první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Corsa/Corsa-1-2-Turbo-Hatchback-166752647248818889.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Corsa první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Corsa první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a4/kombi/nafta/audi-a4-2-0tdi-s-line-rozvody-brzdy-37757893.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A4 2.0TDi S-LINE-ROZVODY-BRZDY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A4 2.0TDi S-LINE-ROZVODY-BRZDY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat-variant/kombi/nafta/volkswagen-passat-variant-2-0tdi-navi-highline-2807296.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat Variant 2,0TDI NAVI HIGHLINE" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Passat Variant 2,0TDI NAVI HIGHLINE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-a3/hatchback/benzin/audi-a3-1-6-sportback-autoklima-2807186.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi A3 1,6 SPORTBACK AUTOKLIMA " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Audi A3 1,6 SPORTBACK AUTOKLIMA 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-caddy/kombi/nafta/volkswagen-caddy-1-9tdi-77kw-maxi-7mist-37581213.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Caddy 1,9TDi*77kw*Maxi*7míst*" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Caddy 1,9TDi*77kw*Maxi*7míst*
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/suzuki-sx4/hatchback/nafta/suzuki-sx4-2-0-ddis-4x4-99kw-18385767.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Suzuki SX4 2,0 DDIS 4X4 99KW" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Suzuki SX4 2,0 DDIS 4X4 99KW
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-6-16v-palub-poc-senzory-7577120.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion 1,6-16V-PALUB.POČ-SENZORY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fusion 1,6-16V-PALUB.POČ-SENZORY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-zafira/mpv/benzin/opel-zafira-1-8-16v-tempomat-xenony-7577117.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira 1,8-16V-TEMPOMAT-XENONY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira 1,8-16V-TEMPOMAT-XENONY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/kia-ceed/hatchback/nafta/kia-ceed-1-4-crdi-1-maj-nove-v-cr-18385696.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kia Ceed 1,4 CRDi 1, MAJ NOVÉ V ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kia Ceed 1,4 CRDi 1, MAJ NOVÉ V ČR
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-denkova-3602-2-4146356#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Denkova 3602/2 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Denkova 3602/2 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-litencice-4146281#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Litenčice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Litenčice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-odbojaru-3379-7-4146277#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Odbojářů 3379/7 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Odbojářů 3379/7 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borenovice-4146156#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bořenovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bořenovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borenovice-4146155#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bořenovice Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bořenovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-hostynem-prerovska-1030-4145692#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice pod Hostýnem, Přerovská 1030 Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bystřice pod Hostýnem, Přerovská 1030 Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-4-1-bystrice-pod-hostynem-za-potokem-317-4144739#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice pod Hostýnem, Za Potokem 317 Prodej bytu 4+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bystřice pod Hostýnem, Za Potokem 317 Prodej bytu 4+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-hulin-kromerizska-4143039#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín, Kroměřížská Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hulín, Kroměřížská Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=kromerizsky&backUrl=https://kromerizsky.denik.cz/zpravy_region/chorynsky-rybnik-vydal-supinate-bohatstvi-v-sitich-uvazly-stovky-metraku-ryb-202.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001667568020/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001667568020/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
