
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Společnost',
		'rubrikaName': 'spolecnost',
		'template': 'clanek',
		'title': "Lepší sex? Ženám pomůže rocking, shallowing či pairing",
		'tag': ["sex", "průzkum", "penis", "Indiana University School of Medicine"],
		'author': 'Milan Kilián',
		'publishedDateTime': "2021-07-23T12:04:00+02:00",
    	'modifiedDateTime': "2021-07-23T12:04:00+02:00",
		'articleID': 1992812285,
		'articleType': 'text',
			'articleAttachment': [],
		'back': "1992812285-13227-64",
		'image': 'https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https:\/\/kromerizsky.denik.cz\/galerie\/sex-pohlavni-styk.html?photo=1&back=1992812285-13227-64",
			'images': [
					{
						'url': 'https://g.denik.cz/1/cc/sex-poprve_denik-150-3x2.jpg',
						'description': "Rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. ",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/40/shutterstock-773316538_denik-150-3x2.jpg',
						'description': "Sex za peníze.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/0a/shutterstock-761138080_denik-150-3x2.jpg',
						'description': "Sadomasochismus.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/71/shutterstock-1316251235_denik-150-3x2.jpg',
						'description': "Sex.",
						'source': "Shutterstock.com"
					},
					{
						'url': 'https://g.denik.cz/1/59/sex-smlouva-podpis-pisemny-souhlas_denik-150-3x2.jpg',
						'description': "Písemný souhlas k sexu.",
						'source': "Shutterstock"
					},
					{
						'url': 'https://g.denik.cz/1/9f/shutterstock-viagra-sex-doktor-muz-problem-1081773992-05_denik-150-3x2.jpg',
						'description': "Ve vyšším věku není ostudou, když muž před sexem použije viagru.",
						'source': "Shutterstock"
					}
			],
			'count': 6,
			'count-page': 7,
			'count-foto': 6,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'breadcrumb': [
			{'name':"Kroměřížský deník", 'link':"kromerizsky.denik.cz"},
			{'name':"Společnost", 'link':"https:\/\/kromerizsky.denik.cz\/spolecnost\/"},
			{'name':"Lepší sex? Ženám pomůže rocking, shallowing či pairing", 'link':"https:\/\/kromerizsky.denik.cz\/spolecnost\/sex-rocking-angling-zeny-20210722.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kromerizsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html',
		'safety': [11,111],
		'pageclass': "article",
		'nzm': 1,
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https:\/\/kromerizsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Společnost",
                "item": "https:\/\/kromerizsky.denik.cz\/spolecnost\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Lepší sex? Ženám pomůže rocking, shallowing či pairing",
                "item": "https:\/\/kromerizsky.denik.cz\/spolecnost\/sex-rocking-angling-zeny-20210722.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Lepší sex? Ženám pomůže rocking, shallowing či pairing - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ženy, chcete si více užít sexuální radovánky? Pak vsaďte na rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html">

    <link rel="preconnect" href="https://a.denik.cz" crossorigin>
    <link rel="dns-prefetch" href="https://a.denik.cz">

    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001627644018/build/js/test-cache.js" defer></script>




    <meta name="author" content="Milan Kilián">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html">
	<meta property="og:title" content="Lepší sex? Ženám pomůže rocking, shallowing či pairing">
	<meta property="og:description" content="Ženy, chcete si více užít sexuální radovánky? Pak vsaďte na rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. „Na základě průzkumu mezi čtyřmi tisícovkami žen je definovala a pojmenovala nedávná studie amerických odborníků,“ informoval Deník Adam Durčák z e-shopu Ruzovyslon.cz, který prodává erotické pomůcky a zabývá se zdravou sexualitou.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Lepší sex? Ženám pomůže rocking, shallowing či pairing">
	<meta name="twitter:description" content="Ženy, chcete si více užít sexuální radovánky? Pak vsaďte na rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. „Na základě průzkumu mezi čtyřmi tisícovkami žen je definovala a pojmenovala nedávná studie amerických odborníků,“ informoval Deník Adam Durčák z e-shopu Ruzovyslon.cz, který prodává erotické pomůcky a zabývá se zdravou sexualitou.">
	<meta property="og:image" content="https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. ">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2021-07-23T12:04:00+02:00">
    <meta property="article:modified_time" content="2021-07-23T12:04:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1627642322.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info-2";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1627628062.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1627642322.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1609759629.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1627626930.js"></script>


            

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->



<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <div class="user-bar__container-inner">
                <a href="https://www.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
                </a>

                <a 
                    class="user-bar__btn user-bar__btn-mail"
                    href="/newsletter-deniku/" 
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                >	<svg viewBox="0 0 100 75.018" width="100" height="75.018">
		<path fill="#e8eaf6" d="M9.738 75.015h80.524c.37 0 .738-.032 1.107-.066H8.63l1.108.066z"></path>
		<path fill="#c5cae9" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196l7.354-8.262-7.354-8.26A12.45 12.45 0 0 0 50 25.015c-3.56 0-6.984 1.545-9.335 4.198l-7.354 8.26 7.354 8.262C43.016 48.42 46.44 49.93 50 49.93h0z"></path>
		<path fill="#e8eaf6" d="M97.312 3.02H2.687C1.008 4.766 0 7.15 0 9.737v55.507a9.71 9.71 0 0 0 2.653 6.683l.034-.033 94.66.033a9.71 9.71 0 0 0 2.653-6.683V9.77c-.001-2.62-1.008-5.003-2.69-6.75z"></path>
		<path fill="#c5cae9" d="M59.335 45.734C56.95 48.42 53.56 49.93 50 49.93s-6.984-1.51-9.335-4.196l-7.354-8.262L2.653 71.96c1.544 1.646 3.626 2.72 5.977 2.988h82.707c2.35-.27 4.433-1.377 5.978-2.988l-30.66-34.487-7.32 8.26z"></path>
		<path fill="#fff" d="M50 49.93c3.56 0 6.984-1.51 9.335-4.196L97.314 3.02C95.534 1.14 93.016 0 90.262 0H9.738C6.95 0 4.466 1.176 2.686 3.02l37.98 42.715C43.016 48.42 46.44 49.93 50 49.93z"></path>
	</svg>
 Chci zprávy do e-mailu</a>
        </div>

        <div class="user-bar__container-inner">
                <div class="user-bar__info-text js-userBar-infoText">
                    <span class="js-unlog">Přihlášení členové Deník Klubu čtou vše bez omezení.</span>

                    <div class="js-log">
                        <span class="user-bar__info-text js-userBar-infoText js-unlocked" style="display:none">Vaše předplatné je aktivní. Můžete číst bez omezení.</span>
                        <span class="user-bar__info-text js-userBar-infoText js-locked" style="display:none">Nemáte předplatné Deník Klub.</span>
                    </div>
                </div>

                <a 
                    class="user-bar__btn user-bar__btn-gold js-locked"
                    href="/predplatne/"
                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                >Chci předplatné</a>

            <a 
                id="js-unlog"
                class="user-bar__unlog js-unlog user-bar__btn js-nofollow"
                href="https://www.denik.cz/sign/in-2"
                data-href="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fspolecnost%2Fsex-rocking-angling-zeny-20210722.html"
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_prihlasit', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                rel="nofollow" style="display:none"
            >Přihlásit se</a>

            <div class="user-bar__loading js-loading">
                <span class="user-bar__loading-icon">	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
</span>
                <span class="user-bar__loading-text"></span>
            </div>

            <div id="js-log" class="user-bar__log js-log" style="display:none">
                <div class="user-bar__log-inner">
                    <div id="js-userBar-notifications" 
                        class="user-bar__log-notifications"
                        data-loginCheckUrl="https://www.denik.cz/sign/info-2" 
                        data-notificationsUrl="https://www.denik.cz/sign/notifications/get" 
                        data-allNotificationsUrl="https://predplatne.denik.cz/profil/email-notification/"
                    >
                        <span class="user-bar__notification-icon user-bar__notifications-bell-wrap js-collapse" data-close-class="js-collapse-user-menu" title="Oznámení">	<svg viewBox="0 0 30.628 35" width="30.628" height="35">
		<g fill="#fff">
			<path d="M28.17 26.256c-1.857-1.527-4.104-4.125-4.104-15.312 0 0 0-.986-.505-2.188-.8-1.904-2.88-4.372-8.238-4.372s-7.44 2.468-8.24 4.372c-.505 1.2-.505 2.188-.505 2.188 0 11.188-2.245 13.786-4.102 15.312C1.15 27.35.02 27.902.02 30.628h30.604c.003-2.727-1.125-3.278-2.454-4.372z"></path>
			<circle cx="15.314" cy="2.186" r="2.186"></circle>
		</g>
		<path fill="#c5cae9" d="M24.058 10.766c-.035-.553-.2-1.305-.505-2.02H7.075c-.27.645-.44 1.326-.505 2.02l-.012.18H24.07c0-.016 0-.075-.012-.18z"></path>
		<path fill="#e8eaf6" d="M28.17 26.256H2.457C1.13 27.35 0 27.902 0 30.628h30.628c0-2.727-1.128-3.278-2.457-4.372h0z"></path>
		<path fill="#c5cae9" d="M15.314 35c2.42 0 4.372-1.963 4.372-4.372H10.93C10.942 33.05 12.893 35 15.314 35z"></path>
	</svg>
</span>
                    </div>

                    <div 
                        class="user-bar__initials js-collapse js-collapse-user-menu" 
                        data-toggle-id="js-collapse-login"
                        data-toggle-class="user-bar__initials"
                        onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_ikona_ucet', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                    >
                        <span id="js-initials" class="user-bar__initials-icon" title="Váš účet"></span>
                        <img id="js-staff" class="user-bar__crown-icon" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staff">
                    </div>

                    <div id="js-collapse-login" class="user-bar__menu js-collapse js-collapse-user-menu">
                        <ul class="user-bar__box">
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_mujucet', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Můj účet</a>
                            </li>
                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="#"
                                    data-href="https://predplatne.denik.cz/profil/subscription/active"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_sprava_predplatneho', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Správa předplatného</a>
                            </li>
                            <li class="user-bar__menu-item js-unlocked">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow"
                                    href="/predplatne/"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_menu_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Koupit předplatné</a>
                            </li>

                            <li class="user-bar__menu-item">
                                <a 
                                    class="user-bar__menu-item-a js-nofollow js-logout"
                                    href="#"
                                    data-href="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fspolecnost%2Fsex-rocking-angling-zeny-20210722.html"
                                    onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_odhlasit', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
                                    rel="nofollow"
                                >Odhlásit se</a>
                            </li>

                            <li id="js-username" class="user-bar__username"></li>
                        </ul>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>

    <script src="https://g.denik.cz/build/js/denik/desktop/user-bar.js?v=07062021" defer></script>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak"><a class="loh2020-promo" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Promo-logo', 'eventAction': 'Klik', 'eventLabel': 'Logo: Loh 2020' })" href="/loh2020/">
	<img src="https://g.denik.cz/build/images/denik/specialy/loh2020/logo.svg" width="53" height="80" alt="Loh2020" loading="lazy">
	<div class="loh2020-promo__text">
		<h3 class="loh2020-promo__title">LETNÍ OLYMPIJSKÉ HRY</h3>
		<h2 class="loh2020-promo__city">TOKIO 2020</h2>
		<div class="loh2020-promo__link">Do speciálu &gt;</div>
	</div>
</a>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa">
        <div class="header-map__mapa-view"></div>
        <div class="header-map__mapa-hover"></div>
    </div>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/spolecnost/sex-rocking-angling-zeny-20210722.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav class="nav-menu">
    <ul class="menu clear-after denikRegion kromerizsky_denik">

            <li>

                <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kromerizsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active">
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deníku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >O DENÍKU</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/zamestnavatele" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >PRÁCE</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/na-cestach" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/souteze/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_soutěže', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">SOUTĚŽE</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/spolecnost/sex-rocking-angling-zeny-20210722.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="vyzva-ctenarum js-vyzva-ctenarum" data-title="posledni-sance-jak-je-ziskat-o-akcie-se-prihlasily-uz-tisice-lidi">
            <a class="vyzva-ctenarum__link" href="https://www.denik.cz/ekonomika/akcie-kuponova-privatizace-devadesata-leta.html">
                <h3 class="vyzva-ctenarum__title">Peníze z kuponovky:</h3>
                <span class="vyzva-ctenarum__text">Poslední šance, jak je získat. O akcie se přihlásily už tisíce lidí</span>
            </a>
        </aside>







    <div class="layout__row section-base">
        <div class="layout__left">










<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Lepší sex? Ženám pomůže rocking, shallowing či pairing</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">23.7.2021</div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg" width="75" height="75" alt="Milan Kilián" title="Milan Kilián" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/46/07/mk_denik-75-1x1.jpg 1x, https://g.denik.cz/46/07/mk_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/milan-kilian-536.html">
                            <span class="article-info__author-name">
                                Milan
                                Kilián
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér Plzeňského kraje</div>
                            <a class="article-info__author-write" href="/autor/milan-kilian-536.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html&text=Lep%C5%A1%C3%AD%20sex%3F%20%C5%BDen%C3%A1m%20pom%C5%AF%C5%BEe%20rocking%2C%20shallowing%20%C4%8Di%20pairing&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fspolecnost%2Fsex-rocking-angling-zeny-20210722.html&subject=Lep%C5%A1%C3%AD%20sex%3F%20%C5%BDen%C3%A1m%20pom%C5%AF%C5%BEe%20rocking%2C%20shallowing%20%C4%8Di%20pairing">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Ženy, chcete si více užít sexuální radovánky? Pak vsaďte na rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. „Na základě průzkumu mezi čtyřmi tisícovkami žen je definovala a pojmenovala nedávná studie amerických odborníků,“ informoval Deník Adam Durčák z e-shopu Ruzovyslon.cz, který prodává erotické pomůcky a zabývá se zdravou sexualitou.</p>

<div class="article-multimedium">
        <a href="/galerie/sex-pohlavni-styk.html?photo=1&amp;back=1992812285-13227-64">
            <img src="https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg" width="630" height="354" alt="Rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. " title="Rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. " class="multimedium-img" loading="lazy" srcset="https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9.jpg 1x, https://g.denik.cz/1/cc/sex-poprve_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/sex-pohlavni-styk.html?back=1992812285-13227-64&amp;photo=2">
                            <img src="https://g.denik.cz/1/40/shutterstock-773316538_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/40/shutterstock-773316538_denik-150-3x2.jpg 1x, https://g.denik.cz/1/40/shutterstock-773316538_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sex-pohlavni-styk.html?back=1992812285-13227-64&amp;photo=3">
                            <img src="https://g.denik.cz/1/0a/shutterstock-761138080_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/0a/shutterstock-761138080_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0a/shutterstock-761138080_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/sex-pohlavni-styk.html?back=1992812285-13227-64&amp;photo=4">
                            <img src="https://g.denik.cz/1/71/shutterstock-1316251235_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/1/71/shutterstock-1316251235_denik-150-3x2.jpg 1x, https://g.denik.cz/1/71/shutterstock-1316251235_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/sex-pohlavni-styk.html?back=1992812285-13227-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>6 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Rocking, angling, pairing či shallowing. Tak zní názvy čtyř metod, které v průměru 80 procentům žen spolehlivě pomáhají k lepšímu a intenzivnějšímu sexu. 
        <span class="description-autor">
             | 
            Foto: Shutterstock
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Rad, jak si mohou ženy užít lepší sex, existuje celá řada. Nejnovější studie provedená výzkumníky z americké Indiana University School of Medicine ve spolupráci s webovým rádcem zaměřeným na sexuální prožitky žen OMGYES však nyní přinesla čtyři metody, které vycházejí přímo z reálných zkušeností něžného pohlaví.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/cestovani/cestovani-eroticke-pomucky-trest-vezeni.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/a4/eu-zaradila-cesko-na-seznam-zelenych-zemi-zjednodusi-to-cestovani_denik-150-3x2.jpg" width="150" height="100" alt="Cestující v hale pražského letiště" title="Cestující v hale pražského letiště" loading="lazy" srcset="https://g.denik.cz/1/a4/eu-zaradila-cesko-na-seznam-zelenych-zemi-zjednodusi-to-cestovani_denik-150-3x2.jpg 1x, https://g.denik.cz/1/a4/eu-zaradila-cesko-na-seznam-zelenych-zemi-zjednodusi-to-cestovani_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">S erotickými pomůckami na dovolenou? Někde lidé riskují i vězení</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Ačkoliv pro leckoho nemusejí být tyto postupy nové, v dané studii se vůbec poprvé dočkaly vlastních názvů. Díky tomu se mohou snáze dostat do širokého povědomí a pomohou ženám při komunikaci toho, co by v sexu rády a co jim dělá dobře,“ okomentoval Durčák s tím, že výzkumu se zúčastnily více než 4000 žen ve věku od 18 do 93 let. A zde již jsou zmíněné metody:</p>
<p><strong>Metoda 1: Rocking<br></strong>Rocking neboli „houpání“ zlepšuje prožitek ze sexu podle více než tří čtvrtin respondentek výzkumu. Spočívá v nepřetržitém houpavém pohybu celého penisu v pochvě, místo toho, aby partner svůj úd pouze střídavě povytahoval a zasouval.</p>
<p><strong>Metoda 2: Angling<br></strong>Při anglingu – od anglického slova „angle“ (úhel) – žena při penetraci pravidelně zvedá, pokládá či natáčí svou pánev tak, aby jí penis či například vibrátor v pochvě dráždil přesně tam, kde sama chce. „Tato metoda podle průzkumu výtečně funguje pro více než 87 procent žen,“ upřesnil výsledky průzkumu Durčák.</p>
        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://www.denik.cz/ze_sveta/beate-uhse-sex-shop-vyroci.html">
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2.jpg" width="150" height="100" alt="Beate Uhse, zakladatelka prvního sex shopu na světě." title="Beate Uhse, zakladatelka prvního sex shopu na světě." loading="lazy" srcset="https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/7b/beate-uhse-201910150379801-02_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Vibrátor je nejlepším vynálezem všech dob, říkala zakladatelka prvního sex shopu</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p><strong>Metoda 3: Pairing<br></strong>Lepší prožitek z milostného zážitku přinesl pairing („pár“ nebo „párování“) téměř 70 procentům žen. Studie jej definuje jako stimulaci klitorisu prstem či sexuální pomůckou přímo během sexu, ať už partnerem, nebo ženou samotnou.</p>
<p><strong>Metoda 4: Shallowing<br></strong>Název shallowing vychází od přídavného jména „shallow“ – mělký. Metodu, která zahrnuje nehlubokou penetraci vagíny prstem, sexuální pomůckou, jazykem, rty či špičkou penisu, si podle studie pochvaluje více než 83 procent žen.</p></div></div>




        
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">23.7.2021</span>
    
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/spolecnost/sex-rocking-angling-zeny-20210722.html&text=Lep%C5%A1%C3%AD%20sex%3F%20%C5%BDen%C3%A1m%20pom%C5%AF%C5%BEe%20rocking%2C%20shallowing%20%C4%8Di%20pairing&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fspolecnost%2Fsex-rocking-angling-zeny-20210722.html&subject=Lep%C5%A1%C3%AD%20sex%3F%20%C5%BDen%C3%A1m%20pom%C5%AF%C5%BEe%20rocking%2C%20shallowing%20%C4%8Di%20pairing">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: sex" href="/tagy/sex-5136.html">sex, </a></li>
                    <li><a title="Štítek: průzkum" href="/tagy/pruzkum-14317.html">průzkum, </a></li>
                    <li><a title="Štítek: penis" href="/tagy/penis-20050.html">penis, </a></li>
                    <li><a title="Štítek: Indiana University School of Medicine" href="/tagy/indiana-university-school-of-medicine-96752.html">Indiana University School of Medicine</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="4192626408,1586666967,3506783978,3549280891,3847458720,4293033588,3279105329,1944499698,3954991785"></div>


 

<article class="box-article box-article-classic mb25 hotjar-top1">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/v-zeranovicich-usporadali-svatebni-vystavu-20210801.html"  title="číst článek: V Žeranovicích uspořádali svatební výstavu" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/98/zeranovice-svatebni-saty-prehlidka-spolek-zen-zeranovice-43_denik-210-3x2.jpg" width="210" height="140" alt="Přehlídka svatebních šatů, kytic a doplňků v Žeranovicích" title="Přehlídka svatebních šatů, kytic a doplňků v Žeranovicích" loading="lazy" srcset="https://g.denik.cz/64/98/zeranovice-svatebni-saty-prehlidka-spolek-zen-zeranovice-43_denik-210-3x2.jpg 1x, https://g.denik.cz/64/98/zeranovice-svatebni-saty-prehlidka-spolek-zen-zeranovice-43_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/prehlidka-svatebnich-satu-kytic-a-doplnku-v-zeranovicich.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="/zpravy_region/v-zeranovicich-usporadali-svatebni-vystavu-20210801.html"      
>
            <h3 class="box-article-title fs20">V Žeranovicích uspořádali svatební výstavu</h3>
            <h4 class="box-article-perex fs16">Sedm set svatebních fotografií, čtyřicítka svatebních šatů z dob minulých a více než dvacítka…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top2">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/letni-farmarske-a-zahradnicke-trhy-zahrada-vezky-20210731.html"  title="číst článek: OBRAZEM: Zahrada Věžky zaplnila zámecký park. Pohoda, květiny i mlsání" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/ce/vezky-letni-farmarske-a-zahradnicke-trhy-zahrada-vezky-2021-02_denik-210-3x2.jpg" width="210" height="140" alt="Letní Farmářské a zahradnické trhy, Zahrada Věžky." title="Letní Farmářské a zahradnické trhy, Zahrada Věžky." loading="lazy" srcset="https://g.denik.cz/64/ce/vezky-letni-farmarske-a-zahradnicke-trhy-zahrada-vezky-2021-02_denik-210-3x2.jpg 1x, https://g.denik.cz/64/ce/vezky-letni-farmarske-a-zahradnicke-trhy-zahrada-vezky-2021-02_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/letni-farmarske-a-zahradnicke-trhy-zahrada-vezky.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 83
        </a>

        </div>
        <a href="/zpravy_region/letni-farmarske-a-zahradnicke-trhy-zahrada-vezky-20210731.html"      
>
            <h3 class="box-article-title fs20">OBRAZEM: Zahrada Věžky zaplnila zámecký park. Pohoda, květiny i mlsání</h3>
            <h4 class="box-article-perex fs16">Jedna z největších zahrádkářských výstav na Moravě. K vidění i nákupu to nejlepší z květin,…</h4>
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top3">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/neckyada-u-salase-pady-do-vody-20210801.html"  title="číst článek: Na požární nádrži u Salaše se padalo do vody. Takto vypadala tradiční neckyáda" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/4e/salas-pozarni-nadrz-neckyada2-11_denik-210-3x2.jpg" width="210" height="140" alt="Na 19. ročníku neckyády za Salaší nebyla o dobrou zábavu nouze." title="Na 19. ročníku neckyády za Salaší nebyla o dobrou zábavu nouze." loading="lazy" srcset="https://g.denik.cz/62/4e/salas-pozarni-nadrz-neckyada2-11_denik-210-3x2.jpg 1x, https://g.denik.cz/62/4e/salas-pozarni-nadrz-neckyada2-11_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/19-rocnik-neckyady-za-salasi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 45
        </a>

        </div>
        <a href="/zpravy_region/neckyada-u-salase-pady-do-vody-20210801.html"      
>
            <h3 class="box-article-title fs20">Na požární nádrži u Salaše se padalo do vody. Takto vypadala tradiční neckyáda</h3>
            <h4 class="box-article-perex fs16">Požární nádrž za obcí Salaš na úpatí Chřibů se o posledním červencovém odpoledni proměnila v…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top4">
    <div class="box-article-left">
        <a class="box-article-img" href="/loh-2020/dnes-v-tokiu-do-akce-jde-dostal-a-rychlostni-kanoiste-prat-se-bude-omarov-202108.html"  title="číst článek: DNES V TOKIU: Do akce jdou Dostál a rychlostní kanoisté, prát se bude Omarov" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-210-3x2.jpg" width="210" height="140" alt="Josef Dostál" title="Josef Dostál" loading="lazy" srcset="https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-210-3x2.jpg 1x, https://g.denik.cz/1/c0/josef-dostal-nove-lode-pro-oh-v-tokiu-7_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kajakar-josef-dostal.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/loh-2020/dnes-v-tokiu-do-akce-jde-dostal-a-rychlostni-kanoiste-prat-se-bude-omarov-202108.html"      
>
            <h3 class="box-article-title fs20">DNES V TOKIU: Do akce jdou Dostál a rychlostní kanoisté, prát se bude Omarov</h3>
            <h4 class="box-article-perex fs16">V pondělí bude na olympiádě v Tokiu korunováno 22 vítězů, čeští adepti na medaile si však budou…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top5">
    <div class="box-article-left">
        <a class="box-article-img" href="/fotbal_region/glosa-martina-brenka-dockali-jsme-se-konecne-20210801.html"  title="číst článek: Glosa Martina Břenka: Dočkali jsme se. Konečně" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2.jpg 1x, https://g.denik.cz/43/a6/fotbal-kopana-kopacky-mic-balon-20173_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/fotbal_region/glosa-martina-brenka-dockali-jsme-se-konecne-20210801.html"      
>
            <h3 class="box-article-title fs20">Glosa Martina Břenka: Dočkali jsme se. Konečně</h3>
            <h4 class="box-article-perex fs16">Po dvou nedohraných sezonách, které neměly vítěze ani poraženého, se fotbalisté a v neposlední…</h4>
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25 hotjar-top6">
    <div class="box-article-left">
        <a class="box-article-img" href="/ctenar-reporter/tip-na-vylet-cyklostezka-z-kromerize-do-kvasic-vhodna-je-i-pro-bruslare-20210801.html"  title="číst článek: Tip na výlet: Cyklostezka z Kroměříže do Kvasic. Vhodná je i pro bruslaře" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/25/d7d6d7cb-d24f-4df5-85d4-249fadb64189_denik-210-3x2.jpg" width="210" height="140" alt="Cyklostezka z Kroměříže do Kvasic." title="Cyklostezka z Kroměříže do Kvasic." loading="lazy" srcset="https://g.denik.cz/55/25/d7d6d7cb-d24f-4df5-85d4-249fadb64189_denik-210-3x2.jpg 1x, https://g.denik.cz/55/25/d7d6d7cb-d24f-4df5-85d4-249fadb64189_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" viewBox="0 0 100 100"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>

                        Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/cyklostezka-z-kromerize-do-kvasic.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/ctenar-reporter/tip-na-vylet-cyklostezka-z-kromerize-do-kvasic-vhodna-je-i-pro-bruslare-20210801.html"      
>
            <h3 class="box-article-title fs20">Tip na výlet: Cyklostezka z Kroměříže do Kvasic. Vhodná je i pro bruslaře</h3>
            <h4 class="box-article-perex fs16">Součástí stezky podél Baťova kanálu je cyklostezka z Kroměříže do Kvasic. Vede podél řeky Moravy…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top7">
    <div class="box-article-left">
        <a class="box-article-img" href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"  title="číst článek: Olympiáda je i vzpourou proti covidu" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg" width="210" height="140" alt="Verner Lička" title="Verner Lička" loading="lazy" srcset="https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/bf/6509779-ostrava-rozhdovor-fotbal-fotbalista-verner-licka_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            

        </div>
        <a href="/arena-nazoru/olympiada-je-i-vzpourou-proti-covidu-20210801.html"      
>
            <h3 class="box-article-title fs20">Olympiáda je i vzpourou proti covidu</h3>
            <h4 class="box-article-perex fs16">Tokijské hry beru jako vzpouru společnosti proti covidu. Sportovci mají můj obdiv.</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top8">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/holesovsky-zamek-zaplavily-kvety-meciku-podivejte-se-na-tu-nadheru-20210731.html"  title="číst článek: Barevná nádhera. Holešovský zámek zaplavily květy mečíků. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/d6/holesov-zamek-vystava-meciky-gladioly-2021-76_denik-210-3x2.jpg" width="210" height="140" alt="Mezinárodní výstava gladiol v holešovském zámku." title="Mezinárodní výstava gladiol v holešovském zámku." loading="lazy" srcset="https://g.denik.cz/64/d6/holesov-zamek-vystava-meciky-gladioly-2021-76_denik-210-3x2.jpg 1x, https://g.denik.cz/64/d6/holesov-zamek-vystava-meciky-gladioly-2021-76_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/mezinarodni-vystava-gladiol-v-holesovskem-zamku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 89
        </a>

        </div>
        <a href="/zpravy_region/holesovsky-zamek-zaplavily-kvety-meciku-podivejte-se-na-tu-nadheru-20210731.html"      
>
            <h3 class="box-article-title fs20">Barevná nádhera. Holešovský zámek zaplavily květy mečíků. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Tisíc květů mečíků je během tohoto víkendu k vidění na zámku v Holešově. Koná se tam totiž…</h4>
        </a>
    </div>
</article>


 

<article class="box-article box-article-classic mb25 hotjar-top9">
    <div class="box-article-left">
        <a class="box-article-img" href="/zpravy_region/z-group-bus-ridici-kolektivni-smlouva-hrozi-stavkou-20210731.html"  title="číst článek: Čas se krátí. Řidiči nemají kolektivní smlouvu, hrozí proto stávkou" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/25/autobus-dopravce-ridic-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" loading="lazy" srcset="https://g.denik.cz/55/25/autobus-dopravce-ridic-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/25/autobus-dopravce-ridic-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ridici-spolecnosti-z-group-bus.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/zpravy_region/z-group-bus-ridici-kolektivni-smlouva-hrozi-stavkou-20210731.html"      
>
            <h3 class="box-article-title fs20">Čas se krátí. Řidiči nemají kolektivní smlouvu, hrozí proto stávkou</h3>
            <h4 class="box-article-perex fs16">Řidiči společnosti Z-Group bus jsou ve stávkové pohotovosti. S majitelem se neshodli na znění…</h4>
        </a>
    </div>
</article>


        </div>
        <div class="layout__right">
<div class="moje-predplatne js-hideSeznamTraffic">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>





 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/vyznate-se-v-ceske-pop-music.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/65/audience-868074-1920_denik-120-3x2.jpg" width="120" height="80" alt="Pop-music" title="Pop-music" loading="lazy" srcset="https://g.denik.cz/1/65/audience-868074-1920_denik-120-3x2.jpg 1x, https://g.denik.cz/1/65/audience-868074-1920_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/vyznate-se-v-ceske-pop-music.html" tabindex="-1" title="číst článek: KVÍZ: Vyznáte se v české pop music?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">KVÍZ: Vyznáte se v české pop music?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/boje-pod-peti-kruhy-kviz.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/e3/shutterstock-659422525_denik-120-3x2.jpg" width="120" height="80" alt="Olympijské hry v Tokiu 2020" title="Olympijské hry v Tokiu 2020" loading="lazy" srcset="https://g.denik.cz/1/e3/shutterstock-659422525_denik-120-3x2.jpg 1x, https://g.denik.cz/1/e3/shutterstock-659422525_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/boje-pod-peti-kruhy-kviz.html" tabindex="-1" title="číst článek: KVÍZ: Boje pod pěti kruhy. Co všechno víte o olympiádě?" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">KVÍZ: Boje pod pěti kruhy. Co všechno víte o olympiádě?</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top17">
    <div class="box-article-left">
        <a href="/spolecnost/prachar-a-sandeva-dvojka-na-zabiti.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/1e/dvojka-na-prime_denik-120-3x2.jpg" width="120" height="80" alt="Dvojka na zabití - Sara Sandeva a Jakub Prachař" title="Dvojka na zabití - Sara Sandeva a Jakub Prachař" loading="lazy" srcset="https://g.denik.cz/1/1e/dvojka-na-prime_denik-120-3x2.jpg 1x, https://g.denik.cz/1/1e/dvojka-na-prime_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost"     
>
        
        Společnost
    </a>

        </div>
        <a href="/spolecnost/prachar-a-sandeva-dvojka-na-zabiti.html" tabindex="-1" title="číst článek: Prachař a Sandeva? Na zabití. Na obrazovky míří nový seriál" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Prachař a Sandeva? Na zabití. Na obrazovky míří nový seriál</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/tip-na-vylet-cyklostezka-z-kromerize-do-kvasic-vhodna-je-i-pro-bruslare-20210801.html" tabindex="-1" title="číst článek: Tip na výlet: Cyklostezka z Kroměříže do Kvasic. Vhodná je i pro bruslaře">
			        <h3 class="ugc-promo__article-title">Tip na výlet: Cyklostezka z Kroměříže do Kvasic. Vhodná je i pro bruslaře</h3>
			    </a>
				<a href="/ctenar-reporter/vecerni-prohlidky-burianovy-vystavy-nabizi-i-krasne-vyhledy-na-zlin-zajdete-2021.html" tabindex="-1" title="číst článek: Večerní prohlídky Burianovy výstavy nabízí i krásné výhledy na Zlín. Zajdete?">
			        <h3 class="ugc-promo__article-title">Večerní prohlídky Burianovy výstavy nabízí i krásné výhledy na Zlín. Zajdete?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/776a3324085c48ad489377f959b7b166.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/42f1ac892c7eff8e8bc1ca1ca187817e.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f732bbe3e24dcf2755de97996edd29ad.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/toxicke-vztahy-psychopat-na-pracovisti-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Toxické vztahy: Psychopat na pracovišti" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Toxické vztahy: Psychopat na pracovišti</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/bf5bbcafce3a4dafd4557f9b6928f644.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/recepty/recept-salat-z-hroznu-cekanky-a-polnicku-s-kozim-syrem-20210730.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Recept: Salát z hroznů, čekanky a polníčku s kozím sýrem</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27975-zarizujete-loznici-zamerte-se-na-postel-a-nebojte-se-barev/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/a30d9112269657e9e5e65cfcc9811ea3.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/bydleni/interiery/27975-zarizujete-loznici-zamerte-se-na-postel-a-nebojte-se-barev/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zařizujete ložnici? Zaměřte se na postel a nebojte se barev" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zařizujete ložnici? Zaměřte se na postel a nebojte se barev</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27962-prineste-si-kousek-skandinavie-domu-i-na-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/2b059aac29cfa5b8d6ff52fd96444915.jpg" width="313" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/stavba-rekonstrukce/rekonstrukce/27962-prineste-si-kousek-skandinavie-domu-i-na-zahradu/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Přineste si kousek Skandinávie domů i na zahradu" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Přineste si kousek Skandinávie domů i na zahradu</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/ockovani-deti-od-sesti-mesicu-v-cesku-odbornici-nastinili-plan.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/cde5ff4d3c92baafab1463f6ff581bc8.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ockovani-deti-od-sesti-mesicu-v-cesku-odbornici-nastinili-plan.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Očkování dětí od šesti měsíců v Česku? Odborníci nastínili plán" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Očkování dětí od šesti měsíců v Česku? Odborníci nastínili…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/clanek/necekany-ucinek-vakcin-zeny-tvrdi-ze-se-jim-po-pfizeru-zvetsila-prsa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/e013288bddfa86aa46804808a2c5abf4.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/necekany-ucinek-vakcin-zeny-tvrdi-ze-se-jim-po-pfizeru-zvetsila-prsa.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Nečekaný efekt očkování. Ženy tvrdí, že se jim po Pfizeru zvětšila prsa" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Nečekaný efekt očkování. Ženy tvrdí, že se jim po Pfizeru…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/lucie-boryhova-sexy-postava.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2.jpg" width="120" height="80" alt="Lucie Borhyová" title="Lucie Borhyová" loading="lazy" srcset="https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/7c/borhyova-d200416hmebp1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/lucie-boryhova-sexy-postava.html" tabindex="-1" title="číst článek: Sexy Lucie Borhyová: Po dvou dětech má neuvěřitelnou figuru!"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Sexy Lucie Borhyová: Po dvou dětech má neuvěřitelnou figuru!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dara-rolins-ivana-gottova.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/39/rolins-d210730simmt1_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott Dara Rolins" title="Karel Gott Dara Rolins" loading="lazy" srcset="https://g.denik.cz/56/39/rolins-d210730simmt1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/39/rolins-d210730simmt1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dara-rolins-ivana-gottova.html" tabindex="-1" title="číst článek: Dara Rolins naměkko: Smrt Karla Gotta ji zasáhla, od vdovy Ivany dostala dárek"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Dara Rolins naměkko: Smrt Karla Gotta ji zasáhla, od vdovy Ivany dostala dárek</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg" width="120" height="80" alt="Ewa Farna" title="Ewa Farna" loading="lazy" srcset="https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a2/farna-d2003153umxm1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/ewa-farna-v-polsku.html" tabindex="-1" title="číst článek: Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Ewa Farna: V Polsku si fanoušci mých boků nevšímají, nikdo mi tam neříká vorvaň</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová, Makhmud Muradov" title="Monika Bagárová, Makhmud Muradov" loading="lazy" srcset="https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0414263152-16-9_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag " href="https://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/monika-bagarova-rozchod-makhmud.html" tabindex="-1" title="číst článek: Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Monika Bagárová a Makhmud Muradov: Blízký člověk promluvil o rozchodu</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
            </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

            <div class="content">
                <section class="section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/2/8/2493928-500-810.jpg" width="180" alt="BILLA - Výhodná porce zdraví" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodná porce zdraví
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/2/4/6/7/8/2524678-500-810.jpg" width="180" alt="BILLA Katalog: Výbava pro školáky" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA Katalog: Výbava pro školáky
                        <div class="prometheus-date">26.07. - 05.09.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/1/5/9/1/8/2515918-500-810.jpg" width="180" alt="PENNY MARKET - Léto plné oblíbených značek" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Léto plné oblíbených značek
                        <div class="prometheus-date">22.07. - 04.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/4/9/3/9/6/4/2493964-500-810.jpg" width="180" alt="BILLA - Výhodné nákupy v Bille" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Výhodné nákupy v Bille
                        <div class="prometheus-date">05.07. - 08.08.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/5/3/2/0/5/2/2532052-500-810.jpg" width="180" alt="Lidl - Grilujeme s chutí" loading="lazy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Grilujeme s chutí
                        <div class="prometheus-date">02.08. - 08.08.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-provozni-pomocny-58063131-wrdrht.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pomocná provozní/pomocný provozní do školní jídelny, 18 500 Kč" target="_blank" rel="noopener">
				       	pomocná provozní/pomocný provozní do školní jídelny, 18 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sestra-do-ordinace-praktickeho-58083629-wcq5r4.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="sestra do ordinace praktického lékaře, 25 000 Kč" target="_blank" rel="noopener">
				       	sestra do ordinace praktického lékaře, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konstrukter-strojnich-57966351-whx636.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konstruktér strojních zařízení, 32 000 Kč" target="_blank" rel="noopener">
				       	Konstruktér strojních zařízení, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-na-montaz-a-58193337-w24hwy.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník na montáž a výrobu dopravních značek, 25 000 Kč" target="_blank" rel="noopener">
				       	pracovník na montáž a výrobu dopravních značek, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pokladni-pokladnik-v-58083661-wnqwnm.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pokladní/pokladník v kantýně, 20 000 Kč" target="_blank" rel="noopener">
				       	pokladní/pokladník v kantýně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-it-oddeleni-58105383-wk3tpa.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce IT oddělení, 25 000 Kč" target="_blank" rel="noopener">
				       	Pracovník/ce IT oddělení, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zamecnik-58002719-w16btt.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zámečník, 21 840 Kč" target="_blank" rel="noopener">
				       	zámečník, 21 840 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pripravne-prace-v-kovovyrobe-58002703-wxe5h8.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="přípravné práce v kovovýrobě, 16 000 Kč" target="_blank" rel="noopener">
				       	přípravné práce v kovovýrobě, 16 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-AMB-Hatchback-1624012730663318.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-II-1-6-HDi-SUV-1607692269538332.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  nehavarované" target="_blank" rel="noopener">
			          	Peugeot  nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/407/407-2-0-HDi-Kombi-1621588250376290.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 407 servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 407 servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6HDI-8-Kombi-16268823103082.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 první majitel, servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 308 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6i-PR-Kombi-1611333226686129.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
			          	Peugeot 308 servisní knížka, koupeno v D, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/206/206-1-4-i-ABS-s-Hatchback-162331587956670.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 206 servisní knížka, koupeno v D" target="_blank" rel="noopener">
			          	Peugeot 206 servisní knížka, koupeno v D
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-SUV-16241917068339359.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-2-PureTec-SUV-161997867367911.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 2008 servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Peugeot 2008 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-4-16v-servis-rozvody-37757679.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1.4 16v SERVIS - ROZVODY" target="_blank" rel="noopener">
			          	Škoda Fabia 1.4 16v SERVIS - ROZVODY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf-sportsvan/hatchback/nafta/volkswagen-golf-sportsvan-1-6tdi-high-bi-xen-acc-kuze-2803847.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf Sportsvan 1,6TDI HIGH bi-xen ACC kůže" target="_blank" rel="noopener">
			          	Volkswagen Golf Sportsvan 1,6TDI HIGH bi-xen ACC kůže
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c1/hatchback/benzin/citroen-c1-feel-1-0-72-48790591.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C1 Feel 1,0 72" target="_blank" rel="noopener">
			          	Citroën C1 Feel 1,0 72
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i10/hatchback/benzin/hyundai-i10-1-25-tempomat-palub-poc-7577054.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 1,25-TEMPOMAT-PALUB.POČ." target="_blank" rel="noopener">
			          	Hyundai i10 1,25-TEMPOMAT-PALUB.POČ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0-nove-v-cr-4-motion-18385427.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Passat 2,0  NOVÉ V ČR 4, MOTION" target="_blank" rel="noopener">
			          	Volkswagen Passat 2,0  NOVÉ V ČR 4, MOTION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-duster/kombi/benzin/dacia-duster-1-6-i-lpg-1-maj-nove-vcr-18385130.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Duster 1,6 i LPG 1,MAJ nové vČR" target="_blank" rel="noopener">
			          	Dacia Duster 1,6 i LPG 1,MAJ nové vČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6tdi-slozena-zaloha-37757637.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1.6TDi SLOŽENA ZÁLOHA" target="_blank" rel="noopener">
			          	Škoda Octavia 1.6TDi SLOŽENA ZÁLOHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/benzin/seat-leon-cupra-st-2-0-290-213kw-100145891.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon Cupra ST 2.0 290 /213kW" target="_blank" rel="noopener">
			          	Seat Leon Cupra ST 2.0 290 /213kW
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-novosady-4049049#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov, Novosady Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Holešov, Novosady Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-4048988#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-4048247#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany Prodej domu" target="_blank" rel="noopener">
			          	Koryčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-chropyne-4046994#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chropyně Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Chropyně Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kromeriz-4046743#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž Pronájem bytu 2+1" target="_blank" rel="noopener">
			          	Kroměříž Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-domu-hulin-4046396#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín Pronájem domu" target="_blank" rel="noopener">
			          	Hulín Pronájem domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paclavice-4044257#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Pačlavice Prodej domu" target="_blank" rel="noopener">
			          	Pačlavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-denkova-3600-6-4043658#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Denkova 3600/6 Prodej bytu 3+1" target="_blank" rel="noopener">
			          	Kroměříž, Denkova 3600/6 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001627644018/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul">automodul</div>
						</a>
						<a class="shared-footer__logo" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item poznatsvet">poznatsvet</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

	<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info-2"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1609759629.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1627626930.js"></script>
</body>
</html>