
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Požáry',
		'rubrikaName': 'pozary',
		'template': 'clanek',
		'title': "Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči",
		'tag': ["výbuch", "rodinný dům", "okres Kroměříž", "dům", "Koryčany", "Hasičský záchranný sbor", "Radim Holiš", "Zlínský kraj"],
		'author': 'Jana Vozárová',
		'publishedDateTime': "2021-09-15T13:39:00+02:00",
    	'modifiedDateTime': "2021-09-15T20:44:00+02:00",
		'articleID': 1126510910,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "1126510910-6034-64",
		'image': 'https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-630-16x9.png',
		'video': 'https://v.denik.cz/2021/09/15/064/exploze-korycany180957-1.mp4',
		'topics': ["zpravy-seznam-zlinsky-kraj"],
		'galleryData': {
			'url': "https:\/\/kromerizsky.denik.cz\/galerie\/vybuch-plynu-v-korycanech.html?photo=1&back=1126510910-6034-64",
			'images': [
					{
						'url': 'https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-150-3x2.png',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/74/na-kromerizsku-explodoval-03_denik-150-3x2.jpg',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/8a/na-kromerizsku-explodoval-01_denik-150-3x2.jpg',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/23/exploze-plynu-v-korycany-02_denik-150-3x2.png',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/25/exploze-plynu-v-korycany_denik-150-3x2.jpg',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/4e/exploze-plynu-v-korycany-03_denik-150-3x2.png',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/41/exploze-plynu-v-korycany-04_denik-150-3x2.png',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/bd/exploze-plynu-v-korycany-05_denik-150-3x2.png',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/88/vybuch-plynu-korycany-01_denik-150-3x2.png',
						'description': "k výbuchu plynu došlo ve středu po poledni v rodinném domě v Koryčanech na Kroměřížsku",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/e6/na-kromerizsku-explodoval_denik-150-3x2.jpg',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/34/exploze-v-dome-korycany-01_denik-150-3x2.jpg',
						'description': "K explozi došlo v rodinném domě v Koryčanech na Kroměřížsku",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/6f/na-kromerizsku-explodoval-02_denik-150-3x2.jpg',
						'description': "Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/9e/vybuch-plynu-korycany_denik-150-3x2.png',
						'description': "k výbuchu plynu došlo ve středu po poledni v rodinném domě v Koryčanech na Kroměřížsku",
						'source': "DENÍK\/Jana Vozárová"
					},
					{
						'url': 'https://g.denik.cz/64/57/vybuch-dum-korycany_denik-150-3x2.png',
						'description': "Zřejmě k výbuchu plynu došlo ve středu po poledni v rodinném domě v Koryčanech na Kroměřížsku",
						'source': "DENÍK\/Jana Vozárová"
					}
			],
			'count': 14,
			'count-page': 17,
			'count-foto': 14,
			'count-video': 3,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kromerizsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https:\/\/kromerizsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Požáry",
                "item": "https:\/\/kromerizsky.denik.cz\/pozary\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči",
                "item": "https:\/\/kromerizsky.denik.cz\/pozary\/vybuch-plynu-v-dome-v-korycanech-20210915.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Obrovská tragédie ve středu zasáhla obec Koryčany na Kroměřížsku. Při výbuchu rodinného domu zemřeli dva dobrovolní hasiči a další lidé se zranili.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001631893609/build/js/test-cache.js" defer></script>




    <meta name="author" content="Jana Vozárová">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html">
	<meta property="og:title" content="Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči">
	<meta property="og:description" content="Obrovská tragédie ve středu zasáhla obec Koryčany na Kroměřížsku. Při výbuchu rodinného domu zemřeli dva dobrovolní hasiči a další lidé se zranili.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči">
	<meta name="twitter:description" content="Obrovská tragédie ve středu zasáhla obec Koryčany na Kroměřížsku. Při výbuchu rodinného domu zemřeli dva dobrovolní hasiči a další lidé se zranili.">
	<meta property="og:image" content="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-630-16x9.png">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Na Kroměřížsku explodoval při zásahu hasičů dům. Dva mrtví, několik zraněných">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-630-16x9.png">
	<link rel="previewimage" href="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-630-16x9.png">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2021-09-15T13:39:00+02:00">
    <meta property="article:modified_time" content="2021-09-15T20:44:00+02:00">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1631892517.css">

    



    
  

    
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    		<script src="https://g.denik.cz/001631893609/build/js/denik/app-async.js" async></script>



<script src="https://g.denik.cz/webtemp/jsloader-9faa8b676f31-svg-1631866207.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-79effa930a90-page-article-1631892517.js" defer></script>
<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-0f3110f23873-1631866207.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-68639a17a014-1631866207.js"></script>


            


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        

    <!-- Start VWO Async SmartCode -->
    <script>
    window._vwo_code = window._vwo_code || (function(){
    var account_id=575848,
    settings_tolerance=2000,
    library_tolerance=2500,
    use_existing_jquery=false,
    is_spa=1,
    hide_element='body',

    /* DO NOT EDIT BELOW THIS LINE */
    f=false,d=document,code={use_existing_jquery:function(){return use_existing_jquery;},library_tolerance:function(){return library_tolerance;},finish:function(){if(!f){f=true;var a=d.getElementById('_vis_opt_path_hides');if(a)a.parentNode.removeChild(a);}},finished:function(){return f;},load:function(a){var b=d.createElement('script');b.src=a;b.async=true;b.innerText;b.onerror=function(){_vwo_code.finish();};d.getElementsByTagName('head')[0].appendChild(b);},init:function(){
    window.settings_timer=setTimeout(function () {_vwo_code.finish() },settings_tolerance);var a=d.createElement('style'),b=hide_element?hide_element+'{opacity:0 !important;filter:alpha(opacity=0) !important;background:none !important;}':'',h=d.getElementsByTagName('head')[0];a.setAttribute('id','_vis_opt_path_hides');a.setAttribute('type','text/css');if(a.styleSheet)a.styleSheet.cssText=b;else a.appendChild(d.createTextNode(b));h.appendChild(a);this.load('https://dev.visualwebsiteoptimizer.com/j.php?a='+account_id+'&u='+encodeURIComponent(d.URL)+'&f='+(+is_spa)+'&r='+Math.random());return settings_timer; }};window._vwo_settings_timer = code.init(); return code; }());
    </script>
    <!-- End VWO Async SmartCode -->

    <!--begin Convert Experiences code-->
    <script>
        var _conv_page_type = window.dataLayer[0].template;
        var _conv_category_name = window.dataLayer[0].rubrikaName ? window.dataLayer[0].rubrikaName : "";
        var _conv_custom_v1 = "";
        var _conv_custom_v2 = "";
    </script>
    <script src="https://cdn-3.convertexperiments.com/js/10035798-10033772.js" async></script>
    <!-- end Convert Experiences code -->

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/iniciala-denik.svg" alt="deník.cz" title="deník.cz" width="36" height="36">
            </a>

            <a 
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a 
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fvybuch-plynu-v-dome-v-korycanech-20210915.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fvybuch-plynu-v-dome-v-korycanech-20210915.html" 
            data-pwbActiveSubscriptions="https://predplatne.denik.cz/profil/subscription/active" 
            data-userEditUrl="https://predplatne.denik.cz/profil/in/?backUrl=https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://predplatne.denik.cz/profil/email-notification/"></div>

    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>

<div class="page">
    <header class="header">
            <a class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div><div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>
    </header>
<nav class="menu">
    
        <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kromerizsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kromerizsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kromerizsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kromerizsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kromerizsky.denik.cz/volby-ps-2021/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">VOLBY</a>

        <a href="https://kromerizsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" id="js-search-lupa"></button>
        <form action="/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>







        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-penzi-2022.html">
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se od roku 2022 zvýší vaše penze</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">












<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">Při explozi rodinného domu na Kroměřížsku zemřeli dva dobrovolní hasiči</h1>
        

<div class="article-info__tags">
    <div class="article-info__items">
                <div class="article-info__item ac-date">15.9.2021</div>
                <div class="article-info__item">aktualizováno 15.9.2021</div>
                <div class="article-info__item">
                    
                    Aktualizováno
                </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/55/f6/jana-vozarova-01_denik-75-1x1.jpg" width="75" height="75" alt="Jana Vozárová" title="Jana Vozárová" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/f6/jana-vozarova-01_denik-75-1x1.jpg 1x, https://g.denik.cz/55/f6/jana-vozarova-01_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" href="/autor/jana-vozarova-2464.html">
                            <span class="article-info__author-name">
                                Jana
                                Vozárová
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportérka</div>
                            <a class="article-info__author-write" href="/autor/jana-vozarova-2464.html">Napište mi <svg width="12" height="12"><use data-href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-pen"></use></svg></a>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html&text=P%C5%99i%20explozi%20rodinn%C3%A9ho%20domu%20na%20Krom%C4%9B%C5%99%C3%AD%C5%BEsku%20zem%C5%99eli%20dva%20dobrovoln%C3%AD%20hasi%C4%8Di&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fvybuch-plynu-v-dome-v-korycanech-20210915.html&subject=P%C5%99i%20explozi%20rodinn%C3%A9ho%20domu%20na%20Krom%C4%9B%C5%99%C3%AD%C5%BEsku%20zem%C5%99eli%20dva%20dobrovoln%C3%AD%20hasi%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
    </div>
</div>
            <p class="article-perex">Obrovská tragédie ve středu zasáhla obec Koryčany na Kroměřížsku. Při výbuchu rodinného domu zemřeli dva dobrovolní hasiči a další lidé se zranili.</p>

<div class="article-multimedium">
        <div class="video-wrap article-multimedium__video">
            <video id="video-clanek"
                class="js-video video-js vjs-default-skin vjs-16-9"
                data-title="Odklízecí práce po explozi v rodinném domě v Koryčanech na Kroměřížsku"
                data-video="2954177159"
                data-autoplay="true"
                preload="none"
                width="630"
                height="354"
                poster="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-630-16x9.png"
                controls="controls"
                playsinline>
                <source src="https://v.denik.cz/2021/09/15/064/exploze-korycany180957-1.mp4" type="video/mp4">
            </video>
        </div>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/vybuch-plynu-v-korycanech.html?back=1126510910-6034-64&amp;photo=1">
                            <img src="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-150-3x2.png" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-150-3x2.png 1x, https://g.denik.cz/64/7d/exploze-plynu-v-korycany-01_denik-150-3x2&#64;2x.png 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vybuch-plynu-v-korycanech.html?back=1126510910-6034-64&amp;photo=3">
                                <img src="https://g.denik.cz/64/34/exploze-v-dome-korycany-01_denik-150-3x2.jpg" width="150" height="100" alt="Přehrát" title="Přehrát" loading="lazy" srcset="https://g.denik.cz/64/34/exploze-v-dome-korycany-01_denik-150-3x2.jpg 1x, https://g.denik.cz/64/34/exploze-v-dome-korycany-01_denik-150-3x2&#64;2x.jpg 2x">
                            <span class="article-gallery__multimedia-icon"></span>
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/vybuch-plynu-v-korycanech.html?back=1126510910-6034-64&amp;photo=4">
                            <img src="https://g.denik.cz/64/74/na-kromerizsku-explodoval-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/74/na-kromerizsku-explodoval-03_denik-150-3x2.jpg 1x, https://g.denik.cz/64/74/na-kromerizsku-explodoval-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/vybuch-plynu-v-korycanech.html?back=1126510910-6034-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>16 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>
</div>

<div class="article-multimedium-description mb20">
        Odklízecí práce po explozi v rodinném domě v Koryčanech na Kroměřížsku
        <span class="description-autor">
             | 
            Video: DENÍK/Jana Vozárová
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Jednotka hasičů do domu v Masarykově ulici původně vyjížděla k narušenému potrubí. Když se ale dostali dovnitř, došlo k výbuchu.</p><div class="paywall paywall-article js-regwall" id="cx_paywall_article">
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2FSDHKorycany%2Fposts%2F382395186685024&width=500&show_text=true&height=474&appId" width="500" height="474" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowfullscreen="true" allow="autoplay; clipboard-write; encrypted-media; picture-in-picture; web-share"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/SDHKorycany/posts/382395186685024" data-show-text="true"></div>
</div>
<p>„Policisté dohlíží na to, aby se do blízkosti zničeného domu nedostaly nepovolané osoby. Na místo dorazili také kroměřížští kriminalisté, kteří společně s vyšetřovatelem hasičů stále ještě zjišťují přesnou příčinu a okolnosti výbuchu,” informovala o půl osmé večer policejní mluvčí Simona Kyšnerová.</p>
<h2 class="pseudo-h3">Objekt bude střežen </h2>
<p>„Jakmile likvidační práce skončí a zhorší se světelné podmínky, objekt zabezpečíme a budeme jej střežit celou noc. Ráno se sem opět vrátí kriminalisté a budou pokračovat v ohledávání místa činu a ve vyšetřování,” popsala Simona Kyšnerová.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kromerizsky.denik.cz/zpravy_region/starostka-korycan-clovek-ma-hlavu-na-spalku-kazdy-den-20210912.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/64/78/korycany-starostka-hana-jamborova_denik-150-3x2.jpg" width="150" height="100" alt="Hana Jamborová, starostka Koryčan." title="Hana Jamborová, starostka Koryčan." loading="lazy" srcset="https://g.denik.cz/64/78/korycany-starostka-hana-jamborova_denik-150-3x2.jpg 1x, https://g.denik.cz/64/78/korycany-starostka-hana-jamborova_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Starostka Koryčan: Člověk má hlavu na špalku každý den</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Podle policejní mluvčí vybuchl plyn v domě okolo 12.30.</p>
<p>„Dům stál u hlavní silnice na trase mezi Kroměříží a Kyjovem. Na místě jsou naši psovodi a kriminalisté, kteří společně s vyšetřovatelem hasičů zjišťují okolnosti výbuchu. Policisté také odklání provoz,“ upřesnila odpoledne policejní mluvčí.</p>
<h2 class="pseudo-h3">Člověk pod sutinami</h2>
<p>Na místě bylo odpoledne podle mluvčí krajských hasičů Lucie Javoříkové pět zraněných, z toho čtyři hasiči a jedna civilní osoba. Jeden člověk zůstal zavalený pod sutinami, proto na místo události dorazil i speciální tým hasičů USAR (Urban search and rescue team – pozn. red.), který je vycvičen na vyhledávání lidí ze zavalených domů, jednotka s těžkou technikou z Hlučína a kynologové, kteří prohledávají sutiny.<br> </p>
<blockquote class="twitter-tweet">
<p>Na místě zasahuje 16 hasičských jednotek a USAR tým z <a href="https://twitter.com/hzsmsk?ref_src=twsrc^tfw">@hzsmsk</a>. 2 kynologové se psy prohledávají sutiny. <a href="https://t.co/mpOWMYz0vI">pic.twitter.com/mpOWMYz0vI</a></p>
— Hasičský záchranný sbor ČR (@hasici_cr) <a href="https://twitter.com/hasici_cr/status/1438133542404378634?ref_src=twsrc^tfw">September 15, 2021</a>
</blockquote>
<p>Do Koryčan zamířil také generální ředitel HZS ČR Vladimír Vlček.</p>
<p>Chvíli po události byla na místě i redaktorka Deníku. Policie odpoledne povolovala vjezd do obce jen obyvatelům. Sutiny zříceného domu ležely na silnici a podle policie stále hrozilo nebezpečí výbuchu. Pohled na místo nehody zakrývala velká zábrana na silnici.</p>
<h2 class="pseudo-h3">Místní jsou v šoku</h2>
<p>„Bylo krátce před třičtvrtě na jednu, když jsme s manželkou uslyšeli obrovskou ránu, strašně jsme se lekli. Nevěděli jsme, co se děje. Manželka se podívala na internet, aby zjistila, co se děje. Za chvíli se objevily první informace, tak jsme neváhali a vyrazili jsme k místu události. Začaly se tam sjíždět sanitky – asi šest sanitek, hasiči a policie. Je to hrůza,“ popsal senior Jaroslav Šohaj, jeden z místních obyvatel. </p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kromerizsky.denik.cz/nehody/zricena-strecha-radoveho-domu-v-kromerizi-si-v-sobotu-vyzadala-evakuaci-obyvatel.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/64/77/kromeriz-strecha-zriceni-evakuace-hasici-policie-roman-zemlicka-06_denik-150-3x2.jpg" width="150" height="100" alt="Zřícená střecha řadového domu v Kroměříži si vyžádala evakuaci obyvatel" title="Zřícená střecha řadového domu v Kroměříži si vyžádala evakuaci obyvatel" loading="lazy" srcset="https://g.denik.cz/64/77/kromeriz-strecha-zriceni-evakuace-hasici-policie-roman-zemlicka-06_denik-150-3x2.jpg 1x, https://g.denik.cz/64/77/kromeriz-strecha-zriceni-evakuace-hasici-policie-roman-zemlicka-06_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Zřícená střecha řadového domu v Kroměříži si v sobotu vyžádala evakuaci obyvatel</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>„Zdravotnická záchranná služba na místě ošetřila celkem čtyři osoby. Dvě z nich utrpěly středně těžká zranění a byly odeslány do nemocnic. Jeden člověk mířil do Kroměříže, druhý do KNTB. Další osoba byla letecky přepravena do Ostravské fakultní nemocnice a jednu osobu ošetřili zdravotníci na místě,“ informoval kolem 16.00 mluvčí Záchranné služby Zlínského kraje Jakub Omelka.</p>
<h2 class="pseudo-h3">Tragická zpráva potvrzena</h2>
<p>Krátce nato hejtman Zlínského kraje Radim Holiš uvedl, že při výbuchu zahynuli dva dobrovolní hasiči. </p>
<p>„Bohužel, musím potvrdit tuto smutnou informaci, že při zásahu v Koryčanech zemřeli dva členové dobrovolného hasičského sboru, reagoval na dotaz Deníku hejtman Zlínského kraje Radim Holiš.</p>

        <aside class="inserted-article clearfix-before">
            <div class="inserted-box-article clearfix">
                <a class="inserted-box-article-link" href="https://kromerizsky.denik.cz/zpravy_region/obyvatelum-dosla-trpelivost-zaslali-petici-proti-hlucnemu-baru-20210910.html" >
                    <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/32/4208035-praha-emoce-diskoteka-radost-mladez-zabava-ilustracni-foto_denik-150-3x2.jpg" width="150" height="100" alt="Ilustrační foto. " title="Ilustrační foto. " loading="lazy" srcset="https://g.denik.cz/63/32/4208035-praha-emoce-diskoteka-radost-mladez-zabava-ilustracni-foto_denik-150-3x2.jpg 1x, https://g.denik.cz/63/32/4208035-praha-emoce-diskoteka-radost-mladez-zabava-ilustracni-foto_denik-150-3x2&#64;2x.jpg 2x"></div>
                    <h3 class="inserted-box-article-title">Obyvatelům došla trpělivost. Zaslali petici proti hlučnému baru</h3>
                    <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
                </a>
            </div>
        </aside>

<p>Na místě zasahovali také záchranáři z Jihomoravského kraje. Na místě události také přistály dva vrtulníky, jeden z nich z Moravskoslezského kraje.</p>
<p>„Po dobu zásahu a do následného vyhodnocení celé události nebude kraj tragédii komentovat,“ doplnil hejtman. </p>
<p>U požáru zasahovala dohromady 70 profesionálních a dobrovolných hasičů.</p>
<blockquote class="twitter-tweet">
<p>V Koryčanech na Kroměřížsku zasahujeme společně s <a href="https://twitter.com/PolicieCZ?ref_src=twsrc^tfw">@PolicieCZ</a> a ZZS u výbuchu plynu v rodinném domě. Na místě je několik zraněných osob, včetně hasičů. Na místo byl vyslán USAR tým z <a href="https://twitter.com/hzsmsk?ref_src=twsrc^tfw">@hzsmsk</a> . <a href="https://t.co/APTDhmmKj1">pic.twitter.com/APTDhmmKj1</a></p>
— Hasičský záchranný sbor ČR (@hasici_cr) <a href="https://twitter.com/hasici_cr/status/1438108589877497859?ref_src=twsrc^tfw">September 15, 2021</a>
</blockquote></div></div>




        
</section>


    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=49.106392,17.164335&hl=cs&sll=49.106392,17.164335&z=11&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" title="Mapa" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">15.9.2021</span>
    
    <a href="/diskuse/nova/vybuch-plynu-v-dome-v-korycanech-20210915.html" class="diskuse-vstup">Diskuze</a>
    

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/pozary/vybuch-plynu-v-dome-v-korycanech-20210915.html&text=P%C5%99i%20explozi%20rodinn%C3%A9ho%20domu%20na%20Krom%C4%9B%C5%99%C3%AD%C5%BEsku%20zem%C5%99eli%20dva%20dobrovoln%C3%AD%20hasi%C4%8Di&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fvybuch-plynu-v-dome-v-korycanech-20210915.html&subject=P%C5%99i%20explozi%20rodinn%C3%A9ho%20domu%20na%20Krom%C4%9B%C5%99%C3%AD%C5%BEsku%20zem%C5%99eli%20dva%20dobrovoln%C3%AD%20hasi%C4%8Di">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: výbuch" href="/tagy/vybuch-3904.html">výbuch, </a></li>
                    <li><a title="Štítek: rodinný dům" href="/tagy/rodinny-dum-5902.html">rodinný dům, </a></li>
                    <li><a title="Štítek: okres Kroměříž" href="/tagy/okres-kromeriz-624.html">okres Kroměříž, </a></li>
                    <li><a title="Štítek: dům" href="/tagy/dum-36326.html">dům, </a></li>
                    <li><a title="Štítek: Koryčany" href="/tagy/korycany-5289.html">Koryčany, </a></li>
                    <li><a title="Štítek: Hasičský záchranný sbor" href="/tagy/hasicsky-zachranny-sbor-800.html">Hasičský záchranný sbor, </a></li>
                    <li><a title="Štítek: Radim Holiš" href="/tagy/radim-holis-85765.html">Radim Holiš, </a></li>
                    <li><a title="Štítek: Zlínský kraj" href="/tagy/zlinsky-kraj-501.html">Zlínský kraj</a></li>
        </ul>
    </div>









<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="3434189205,4148668081,3983607387,781907305,1983644732,693292534,2834552717,150906273,3099948055"></div>

 


<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/vybuch-v-korycanech-statik-hasici.html"  title="číst článek: Koryčany po výbuchu: evakuovali sousední domy, jeden je neobyvatelný" tabindex="-1" >
        <img src="https://g.denik.cz/64/12/korycany-2021-2_denik-210-3x2.jpg" width="210" height="140" alt="Hasiči stabilizují dům v sousedství stavení zničeného výbuchem v Koryčanech, 16. září 2021" title="Hasiči stabilizují dům v sousedství stavení zničeného výbuchem v Koryčanech, 16. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/12/korycany-2021-2_denik-210-3x2.jpg 1x, https://g.denik.cz/64/12/korycany-2021-2_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/korycany-stabilizace-sousedniho-domu-po-vybuchu.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 12
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vybuch-v-korycanech-statik-hasici.html"  >
            <h3 class="box-article-title fs20">Koryčany po výbuchu: evakuovali sousední domy, jeden je neobyvatelný</h3>
            Jeden z rodinných domů v sousedství rodinného domu v Koryčanech na Kroměřížsku, který zničil…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/konec-leta-se-nam-pekne-vybarvil-podivejte-se-na-tu-krasu-20210914.html"  title="číst článek: Konec léta se nám pěkně vybarvil. Podívejte se na tu krásu" tabindex="-1" >
        <img src="https://g.denik.cz/55/6e/zlinsky-kraj-zlin-podzim-2021-babi-leto-priroda-ve-zline-33_denik-210-3x2.jpg" width="210" height="140" alt="Ve znamení slunečných dnů se nese konec léta 2021." title="Ve znamení slunečných dnů se nese konec léta 2021." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/6e/zlinsky-kraj-zlin-podzim-2021-babi-leto-priroda-ve-zline-33_denik-210-3x2.jpg 1x, https://g.denik.cz/55/6e/zlinsky-kraj-zlin-podzim-2021-babi-leto-priroda-ve-zline-33_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ve-znameni-slunecnych-dnu-se-nese-konec-leta-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 40
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/konec-leta-se-nam-pekne-vybarvil-podivejte-se-na-tu-krasu-20210914.html"  >
            <h3 class="box-article-title fs20">Konec léta se nám pěkně vybarvil. Podívejte se na tu krásu</h3>
            Pomalu ale jistě můžeme začít odpočítávat dny do konce léta 2021. Astronomický podzim letos začne…
        </a>
    </div>
</article>

        <div id="cx_tipcars_service_box_article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top3">

    <a class="box-article-left" href="/zpravy_region/korycany-exploze-smutek-tragedie-2021.html"  title="číst článek: Koryčany se ponořily do smutku, lidé vzpomínají na zemřelé hasiče" tabindex="-1" >
        <img src="https://g.denik.cz/64/a4/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote_denik-210-3x2.jpg" width="210" height="140" alt="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" title="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/a4/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote_denik-210-3x2.jpg 1x, https://g.denik.cz/64/a4/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote_denik-210-3x2&#64;2x.jpg 2x">
        <span class="box-article__video-clanek">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/korycany-po-tragicke-explozi-16-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>
            <div class="box-article-tag">
                
                AKTUALIZOVÁNO
            </div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/korycany-exploze-smutek-tragedie-2021.html"  >
            <h3 class="box-article-title fs20">Koryčany se ponořily do smutku, lidé vzpomínají na zemřelé hasiče</h3>
            Druhý den po explozi plynu v rodinné domě v Masarykově ulici v Koryčanech, při kterém zahynuli…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div id="cx_annonce_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/volby-ps-2021-osobnosti/spolu-fiala-rozhovor-volby-20220917.html"  title="číst článek: Buď my, nebo populisté s extremisty, říká lídr koalice Spolu Petr Fiala" tabindex="-1" >
        <img src="https://g.denik.cz/1/09/praha-rozhovor-fiala-ods-09_denik-210-3x2.jpg" width="210" height="140" alt="Šéf ODS a lídr koalice Spolu Petr Fiala" title="Šéf ODS a lídr koalice Spolu Petr Fiala" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/09/praha-rozhovor-fiala-ods-09_denik-210-3x2.jpg 1x, https://g.denik.cz/1/09/praha-rozhovor-fiala-ods-09_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/petr-fiala-ods.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>
        <a class="box-article-perex fs16" href="/volby-ps-2021-osobnosti/spolu-fiala-rozhovor-volby-20220917.html"  >
            <h3 class="box-article-title fs20">Buď my, nebo populisté s extremisty, říká lídr koalice Spolu Petr Fiala</h3>
            Deník pokračuje v sérii rozhovorů s šéfy stran, které mají reálnou šanci dostat se do sněmovny.…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
        <div id="taboola_article"></div>
        <div class="strossle-widget-article"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/zpravy_region/exploze-v-korycanech.html"  title="číst článek: Dům v Koryčanech vybouchl po poškození potrubí. Zranění jsou stabilizovaní" tabindex="-1" >
        <img src="https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-210-3x2.jpg" width="210" height="140" alt="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" title="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-210-3x2.jpg 1x, https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/korycany-po-tragicke-explozi-16-zari-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 36
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/exploze-v-korycanech.html"  >
            <h3 class="box-article-title fs20">Dům v Koryčanech vybouchl po poškození potrubí. Zranění jsou stabilizovaní</h3>
            Poškozené plynové potrubí při rekonstrukci domku bylo zřejmě příčinou tragické exploze, která se…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div id="cx_realcity_box"></div>
 


<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/druhacci-ze-zs-zachar-navstivili-nemocnici-v-kromerizi-v-ramci-exkurze-20210917.html"  title="číst článek: Druháčci ze ZŠ Zachar navštívili nemocnici v Kroměříži v rámci exkurze" tabindex="-1" >
        <img src="https://g.denik.cz/64/98/242188059-4413059678717183-4061069779998631517-n_denik-210-3x2.jpg" width="210" height="140" alt="Exkurze druháčků Základní školy Zachar v Kroměříži." title="Exkurze druháčků Základní školy Zachar v Kroměříži." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/98/242188059-4413059678717183-4061069779998631517-n_denik-210-3x2.jpg 1x, https://g.denik.cz/64/98/242188059-4413059678717183-4061069779998631517-n_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/exkurze-druhacku-zakladni-skoly-zachar-v-kromerizi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 2
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/druhacci-ze-zs-zachar-navstivili-nemocnici-v-kromerizi-v-ramci-exkurze-20210917.html"  >
            <h3 class="box-article-title fs20">Druháčci ze ZŠ Zachar navštívili nemocnici v Kroměříži v rámci exkurze</h3>
            V tomto týdnu zavítali na návštěvu do Kroměřížské nemocnice žáčci druhé třídy ze Základní školy…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/nemocni-mocni-20210916.html"  title="číst článek: Nemocní mocní" tabindex="-1" >
        <img src="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Kopecký" title="Pavel Kopecký" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2.jpg 1x, https://g.denik.cz/1/63/02-pavel-kopecky_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    

        </div>
        <a class="box-article-perex fs16" href="/arena-nazoru/nemocni-mocni-20210916.html"  >
            <h3 class="box-article-title fs20">Nemocní mocní</h3>
            Ze života a zdraví potentátů či jejich rodin se v mediální éře stala věc přísně veřejná. 
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/z-regionu/ve-fabii-za-taliby-studenti-prav-vyrazili-poznat-sariu-v-realnem-prostredi-20210.html"  title="číst článek: Ve fabii za táliby. Student z Kroměříže vyrazil poznat šaríu v reálném prostředí" tabindex="-1" >
        <img src="https://g.denik.cz/37/3c/ve-fabii-za-taliby-studenti-prav-chteji-poznat-sariu-v-realnem-prostredi21-03_denik-210-3x2.jpg" width="210" height="140" alt="Tento týden vyrazil Antonín Falta v modré Fabii na dlouhou cestu směrem na Afghánistán." title="Tento týden vyrazil Antonín Falta v modré Fabii na dlouhou cestu směrem na Afghánistán." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/37/3c/ve-fabii-za-taliby-studenti-prav-chteji-poznat-sariu-v-realnem-prostredi21-03_denik-210-3x2.jpg 1x, https://g.denik.cz/37/3c/ve-fabii-za-taliby-studenti-prav-chteji-poznat-sariu-v-realnem-prostredi21-03_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ve-fabii-za-taliby-studenti-prav-chteji-poznat-sariu-v-realnem-prostredi.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>
        <a class="box-article-perex fs16" href="/z-regionu/ve-fabii-za-taliby-studenti-prav-vyrazili-poznat-sariu-v-realnem-prostredi-20210.html"  >
            <h3 class="box-article-title fs20">Ve fabii za táliby. Student z Kroměříže vyrazil poznat šaríu v reálném prostředí</h3>
            /1. ČÁST/ O CESTĚ MLADÍKŮ BUDEME NADÁLE INFORMOVAT: Slovo Afghánistán zní v posledních týdnech ze…
        </a>
    </div>
</article>

 


<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/ctenar-reporter/obrazem-takto-vypada-priprava-na-velkolepe-dny-nato-pujdete-se-take-podivat-2021.html"  title="číst článek: OBRAZEM: Takto vypadá příprava na velkolepé Dny NATO. Půjdete se také podívat?" tabindex="-1" >
        <img src="https://g.denik.cz/57/0e/psx-20210916-172625_denik-210-3x2.jpg" width="210" height="140" alt="Příprava na Dny NATO objektivem Jiřího Barana." title="Příprava na Dny NATO objektivem Jiřího Barana." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/0e/psx-20210916-172625_denik-210-3x2.jpg 1x, https://g.denik.cz/57/0e/psx-20210916-172625_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/priprava-na-dny-nato-2021.html?photo=1" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/obrazem-takto-vypada-priprava-na-velkolepe-dny-nato-pujdete-se-take-podivat-2021.html"  >
            <h3 class="box-article-title fs20">OBRAZEM: Takto vypadá příprava na velkolepé Dny NATO. Půjdete se také podívat?</h3>
            Již tento víkend v sobotu 18. září a v neděli 19. září se na letišti Mošnov uskuteční dlouho…
        </a>
    </div>
</article>



<div class="volby-seobox">
	<a class="volby-seobox__title" href="/volby-ps-2021/">Volby do Poslanecké sněmovny 2021</a>
	<p class="volby-seobox__perex">Volby do Poslanecké sněmovny se konají ve dvou dnech, v pátek 8. října 2021 od 14.00 hodin do 22.00 hodin a v sobotu 9. října 2021 od 8.00 hodin do 14.00 hodin.</p>
	<div class="volby-seobox__content"><p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/volby-do-poslanecke-snemovny-2021-20220513.html" rel="noopener">Kdy k volbám? Jak volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/rijnove-volby-podle-novych-pravidel-20220513.html" rel="noopener">Nový systém voleb</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021/" target="_blank" title="https://www.denik.cz/volby-ps-2021/" rel="noopener">Volební speciál</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-preference/" target="_blank" title="https://www.denik.cz/volby-ps-2021-preference/" rel="noopener">Koho mohu volit?</a></p>
<p><a href="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" target="_blank" title="https://www.denik.cz/volby-ps-2021-otazky-odpovedi/zakonodarna-moc-v-ceske-republice-20220513.html" rel="noopener">Jak funguje Poslanecká sněmovna?</a></p></div>
</div>
        </div>
        <div class="layout__right">
<a class="moje-predplatne js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow" target="_blank">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/pozary/s-likvidaci-pozaru-velkeho-seniku-v-ujezdu-pomahal-i-nakladac-z-hlucina-20210715.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/28/pozaru-velkeho-seniku-04_denik-120-3x2.jpg" width="120" height="80" alt="S likvidací požáru velkého seníku v Újezdu pomáhal i nakladač z Hlučína" title="S likvidací požáru velkého seníku v Újezdu pomáhal i nakladač z Hlučína" loading="lazy" srcset="https://g.denik.cz/55/28/pozaru-velkeho-seniku-04_denik-120-3x2.jpg 1x, https://g.denik.cz/55/28/pozaru-velkeho-seniku-04_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    

        </div>
        <a href="/pozary/s-likvidaci-pozaru-velkeho-seniku-v-ujezdu-pomahal-i-nakladac-z-hlucina-20210715.html" tabindex="-1" title="číst článek: S likvidací požáru velkého seníku v Újezdu pomáhal i nakladač z Hlučína" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">S likvidací požáru velkého seníku v Újezdu pomáhal i nakladač z Hlučína</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/pozary/v-kromerizi-na-parkovisti-vzplalo-auto-20210711.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/9f/kromeriz-pozar-auta-01_denik-120-3x2.jpg" width="120" height="80" alt="Požár automobilu, 10. 7. 2021 v Kroměříži." title="Požár automobilu, 10. 7. 2021 v Kroměříži." loading="lazy" srcset="https://g.denik.cz/64/9f/kromeriz-pozar-auta-01_denik-120-3x2.jpg 1x, https://g.denik.cz/64/9f/kromeriz-pozar-auta-01_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    

        </div>
        <a href="/pozary/v-kromerizi-na-parkovisti-vzplalo-auto-20210711.html" tabindex="-1" title="číst článek: V Kroměříži na parkovišti vzplálo auto" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">V Kroměříži na parkovišti vzplálo auto</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top21">
    <div class="box-article-left">
        <a href="/pozary/korycany-pozar-haly-2021.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/7b/pozar-korycany-20214_denik-120-3x2.jpg" width="120" height="80" alt="Požár haly v Koryčanech, 6. července 2021" title="Požár haly v Koryčanech, 6. července 2021" loading="lazy" srcset="https://g.denik.cz/64/7b/pozar-korycany-20214_denik-120-3x2.jpg 1x, https://g.denik.cz/64/7b/pozar-korycany-20214_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    

        </div>
        <a href="/pozary/korycany-pozar-haly-2021.html" tabindex="-1" title="číst článek: Halu v Koryčanech zničil požár, škoda se blíží k 5 milionům" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            <h3 class="box-article-title fs16">Halu v Koryčanech zničil požár, škoda se blíží k 5 milionům</h3>
        </a>
    </div>
</article>
    </div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>



<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/druhacci-ze-zs-zachar-navstivili-nemocnici-v-kromerizi-v-ramci-exkurze-20210917.html" tabindex="-1" title="číst článek: Druháčci ze ZŠ Zachar navštívili nemocnici v Kroměříži v rámci exkurze">
			        <h3 class="ugc-promo__article-title">Druháčci ze ZŠ Zachar navštívili nemocnici v Kroměříži v rámci exkurze</h3>
			    </a>
				<a href="/ctenar-reporter/obrazem-takto-vypada-priprava-na-velkolepe-dny-nato-pujdete-se-take-podivat-2021.html" tabindex="-1" title="číst článek: OBRAZEM: Takto vypadá příprava na velkolepé Dny NATO. Půjdete se také podívat?">
			        <h3 class="ugc-promo__article-title">OBRAZEM: Takto vypadá příprava na velkolepé Dny NATO. Půjdete se také podívat?</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-showSeznamTraffic">
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c103e564173d2bc62e2e3f8002d36802.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c7dd98b1818a83a772fadef0179ae00d.jpg" width="80" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=www.seznam.cz&amp;utm_medium=sekce-z-internetu" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>
        </div>

        <div class="js-hideSeznamTraffic">

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/4a18a70402ab6e01d287ee1dcd950a43.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/skutecne-pribehy/s-nakupnim-kosikem-po-evrope-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: S nákupním košíkem po Evropě" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">S nákupním košíkem po Evropě</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b585fc44884dfc552585b35f5ab312c1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                            v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/spiritualita/astrologie-prichazi-uplnek-v-rybach-chvile-na-otevreni-sve-mysli-20210914.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Astrologie: Přichází úplněk v rybách, chvíle na otevření své mysli" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Astrologie: Přichází úplněk v rybách, chvíle na otevření…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/0833541facab8a7e693431b387d60ad0.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Hortenzie oživí každou zahradu. A navíc je můžete sušit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Hortenzie oživí každou zahradu. A navíc je…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/400b4b12c1072ff5b356010a4f61c032.jpg" width="279" height="157" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                            c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                            L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="https://www.dumazahrada.cz/clanek/hortenzie-ozivi-kazdou-zahradu-a-navic-je-muzete-susit-20210918.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Hortenzie oživí každou zahradu. A navíc je můžete sušit
            " target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">
                Hortenzie oživí každou zahradu. A navíc je…</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444409-cesi-letos-za-dovolene-v-cizine-utraceli-jako-divi-v-chorvatsku-nechali-majlant?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3f28ababc5d39c69a1fc5eb232ac25c6.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444409-cesi-letos-za-dovolene-v-cizine-utraceli-jako-divi-v-chorvatsku-nechali-majlant?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Češi letos na dovolených v cizině utráceli jako diví. V Chorvatsku nechali majlant" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Češi letos na dovolených v cizině utráceli jako diví. V…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444393-zlepseni-pro-stovky-malych-diabetiku-inzulin-jim-podaji-behem-vyucovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/12040d561666ead1838a6a0ff162f0f1.jpg" width="142" height="80" alt="">
                    </div>
                </div>
            </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/zpravodajstvi/clanek/444393-zlepseni-pro-stovky-malych-diabetiku-inzulin-jim-podaji-behem-vyucovani?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Zlepšení pro stovky malých diabetiků. Inzulín jim podají ve vyučování" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Zlepšení pro stovky malých diabetiků. Inzulín jim podají ve…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/superstar-ucinkujici-mares.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/fb/2021-06-25-superstar-1733_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš uteče od hned po vystoupení na toaletu." title="Leoš Mareš uteče od hned po vystoupení na toaletu." loading="lazy" srcset="https://g.denik.cz/120/fb/2021-06-25-superstar-1733_denik-120-3x2.jpg 1x, https://g.denik.cz/120/fb/2021-06-25-superstar-1733_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/superstar-ucinkujici-mares.html" tabindex="-1" title="číst článek: Účinkující ze SuperStar v šoku: Leoš Mareš po jejím zpěvu uteče od stolu"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Účinkující ze SuperStar v šoku: Leoš Mareš po jejím zpěvu uteče od stolu</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dakota-johnson-dutky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg" width="120" height="80" alt="50 odstínů šedi" title="50 odstínů šedi" loading="lazy" srcset="https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/e9/padesat-odstinu-utrpeni-dakota-johnson-sex-24-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    

        </div>
        <a href="https://sip.denik.cz/celebrity/dakota-johnson-dutky.html" tabindex="-1" title="číst článek: Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Film ji inspiroval: Z natáčení 50 odstínů šedi si Dakota Johnson odnesla důtky</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg" width="120" height="80" alt="Gabriela Soukalová je maminkou" title="Gabriela Soukalová je maminkou" loading="lazy" srcset="https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/6f/profimedia-0615009205-1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/gabriela-soukalova-porodila.html" tabindex="-1" title="číst článek: Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Naše štěstí se jmenuje Izabelka, Gabriela Soukalová se poprvé stala maminkou</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15 hotjar-top0">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/love-island-divky.html"          target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/68/laura_denik-120-3x2.jpg" width="120" height="80" alt="Love Island/Laura" title="Love Island/Laura" loading="lazy" srcset="https://g.denik.cz/120/68/laura_denik-120-3x2.jpg 1x, https://g.denik.cz/120/68/laura_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    

        </div>
        <a href="https://www.kafe.cz/celebrity/love-island-divky.html" tabindex="-1" title="číst článek: Modelka i tanečnice, tyhle krásky to rozjedou v reality show Love Island"          target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Modelka i tanečnice, tyhle krásky to rozjedou v reality show Love Island</h3>
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>

        <div class="content">
            <section class="prometheus section-letaky-prometheus mt20 js-hideSeznamTraffic">
    <h2 class="main-title lined fs24 prometheus__title"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus prometheus__wrap">
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/112#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/9/4/0/5/2599405-500-810.jpg" width="180" alt="PENNY MARKET" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    PENNY MARKET
                    <div class="prometheus-date prometheus__date">16.09. - 22.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/8/2/2/3/2598223-500-810.jpg" width="180" alt="TESCO" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO
                    <div class="prometheus-date prometheus__date">15.09. - 21.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/6/3/7/2/9/2563729-500-810.jpg" width="180" alt="BILLA - Novinky v Bille" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    BILLA - Novinky v Bille
                    <div class="prometheus-date prometheus__date">17.09. - 17.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/76#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/5/9/6/9/6/9/2596969-500-810.jpg" width="180" alt="kik" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    kik
                    <div class="prometheus-date prometheus__date">17.09. - 17.09.</div>
                </div>
            </a>
            <a class="letak-prometheus prometheus__item" href="https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener nofollow">
                    <img src="https://kompasslev.cz/public/gimg/2/4/5/4/8/3/2/2454832-500-810.jpg" width="180" alt="TESCO - Baby magazín" loading="lazy" class="prometheus__img">
                <div class="prometheus-text prometheus__text">
                    TESCO - Baby magazín
                    <div class="prometheus-date prometheus__date">21.05. - 21.10.</div>
                </div>
            </a>
    </div>
</section>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/rozvoz-obedoveho-menu-58210755-w2jad7.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Rozvoz obědového menu, 19 000 Kč" target="_blank" rel="noopener">
			       	Rozvoz obědového menu, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-58858451-wkr4uw.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kuchař/ka, 20 000 Kč" target="_blank" rel="noopener">
			       	Kuchař/ka, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/slevac--slevarensky-54540667-w3ymf1.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="slévač - slévárenský dělník, 25 000 Kč" target="_blank" rel="noopener">
			       	slévač - slévárenský dělník, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistenti-pedagogu-58953035-wtehhj.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistenti pedagogů, 12 300 Kč" target="_blank" rel="noopener">
			       	Asistenti pedagogů, 12 300 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prodejce-prodejkyne-ojetych-57877897-wqs2zk.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Prodejce/prodejkyně ojetých vozů, 30 000 Kč" target="_blank" rel="noopener">
			       	Prodejce/prodejkyně ojetých vozů, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/asistentka-asistent-logistiky-58105343-wmdbm7.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Asistentka/Asistent logistiky a obchodu, 19 000 Kč" target="_blank" rel="noopener">
			       	Asistentka/Asistent logistiky a obchodu, 19 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-58385551-wu8wp1.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="administrativní pracovník/ce, 22 000 Kč" target="_blank" rel="noopener">
			       	administrativní pracovník/ce, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-b--obradnik-58935713-wkqpa2.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="řidič &quot;B&quot; - obřadník, 30 000 Kč" target="_blank" rel="noopener">
			       	řidič "B" - obřadník, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-0-Hatchback-162264793630121.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i10/i10-1-25-TEMPOM-Hatchback-16248835276170.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i10 první majitel, servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Hyundai i10 první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/iOn/iOn-Elektromoto-Hatchback-16226356787442816.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot iOn servisní knížka, koupeno v CZ" target="_blank" rel="noopener">
		          	Peugeot iOn servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-6-CC-kuze-Kabriolet-Roadster-1627653796669171.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 " target="_blank" rel="noopener">
		          	Peugeot 308 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-1-4-16V-KLI-Hatchback-16027487469221092.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v D" target="_blank" rel="noopener">
		          	Peugeot 308 servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/308/308-SW-1-6i-TOP-Kombi-16028286367941062.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 308 servisní knížka, koupeno v D, v záruce" target="_blank" rel="noopener">
		          	Peugeot 308 servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4i-65Kw-P-Hatchback-161795896759231.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 207 první majitel, servisní knížka, koupeno v A" target="_blank" rel="noopener">
		          	Peugeot 207 první majitel, servisní knížka, koupeno v A
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/-1-6i-16V-88-MPV-162945031264549.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot  servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
		          	Peugeot  servisní knížka, koupeno v D, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-insignia/kombi/nafta/opel-insignia-2-0-cdti-biturbo-navi-2804135.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Insignia 2,0 CDTi BiTURBO NAVI" target="_blank" rel="noopener">
		          	Opel Insignia 2,0 CDTi BiTURBO NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4tsi-servis-navigace-37757716.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1.4TSi SERVIS - NAVIGACE" target="_blank" rel="noopener">
		          	Volkswagen Touran 1.4TSi SERVIS - NAVIGACE
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-1-6tdi-85kw-pripravujeme-32447021.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Touran 1,6TDi 85Kw Připravujeme" target="_blank" rel="noopener">
		          	Volkswagen Touran 1,6TDi 85Kw Připravujeme
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6tdi-77kw-32440215.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Leon 1,6TDi 77Kw" target="_blank" rel="noopener">
		          	Seat Leon 1,6TDi 77Kw
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-grand-c4-spacetourer/mpv/nafta/citroen-grand-c4-spacetourer-feel-1-5bhdi-130mt6-7mist-48790592.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën Grand C4 SpaceTourer Feel 1,5BHDi 130MT6 7míst" target="_blank" rel="noopener">
		          	Citroën Grand C4 SpaceTourer Feel 1,5BHDi 130MT6 7míst
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/hatchback/benzin/volkswagen-golf-1-4-16v-rozvody-orig-km-navi-37757718.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf 1.4 16v ROZVODY-ORIG.KM-NAVI" target="_blank" rel="noopener">
		          	Volkswagen Golf 1.4 16v ROZVODY-ORIG.KM-NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mercedes-benz-slk/sedan/benzin/mercedes-benz-slk-350-automat-kuze-xenon-top-2803301.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz SLK 350 AUTOMAT KŮŽE XENON TOP" target="_blank" rel="noopener">
		          	Mercedes-Benz SLK 350 AUTOMAT KŮŽE XENON TOP
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/sedan/benzin/skoda-rapid-1-majitel-32447003.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid 1.majitel" target="_blank" rel="noopener">
		          	Škoda Rapid 1.majitel
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-1-holesov-slovenska-291-4058909#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov, Slovenská 291 Pronájem bytu 3+1" target="_blank" rel="noopener">
		          	Holešov, Slovenská 291 Pronájem bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-4058672#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany Prodej domu" target="_blank" rel="noopener">
		          	Koryčany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-holesov-bezrucova-4058273#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov, Bezručova Prodej bytu 3+kk" target="_blank" rel="noopener">
		          	Holešov, Bezručova Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-drinov-4057318#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dřínov Prodej domu" target="_blank" rel="noopener">
		          	Dřínov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-nadrazni-4057125#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany, Nádražní Prodej domu" target="_blank" rel="noopener">
		          	Koryčany, Nádražní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loukov-4056967#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Loukov Prodej domu" target="_blank" rel="noopener">
		          	Loukov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-pocenice-tetetice-4056350#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Počenice-Tetětice Prodej domu" target="_blank" rel="noopener">
		          	Počenice-Tetětice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chropyne-kratka-4056240#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chropyně, Krátká Prodej domu" target="_blank" rel="noopener">
		          	Chropyně, Krátká Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
        </div>



<div class="footer">
        <a class="footer__logo" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
        	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
            </a>

        <a class="footer__icon-link" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
        </a>
            <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                <span>Mobilní<br>deník</span>
            </span>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001631893609/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1631866207.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-e2013388a2cc-platformSwitch-1631866207.js"></script>
</body>
</html>