
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště - Kroměřížský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">

      


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Požáry',
		'rubrikaName': 'pozary',
		'template': 'clanek',
		'title': "V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště",
		'tag': ["Kostelec u Holešova", "požár", "Hasičský záchranný sbor", "Zlínský kraj", "Kroměříž", "Holešov"],
		'author': 'Dominik Pohludka',
		'publishedDateTime': "2022-03-16T07:33:00+01:00",
    	'modifiedDateTime': "2022-03-16T07:33:00+01:00",
		'articleID': 4196609523,
		'articleType': 'text',
			'articleAttachment': ['diskuze', ],
		'back': "4196609523-6034-64",
		'image': 'https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': "https://kromerizsky.denik.cz/galerie/pozar-skladu-v-kostelci-u-holesova.html?photo=1&back=4196609523-6034-64",
			'images': [
					{
						'url': 'https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-150-3x2.jpg',
						'description': "U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.",
						'source': "HZSZLK"
					},
					{
						'url': 'https://g.denik.cz/64/1a/pozar-sklad-kostelec-u-holesova-01_denik-150-3x2.jpg',
						'description': "U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.",
						'source': "HZSZLK"
					},
					{
						'url': 'https://g.denik.cz/64/5b/pozar-sklad-kostelec-u-holesova-02_denik-150-3x2.jpg',
						'description': "U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.",
						'source': "HZSZLK"
					},
					{
						'url': 'https://g.denik.cz/64/d4/pozar-sklad-kostelec-u-holesova-03_denik-150-3x2.jpg',
						'description': "U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.",
						'source': "HZSZLK"
					}
			],
			'count': 4,
			'count-page': 5,
			'count-foto': 4,
			'count-video': 1,
			'count-audio': 0,
			'count-preview': 0,
	    },
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https://kromerizsky.denik.cz/",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html',
		'safety': [0,111],
		'pageclass': "article",
		'version': 'live',
		'group': 'infotainment',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https://kromerizsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Požáry",
                "item": "https://kromerizsky.denik.cz/pozary/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště",
                "item": "https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html"
            }
        ]
    }
    </script>

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-e0ab0a285cbf-1647354870.css">


        



        

        

	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202203151200">

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        
        <meta name="robots" content="index,follow,noarchive">
        <meta name="description" lang="cs" content="K původně hořícímu přístřešku u rodinného domu v Kostelci u Holešova vyjely v úterý 16. března v podvečer čtyři jednotky hasičů.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
        <link rel="canonical" href="https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Dominik Pohludka">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html">
	<meta property="og:title" content="V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště">
	<meta property="og:description" content="K původně hořícímu přístřešku u rodinného domu v Kostelci u Holešova vyjely v úterý 16. března v podvečer čtyři jednotky hasičů.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště">
	<meta name="twitter:description" content="K původně hořícímu přístřešku u rodinného domu v Kostelci u Holešova vyjely v úterý 16. března v podvečer čtyři jednotky hasičů.">
	<meta property="og:image" content="https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2022-03-16T07:33:00+01:00">
    <meta property="article:modified_time" content="2022-03-16T07:33:00+01:00">



        
</head>

<body id="denik" class="" 	data-url="https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
            <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
            </a>

            <a
                class="user-bar__btn user-bar__btn-mail"
                href="/newsletter-deniku/" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
            >
                Chci zprávy do e-mailu
            </a>

            <div class="user-bar__info-text js-user-bar-text"></div>

            <a
                class="user-bar__btn user-bar__btn-gold js-gold js-locked"
                href="/predplatne/"
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
            >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fv-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fv-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>

	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kromerizsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item sport-green">SPORT</a>

        <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kromerizsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://kromerizsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">TIPY</a>

        <a href="https://kromerizsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item menu__item-divider">MIMINKA</a>

        <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kromerizsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_vzdelavani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">VZDĚLÁVÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'http://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html'})"
></button>
        <form action="/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>








        <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>


    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>



        <a class="vyzva-ctenarum" href="https://www.denik.cz/ze_sveta/ukrajina-valka-deni-prehledne.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Přehledně:</h3>
            <span class="vyzva-ctenarum__text">Klíčové události války na Ukrajině, mapa invaze, počty uprchlíků</span>
        </a>






    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    



        <h1 class="article-title">V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště</h1>
        


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 07:33
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                <div class="article-info__author ac-autor">
                        <img src="https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1.jpg" width="75" height="75" alt="Dominik Pohludka" title="Dominik Pohludka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1.jpg 1x, https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1&#64;2x.jpg 2x">
                    
                    <div class="article-info__author-detail">
                        <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/dominik-pohludka-4453.html">
                            <span class="article-info__author-name">
                                Dominik
                                Pohludka
                            </span>
                        </a>

                            <div class="article-info__author-func">Reportér</div>
                    </div>
                </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fv-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html&subject=V%20Kostelci%20u%20Hole%C5%A1ova%20vzpl%C3%A1l%20sklad.%20Plameny%20se%20roz%C5%A1%C3%AD%C5%99ily%20z%20nehl%C3%ADdan%C3%A9ho%20ohni%C5%A1t%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">K původně hořícímu přístřešku u rodinného domu v Kostelci u Holešova vyjely v úterý 16. března v podvečer čtyři jednotky hasičů.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/pozar-skladu-v-kostelci-u-holesova.html?photo=1&amp;back=4196609523-6034-64">
        <img src="https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg" width="630" height="354" alt="U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště." title="U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9.jpg 1x, https://g.denik.cz/64/f5/pozar-sklad-kostelec-u-holesova_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

<nav class="article-gallery">
    
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozar-skladu-v-kostelci-u-holesova.html?back=4196609523-6034-64&amp;photo=2">
                    <img src="https://g.denik.cz/64/1a/pozar-sklad-kostelec-u-holesova-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/1a/pozar-sklad-kostelec-u-holesova-01_denik-150-3x2.jpg 1x, https://g.denik.cz/64/1a/pozar-sklad-kostelec-u-holesova-01_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozar-skladu-v-kostelci-u-holesova.html?back=4196609523-6034-64&amp;photo=3">
                    <img src="https://g.denik.cz/64/5b/pozar-sklad-kostelec-u-holesova-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/5b/pozar-sklad-kostelec-u-holesova-02_denik-150-3x2.jpg 1x, https://g.denik.cz/64/5b/pozar-sklad-kostelec-u-holesova-02_denik-150-3x2&#64;2x.jpg 2x">
            </a>
            <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/pozar-skladu-v-kostelci-u-holesova.html?back=4196609523-6034-64&amp;photo=4">
                    <img src="https://g.denik.cz/64/d4/pozar-sklad-kostelec-u-holesova-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/d4/pozar-sklad-kostelec-u-holesova-03_denik-150-3x2.jpg 1x, https://g.denik.cz/64/d4/pozar-sklad-kostelec-u-holesova-03_denik-150-3x2&#64;2x.jpg 2x">
            </a>
    
    <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/pozar-skladu-v-kostelci-u-holesova.html?back=4196609523-6034-64&amp;photo=1">
        <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
        4 fotografie v&nbsp;galerii &#8250;
    </a>
</nav>

<div class="article-multimedium-description mb20">
        U požáru skladu v Kostelci u Holešova zasahovali v úterý 16. března večer čtyři jednotky hasičů. Plameny se na sklad přenesly z nehlídaného ohniště.
        <span class="description-autor">
             | 
            Foto: HZSZLK
        </span>
</div>




        <div class="article-text article-content bbtext">
            
                <div class="non-paywall"><p>„Průzkumem v dýchacích přístrojích jsme zjistili, že hoří malý sklad na stavební materiál v blízkosti rekonstruovaného rodinného domu. K uhašení požáru jsme použili dva útočné proudy C,“ popsal mluvčí krajských hasičů Roman Žemlička.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Hasiči doplňovali vodu k hašení z místního vodovodního řádu. Podle mluvčího odebrali asi 7 tisíc litrů vody.</p>


        <a class="inserted-article" href="https://kromerizsky.denik.cz/pozary/pozar-wolkerova-hulin.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_' + 'text', 'eventLabel': 'https://kromerizsky.denik.cz/pozary/pozar-wolkerova-hulin.html' })">
            <img src="https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-150-3x2.jpg" width="150" height="100" alt="Požár chatky ve Wolkerově ulici v Hulíně v noci na pondělí 14. března 2022" title="Požár chatky ve Wolkerově ulici v Hulíně v noci na pondělí 14. března 2022" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-150-3x2.jpg 1x, https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">V Hulíně shořela chatka, kterou obývali lidé bez domova</div>
        </a>

<p>Vyšetřovatel hasičů zjistil od svědka, že ještě než začal hořet sklad, byl před ním rozdělaný oheň, u kterého nikdo nebyl. „Z ohniště se pak plameny přenesly na sklad,“ uvedl mluvčí a dodal, že předběžná škoda způsobená požárem byla vyčíslena na 30 tisíc korun.</p>
<p>„U požáru zasahovaly jednotky Hasičského záchranného sboru Zlínského kraje požární stanice Holešova Kroměříž a dále jednotky sboru dobrovolných hasičů z Holešova a Kostelce u Holešova,“ uzavřel Žemlička s tím, že při požáru nebyl nikdo zraněn.</p></div>
        </div>






</section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">dnes 07:33</span>
    
    <a href="/diskuse/nova/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fpozary%2Fv-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html&subject=V%20Kostelci%20u%20Hole%C5%A1ova%20vzpl%C3%A1l%20sklad.%20Plameny%20se%20roz%C5%A1%C3%AD%C5%99ily%20z%20nehl%C3%ADdan%C3%A9ho%20ohni%C5%A1t%C4%9B" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;V Kostelci u Holešova vzplál sklad. Plameny se rozšířily z nehlídaného ohniště&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Kostelec u Holešova" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kostelec-u-holesova-9396.html">Kostelec u Holešova, </a>
                <a class="article-tags__item" title="Štítek: požár" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pozar-1313.html">požár, </a>
                <a class="article-tags__item" title="Štítek: Hasičský záchranný sbor" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hasicsky-zachranny-sbor-800.html">Hasičský záchranný sbor, </a>
                <a class="article-tags__item" title="Štítek: Zlínský kraj" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/zlinsky-kraj-501.html">Zlínský kraj, </a>
                <a class="article-tags__item" title="Štítek: Kroměříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kromeriz-626.html">Kroměříž, </a>
                <a class="article-tags__item" title="Štítek: Holešov" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/holesov-105.html">Holešov</a>
    </div>



        <div id="cx_related-articles" class="js-io-cxense" data-id="abbe479a1d74c8d720e61be6ff3698ecefa04e9a" data-sibling-selector=".js-sibling-related"></div>






    <div class="js-io-cxense js-sibling-related mb30" id="cx_mostread-articles" data-id="193d0cb3c7e53dbbac0526bad2c971dc274a92ab" data-neighbors="1330598735,3816386182,981268315,2447423193,2494263079,3242393172,3387791975,1755813281,1426476180"></div>

<h2 class="main-title lined fs24 mb20">Hlavní zprávy</h2>
<div id="cx_region-clanky" data-neighbors="1330598735,3816386182,981268315,2447423193,2494263079,3242393172,3387791975,1755813281,1426476180"></div>

 




<article class="box-article box-article-classic mb25 hotjar-top1">

    <a class="box-article-left" href="/zpravy_region/vznikne-u-byvaleho-cukrovaru-kruhac-holesov-resi-problemovou-krizovatku-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})" title="číst článek: Vznikne u bývalého cukrovaru kruháč? Holešov řeší problémovou křižovatku" tabindex="-1" >
        <img src="https://g.denik.cz/64/6e/holesov-krizovatka-cukrovar-01_denik-210-3x2.jpg" width="210" height="140" alt="Z křižovatky u bývalého cukrovaru v Holešově by mohl vzniknout kruhový objezd." title="Z křižovatky u bývalého cukrovaru v Holešově by mohl vzniknout kruhový objezd." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/6e/holesov-krizovatka-cukrovar-01_denik-210-3x2.jpg 1x, https://g.denik.cz/64/6e/holesov-krizovatka-cukrovar-01_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/vznikne-z-krizovatky-u-byvaleho-cukrovaru-v-holesove-kruhovy-objezd.html?photo=1&amp;back=1330598735-2829-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/vznikne-u-byvaleho-cukrovaru-kruhac-holesov-resi-problemovou-krizovatku-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vznikne u bývalého cukrovaru kruháč? Holešov řeší problémovou křižovatku</h3>
            Častokrát nepřehlednou a špatně průjezdnou křižovatku u bývalého holešovského cukrovaru nejspíš…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top2">

    <a class="box-article-left" href="/zpravy_region/kromeriz-pionyrska-louka-rekonstrukce-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})" title="číst článek: Odkup, pronájem? Kroměříž řeší Pionýrskou louku, cílem je rekonstrukce" tabindex="-1" >
        <img src="https://g.denik.cz/64/cd/kromeriz-pionyrska-louka-999-11_denik-210-3x2.jpg" width="210" height="140" alt="Jezdecké závody v parkurovém skákání na Pionýrské louce v Kroměříži" title="Jezdecké závody v parkurovém skákání na Pionýrské louce v Kroměříži" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/cd/kromeriz-pionyrska-louka-999-11_denik-210-3x2.jpg 1x, https://g.denik.cz/64/cd/kromeriz-pionyrska-louka-999-11_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/pionyrska-louka-v-kromerizi-a-akce-zde-v-minulych-letech-konane.html?photo=1&amp;back=3816386182-2829-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 21
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/kromeriz-pionyrska-louka-rekonstrukce-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Odkup, pronájem? Kroměříž řeší Pionýrskou louku, cílem je rekonstrukce</h3>
            O odkoupení nebo dlouhodobém pronájmu volnočasového areálu Pionýrská louka chtějí jednat…
        </a>
    </div>
</article>        <div class="js-io-cxense" id="cx_tipcars" data-id="84d39ba0338dd0fec1ce012a0f20689ae2d09b00"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top4">

    <a class="box-article-left" href="/zpravy-ze-sveta/kyjev-zaporozi-ukrajina-valka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})" title="číst článek: V Kyjevě a Záporoží zní výbuchy, v Mariupolu pokračují boje, hlásí Ukrajina" tabindex="-1" >
        <img src="https://g.denik.cz/1/1f/mariupol-ukrajina-valka_denik-210-3x2.jpg" width="210" height="140" alt="Ukrajinské město Mariupol je pod útokem ruských jednotek" title="Ukrajinské město Mariupol je pod útokem ruských jednotek" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/1f/mariupol-ukrajina-valka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/1f/mariupol-ukrajina-valka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/situace-na-rusko-ukrajinske-hranici.html?photo=1&amp;back=981268315-9496-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 90
        </a>
            <div class="box-article-tag">
                <span class="box-article-tag__war">
                    
                    POSTUP BOJŮ
                </span>
            </div>
        <div class="box-article-tag">AKTUALIZOVÁNO</div>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-ze-sveta/kyjev-zaporozi-ukrajina-valka.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Kyjevě a Záporoží zní výbuchy, v Mariupolu pokračují boje, hlásí Ukrajina</h3>
            Ruská invaze na Ukrajině trvá už tři týdny. Zatímco postup okupačních vojsk podle expertů…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_annonce" data-id="cf6e42f446a5e01f93f71d1c490668ca35ba61e9"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top5">

    <a class="box-article-left" href="/fotbal_region/svetovy-penaltovy-rekord-batova-s-frystakem-padl-kdo-je-prekonal-20220314.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})" title="číst článek: VIDEO. Světový penaltový rekord Baťova s Fryštákem padl. Kdo je překonal?" tabindex="-1" >
        <img src="https://g.denik.cz/55/3f/priprava-batov-cerveny-kostelec-16_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Baťova (žluto-modré dresy)." title="Fotbalisté Baťova (žluto-modré dresy)." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/3f/priprava-batov-cerveny-kostelec-16_denik-210-3x2.jpg 1x, https://g.denik.cz/55/3f/priprava-batov-cerveny-kostelec-16_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/batov-cerveny-kostelec.html?photo=1&amp;back=2447423193-2831-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 42
        </a>

        </div>
        <a class="box-article-perex fs16" href="/fotbal_region/svetovy-penaltovy-rekord-batova-s-frystakem-padl-kdo-je-prekonal-20220314.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO. Světový penaltový rekord Baťova s Fryštákem padl. Kdo je překonal?</h3>
            Téměř šest let drželi pomyslný světový rekord fotbalové kluby Baťova a Fryštáku, které se do…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>
 




<article class="box-article box-article-classic mb25 hotjar-top6">

    <a class="box-article-left" href="/ctenar-reporter/bila-vysivka-z-roznovska-budi-obdiv-uz-vice-nez-150-let-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})" title="číst článek: Bílá výšivka z Rožnovska budí obdiv už více než 150 let" tabindex="-1" >
        <img src="https://g.denik.cz/32/30/krajka-1_denik-210-3x2.jpg" width="210" height="140" alt="Šperky z bílé výšivky Marie Pyrchalové ze Zubří." title="Šperky z bílé výšivky Marie Pyrchalové ze Zubří." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/32/30/krajka-1_denik-210-3x2.jpg 1x, https://g.denik.cz/32/30/krajka-1_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>

        <a class="box-article-tag" href="/galerie/bila-vysivka-z-roznovska-budi-obdiv-uz-vice-nez-150-let.html?photo=1&amp;back=2494263079-11625-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 3
        </a>

        </div>
        <a class="box-article-perex fs16" href="/ctenar-reporter/bila-vysivka-z-roznovska-budi-obdiv-uz-vice-nez-150-let-20220315.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bílá výšivka z Rožnovska budí obdiv už více než 150 let</h3>
            Jemná bílá výšivka – prováděná bílou bavlnkou na tenkém bílém bavlněném plátně – je novějším…
        </a>
    </div>
</article>	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>
        <div class="js-io-cxense" id="cx_realcity" data-id="07d0ae235d1f98c01e23e5f93bf21385ded3dec6"></div>
 




<article class="box-article box-article-classic mb25 hotjar-top7">

    <a class="box-article-left" href="/arena-nazoru/vlny-epidemie-vlny-okupantu-expertu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})" title="číst článek: Vlny epidemie, vlny okupantů, expertů..." tabindex="-1" >
        <img src="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg" width="210" height="140" alt="Aleksi Šedo." title="Aleksi Šedo." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/0f/03-aleksi-sedo-fotka_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <a class="box-article-perex fs16" href="/arena-nazoru/vlny-epidemie-vlny-okupantu-expertu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Vlny epidemie, vlny okupantů, expertů...</h3>
            Jde o to, zda chceme vědět, jak to opravdu je, nebo slyšet jen to, co nás podporuje v našem už…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top8">

    <a class="box-article-left" href="/zpravy_region/kraj-zatim-negarantuje-nahrady-za-ubytovani-bezencu-chybi-rozhodnuti-vlady-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})" title="číst článek: Kraj zatím negarantuje náhrady za ubytování běženců. Chybí rozhodnutí vlády" tabindex="-1" >
        <img src="https://g.denik.cz/55/d4/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-20_denik-210-3x2.jpg" width="210" height="140" alt="Krajské asistenční centrum pomoci Ukrajině ve Zlíně přijme denně okolo 400 lidí z Ukrajiny, kteří odešli před válkou do Česka. Především ženy a děti." title="Krajské asistenční centrum pomoci Ukrajině ve Zlíně přijme denně okolo 400 lidí z Ukrajiny, kteří odešli před válkou do Česka. Především ženy a děti." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/d4/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-20_denik-210-3x2.jpg 1x, https://g.denik.cz/55/d4/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-20_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/krajske-asistencni-centrum-pomoci-ukrajine-ve-zline.html?photo=1&amp;back=3387791975-2829-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/kraj-zatim-negarantuje-nahrady-za-ubytovani-bezencu-chybi-rozhodnuti-vlady-20220.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Kraj zatím negarantuje náhrady za ubytování běženců. Chybí rozhodnutí vlády</h3>
            Celkem 4207 lidí prošlo za dvanáct dní provozu krajským Asistenčním centrem pomoci Ukrajině …
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top9">

    <a class="box-article-left" href="/zpravy_region/krajske-asistencni-centrum-pomoci-ukrajine-odbavilo-za-12-dni-pres-4-200-lidi-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})" title="číst článek: Krajské asistenční centrum pomoci Ukrajině odbavilo za 12 dní přes 4 200 lidí" tabindex="-1" >
        <img src="https://g.denik.cz/55/6f/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-17_denik-210-3x2.jpg" width="210" height="140" alt="Krajské asistenční centrum pomoci Ukrajině ve Zlíně přijme denně okolo 400 lidí z Ukrajiny, kteří odešli před válkou do Česka. Především ženy a děti." title="Krajské asistenční centrum pomoci Ukrajině ve Zlíně přijme denně okolo 400 lidí z Ukrajiny, kteří odešli před válkou do Česka. Především ženy a děti." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/6f/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-17_denik-210-3x2.jpg 1x, https://g.denik.cz/55/6f/zlin-ukrajina-valka-pomoc-hasici-policie-zlinsky-kraj-17_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/krajske-asistencni-centrum-pomoci-ukrajine-ve-zline.html?photo=1&amp;back=1755813281-2829-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 45
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy_region/krajske-asistencni-centrum-pomoci-ukrajine-odbavilo-za-12-dni-pres-4-200-lidi-20.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Krajské asistenční centrum pomoci Ukrajině odbavilo za 12 dní přes 4 200 lidí</h3>
            Krajským asistenčním centrem pomoci Ukrajině (KACPU) prošlo za dosavadních dvanáct dní provozu už…
        </a>
    </div>
</article> 




<article class="box-article box-article-classic mb25 hotjar-top10">

    <a class="box-article-left" href="/zpravy-z-ceska/data-cena-benzinu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})" title="číst článek: Drahý benzin a nafta zlevňují. Podívejte se, kolik si z litru bere stát" tabindex="-1" >
        <img src="https://g.denik.cz/21/94/v-besinech-ridici-zcela-vysali-benzin-i-naftu-zdrazuje-se-tak-od-nekolik-korun-04_denik-210-3x2.jpg" width="210" height="140" alt="Čerpací stanice. Ilustrační foto." title="Čerpací stanice. Ilustrační foto." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/21/94/v-besinech-ridici-zcela-vysali-benzin-i-naftu-zdrazuje-se-tak-od-nekolik-korun-04_denik-210-3x2.jpg 1x, https://g.denik.cz/21/94/v-besinech-ridici-zcela-vysali-benzin-i-naftu-zdrazuje-se-tak-od-nekolik-korun-04_denik-210-3x2&#64;2x.jpg 2x">
    </a>

    <div class="box-article-right">

        <div class="box-article-tags">
            
    
        <a class="box-article-tag" href="/galerie/ceny-nafty-a-benzinu-dopoledne-11-brezna-2022-v-teplicich.html?photo=1&amp;back=1426476180-9495-64" onclick="" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 22
        </a>

        </div>
        <a class="box-article-perex fs16" href="/zpravy-z-ceska/data-cena-benzinu.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Drahý benzin a nafta zlevňují. Podívejte se, kolik si z litru bere stát</h3>
            /KALKULAČKA CENY PALIV UVNITŘ/ Když se ceny pohonných hmot přepočítají k průměrné čisté mzdě, do…
        </a>
    </div>
</article>
        </div>
        <div class="layout__right">

<a class="moje-predplatne u-link-text-hidden mb20 js-hideSeznamTraffic" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
    Předplaťte si Deník
</a>


<div class="sticky-top">









<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/pozary/pozar-wolkerova-hulin.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-120-3x2.jpg" width="120" height="80" alt="Požár chatky ve Wolkerově ulici v Hulíně v noci na pondělí 14. března 2022" title="Požár chatky ve Wolkerově ulici v Hulíně v noci na pondělí 14. března 2022" loading="lazy" srcset="https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-120-3x2.jpg 1x, https://g.denik.cz/64/0e/pozar-chatka-hulin-14-3-2022-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    
        <a class="small-article__title" href="/pozary/pozar-wolkerova-hulin.html" tabindex="-1" title="číst článek: V Hulíně shořela chatka, kterou obývali lidé bez domova" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            V Hulíně shořela chatka, kterou obývali lidé bez domova
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/pozary/a-zase-to-paleni-travy-hasici-museli-v-nedeli-v-kraji-do-akce-hned-petkrat-20220.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/64/b4/pozary-travy-kromerizsko-vsetinsko-13-brezna-03_denik-120-3x2.jpg" width="120" height="80" alt="Třikrát na Kroměřížsku a dvakrát na Vsetínsku vyjížděli hasiči v průběhu neděle 13. března k požárům v přírodě." title="Třikrát na Kroměřížsku a dvakrát na Vsetínsku vyjížděli hasiči v průběhu neděle 13. března k požárům v přírodě." loading="lazy" srcset="https://g.denik.cz/64/b4/pozary-travy-kromerizsko-vsetinsko-13-brezna-03_denik-120-3x2.jpg 1x, https://g.denik.cz/64/b4/pozary-travy-kromerizsko-vsetinsko-13-brezna-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    
        <a class="small-article__title" href="/pozary/a-zase-to-paleni-travy-hasici-museli-v-nedeli-v-kraji-do-akce-hned-petkrat-20220.html" tabindex="-1" title="číst článek: A zase to pálení trávy. Hasiči museli v neděli v kraji do akce hned pětkrát" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            A zase to pálení trávy. Hasiči museli v neděli v kraji do akce hned pětkrát
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top21">
    <a class="small-article__left" href="/pozary/slunicko-zahradni-prace-a-ohen-hasici-v-kraji-resili-nekolik-pozaru-travy-202203.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
        <img src="https://g.denik.cz/55/ec/pozary-travy-zlinsky-kraj-12-3-2022-05_denik-120-3x2.jpg" width="120" height="80" alt="Požáry trávy ve Zlínském kraji, 12. března 2022" title="Požáry trávy ve Zlínském kraji, 12. března 2022" loading="lazy" srcset="https://g.denik.cz/55/ec/pozary-travy-zlinsky-kraj-12-3-2022-05_denik-120-3x2.jpg 1x, https://g.denik.cz/55/ec/pozary-travy-zlinsky-kraj-12-3-2022-05_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <a class="box-article-tag blue-tag " href="/pozary/" title="Rubrika Požáry" >
            
            Požáry
        </a>
    
        <a class="small-article__title" href="/pozary/slunicko-zahradni-prace-a-ohen-hasici-v-kraji-resili-nekolik-pozaru-travy-202203.html" tabindex="-1" title="číst článek: Sluníčko, zahradní práce a oheň. Hasiči v kraji řešili několik požárů trávy" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})" >
            Sluníčko, zahradní práce a oheň. Hasiči v kraji řešili několik požárů trávy
        </a>
    </div>
</article>
    </div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>




<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="41" width="41" loading="lazy" alt="Čtenář reportér">
				<span class="ugc-promo__title-text"><span class="ugc-promo__blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/bila-vysivka-z-roznovska-budi-obdiv-uz-vice-nez-150-let-20220315.html" tabindex="-1" title="číst článek: Bílá výšivka z Rožnovska budí obdiv už více než 150 let" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava1', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Bílá výšivka z Rožnovska budí obdiv už více než 150 let</h3>
			    </a>
				<a href="/ctenar-reporter/maskarni-lyzovacka-na-horalu-prohanel-se-tam-i-pat-a-mat-ci-jack-sparrow-2022031.html" tabindex="-1" title="číst článek: Maškarní lyžovačka na Horalu. Proháněl se tam i Pat a Mat či Jack Sparrow" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'ctenar-reporter-promobox-hp', 'eventAction': 'click_box_reporter_zprava2', 'eventLabel': this.href})"
>
			        <h3 class="ugc-promo__article-title">Maškarní lyžovačka na Horalu. Proháněl se tam i Pat a Mat či Jack Sparrow</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		Chcete tady mít zveřejněný svůj příspěvek?
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

        <div class="js-hideSeznamTraffic">

    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/6192fc48e2142864b112c5ab5bdfcc72.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/zdravi-a-vyziva/planujete-jarni-detox-pripravte-se-na-nej-spravne-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Plánujete jarní detox? Připravte se na něj správně" target="_blank" rel="noopener">
                Plánujete jarní detox? Připravte se na něj správně
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.kondice.cz/pohyb-a-sport/kaprun-skialpovy-raj-nejen-pro-zacatecniky-20220301.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/fc19c24e00cea6b7fc90406de26aa888.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">
                Kondice
            </div>
            <a class="small-article__title" href="https://www.kondice.cz/pohyb-a-sport/kaprun-skialpovy-raj-nejen-pro-zacatecniky-20220301.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Kaprun: skialpový ráj nejen pro začátečníky" target="_blank" rel="noopener">
                Kaprun: skialpový ráj nejen pro začátečníky
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/myti-oken-navod-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9391c1461f3cf323eebffbc812b825d7.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/myti-oken-navod-20220316.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Návod na mytí oken ve 4 jednoduchých krocích
            " target="_blank" rel="noopener">
                
                Návod na mytí oken ve 4 jednoduchých…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://www.dumazahrada.cz/clanek/hnede-padli-angrestu-jak-branit-rostliny-pred-touto-chorobou-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/ff72cb5f34e40fc0d23ef0af3e1f1f26.jpg" width="279" height="157" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">
                Dům a zahrada
            </div>
            <a class="small-article__title" href="https://www.dumazahrada.cz/clanek/hnede-padli-angrestu-jak-branit-rostliny-pred-touto-chorobou-20220315.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: 
                Hnědé padlí angreštu: Jak bránit rostliny před touto chorobou?
            " target="_blank" rel="noopener">
                
                Hnědé padlí angreštu: Jak bránit rostliny…
            </a>
        </div>
    </article>

    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457097-on-line-letecke-poplachy-po-cele-ukrajine-usa-oznacily-putina-za-valecneho-zlocince?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/b8655913c066ccc9f378f2a8af6bce34.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457097-on-line-letecke-poplachy-po-cele-ukrajine-usa-oznacily-putina-za-valecneho-zlocince?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: ON-LINE: Sirény zněly po celé Ukrajině. USA označily Putina válečným zločincem" target="_blank" rel="noopener">
                ON-LINE: Sirény zněly po celé Ukrajině. USA označily Putina…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/457026-premier-fiala-pojede-do-kyjeva-setka-se-tam-s-ukrajinskym-prezidentem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/9ed652c8f14b313c37498150472ee9a1.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/457026-premier-fiala-pojede-do-kyjeva-setka-se-tam-s-ukrajinskym-prezidentem?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Fiala po setkání se Zelenským vzdal hold Ukrajincům: &quot;Bojujete i za naše životy a svobodu.&quot;" target="_blank" rel="noopener">
                Fiala po setkání se Zelenským vzdal hold Ukrajincům: …
            </a>
        </div>
    </article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/tereza-ramba-vojta-kotek-neznosti.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b0/ramba-d2203092uh5t1_denik-120-3x2.jpg" width="120" height="80" alt="Vojta Kotek a Tereza Ramba" title="Vojta Kotek a Tereza Ramba" loading="lazy" srcset="https://g.denik.cz/120/b0/ramba-d2203092uh5t1_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/ramba-d2203092uh5t1_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/tereza-ramba-vojta-kotek-neznosti.html" tabindex="-1" title="číst článek: Tereza Ramba o něžnostech s Vojtou Kotkem: Jsme jako rodina" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Tereza Ramba o něžnostech s Vojtou Kotkem: Jsme jako rodina
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://sip.denik.cz/celebrity/cesky-lev-ukrajina.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/37/profimedia-0666576677_denik-120-3x2.jpg" width="120" height="80" alt="Václav Neužil a Aňa Geislerová" title="Václav Neužil a Aňa Geislerová" loading="lazy" srcset="https://g.denik.cz/120/37/profimedia-0666576677_denik-120-3x2.jpg 1x, https://g.denik.cz/120/37/profimedia-0666576677_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://sip.denik.cz/celebrity/cesky-lev-ukrajina.html" tabindex="-1" title="číst článek: Slzy, štědré dary i obrovský potlesk: Český lev byl ve znamení solidarity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Šíp&quot;'})"         target="_blank" rel="noopener"
>
            Slzy, štědré dary i obrovský potlesk: Český lev byl ve znamení solidarity
        </a>
    </div>
</article>



<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/jiri-ployhar.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/18/ployhar-03_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Ployhar" title="Jiří Ployhar" loading="lazy" srcset="https://g.denik.cz/120/18/ployhar-03_denik-120-3x2.jpg 1x, https://g.denik.cz/120/18/ployhar-03_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/jiri-ployhar.html" tabindex="-1" title="číst článek: Jiří Ployhar šokuje: Někdo začíná na trávě a skončí na heroinu, já to měl opačně" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Jiří Ployhar šokuje: Někdo začíná na trávě a skončí na heroinu, já to měl opačně
        </a>
    </div>
</article>


<article class="small-article mb15 hotjar-top0">
    <a class="small-article__left" href="https://www.kafe.cz/celebrity/intimni-priznani-helena-houdova.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg" width="120" height="80" alt="Helena Houdová" title="Helena Houdová" loading="lazy" srcset="https://g.denik.cz/120/25/houdova_denik-120-3x2.jpg 1x, https://g.denik.cz/120/25/houdova_denik-120-3x2&#64;2x.jpg 2x">
    </a>
    <div class="small-article__right">

        <div class="box-article-tag" title="Rubrika Celebrity">
                        <img src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Celebrity
        </div>
    
        <a class="small-article__title" href="https://www.kafe.cz/celebrity/intimni-priznani-helena-houdova.html" tabindex="-1" title="číst článek: Velké intimní přiznání Heleny Houdové: Koučka posvátné sexuality miluje ženy" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'traffic-exchange', 'eventAction': 'Kroměřížský deník', 'eventLabel': 'Zprávy odjinud - &quot;Kafe&quot;'})"         target="_blank" rel="noopener"
>
            Velké intimní přiznání Heleny Houdové: Koučka posvátné sexuality miluje ženy
        </a>
    </div>
</article>

        </div>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/8/6/4/0/2928640-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.02. - 20.03.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/2/7/8/7/2922787-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Zahrada&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;01.03. - 23.03.&quot;&gt; TESCO - Zahrada &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/7/0/0/1/6/2970016-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.03. - 22.03.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/8/8/6/5/2928865-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;02.03. - 29.03.&quot;&gt; Albert &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/2/9/2/0/0/5/4/2920054-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO - Magazín&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.02. - 31.05.&quot;&gt; TESCO - Magazín &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zednik-62311525-wx2ka5.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="zedník, 24 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	zedník, 24 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konzultant-ka-junior-60267865-wrtjhw.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konzultant/ka junior, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konzultant/ka junior, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/dojic--dojicka-62206033-w8xy6n.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Dojič - dojička, 28 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Dojič - dojička, 28 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-vyroby-62226089-w1sdv5.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="pracovník/ce výroby, 29 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	pracovník/ce výroby, 29 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pracovnik-ce-v-socialnich-62133051-w9m5nn.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pracovník/ce v sociálních službách, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pracovník/ce v sociálních službách, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-kuchar-ka-62278897-wyrjug.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocný kuchař/ka, 19 700 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocný kuchař/ka, 19 700 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecne-sestry-bez-62185297-wzewdm.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecné sestry bez specializace (kromě dětských sester), 28 340 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecné sestry bez specializace (kromě dětských sester), 28 340 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obsluha-stroju-na-vyrobu-62335067-wny9hs.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Obsluha strojů na výrobu a zpracování výrobků z plastů, 22 500 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Obsluha strojů na výrobu a zpracování výrobků z plastů, 22 500 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Renault/Captur/Captur-1-5-DCI-66K-Hatchback-16022290513815456.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Captur první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0TDI-STYL-Kombi-164568989806899.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0TSi-81kW-Hatchback-1632319560375245.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia nové vozidlo, servisní knížka, koupeno v CZ, předváděcí vozidlo
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Kamiq/Kamiq-1-5-TSI-110-Hatchback-1647371105064665.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Kamiq první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Kamiq první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-2-TSI-AMB-Kombi-1645103214126204.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-0-MPI-5-Hatchback-16461613292150.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-TSI-8-Hatchback-1646679776148201.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-TSI-1-0-TSI-Hatchback-163250656162976.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/seat-exeo/kombi/nafta/seat-exeo-2-0-tdi-navi-tazne-2807175.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Seat Exeo 2,0 TDI NAVI TAŽNÉ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Seat Exeo 2,0 TDI NAVI TAŽNÉ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-transit-custom/kombi/hybridni-nafta/ford-transit-custom-2-0-tdci-klima-zaruka-ford-2807163.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Transit Custom 2,0 TDCi KLIMA ZÁRUKA FORD " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Transit Custom 2,0 TDCi KLIMA ZÁRUKA FORD 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6-vvti-titanium-tempomat-7577091.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Focus 1,6-VVTi-TITANIUM-TEMPOMAT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Focus 1,6-VVTi-TITANIUM-TEMPOMAT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/benzin/volvo-xc70-3-2-awd-summum-cz-18385658.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volvo XC70 3,2 AWD SUMMUM CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volvo XC70 3,2 AWD SUMMUM CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-rozvody-orig-km-37757627.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 2.0TDi ROZVODY - ORIG.KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 2.0TDi ROZVODY - ORIG.KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/renault-clio/kombi/benzin/renault-clio-1-2-16-v-1-maj-nove-v-cr-18385325.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Renault Clio 1,2 16 V 1,MAJ NOVÉ V ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Renault Clio 1,2 16 V 1,MAJ NOVÉ V ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-tazne-nove-rozvody-7577071.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion 1,4-16V-TAŽNÉ-NOVÉ ROZVODY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fusion 1,4-16V-TAŽNÉ-NOVÉ ROZVODY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/kombi/nafta/bmw-525d-xdrive-2-0d-navi-2807184.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 5 525D XDrive 2,0D NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 5 525D XDrive 2,0D NAVI
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-4094857#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-osicko-4094838#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Osíčko Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Osíčko Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-spacilova-3448-52-4094318#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Spáčilova 3448/52 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Spáčilova 3448/52 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-hostynem-nadrazni-4093894#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice pod Hostýnem, Nádražní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bystřice pod Hostýnem, Nádražní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-hulin-sadova-968-4092991#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín, Sadová 968 Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hulín, Sadová 968 Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-lutopecny-4092934#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Lutopecny Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Lutopecny Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kromeriz-denkova-4090939#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Denkova Pronájem bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Denkova Pronájem bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-4090886#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koryčany Prodej domu
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>






<div class="footer">
        <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
            <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
        </a>
        
        

    <div class="footer__nav-wrap">
        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" href="/aplikace/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>
    </div>

    <div class="footer__icons">
            <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
            </a>

        <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
        </a>
            <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
            </a>

        <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
            <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
        </a>
            <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': '&quot;http://kromerizsky.denik.cz/pozary/v-kostelci-u-holesova-vzplal-sklad-plameny-se-rozsirily-z-nehlidaneho-ohniste-20.html&quot;'})">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                <span>Mobilní<br>deník</span>
            </button>
    </div>
</div>
					<link rel="stylesheet" href="https://g.denik.cz/001647405157/build/style/shared/footer.css" media="print" onload="this.media='all'; this.onload=null;">
			<noscript>
				<link rel="stylesheet" href="https://g.denik.cz/001647405157/build/style/shared/footer.css" media="all">
			</noscript>

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item automix" href="https://automix.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automix_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automix
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>





    		<script src="https://g.denik.cz/001647405157/build/js/denik/desktop/pages/page-article.js" ></script>




<script src="https://g.denik.cz/webtemp/jsloader-05e37aaba5d1-netteForms-1643806185.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-484013e2a3c9-denik-1647336105.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1643806185.js"></script>




</body>
</html>