
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Tragédie u Kroměříže: taxi s klientem vletělo do stromu - Kroměřížský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Nehody',
		'rubrikaName': 'nehody',
		'template': 'clanek',
		'title': 'Tragédie u Kroměříže: taxi s klientem vletělo do stromu',
		'tag': ['Kroměříž', 'okres Kroměříž', 'Kroměřížská nemocnice a.s.', 'Hulín'],
		'author': 'Dominik Pohludka',
		'publishedDateTime': '2022-12-17T10:39:00+01:00',
		'modifiedDateTime': '2022-12-17T10:39:00+01:00',
		'articleID': 1516211278,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'pageClassification': ['news-and-politics'],
		'hasGallery': true,
		'back': '1516211278-6033-64',
		'image': 'https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg',
		'topics': [],
		'galleryData': {
			'url': 'https://kromerizsky.denik.cz/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?photo=1&amp;back=1516211278-6033-64',
			'count': 3,
			'count-page': 5,
			'count-photo': 3,
			'count-video': 1,
			'count-audio': 0,
		},
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kromerizsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001671218237',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">
        {
            "@context": "https://schema.org",
            "@type": "ReportageNewsArticle",
            "url": "https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html",
            "name": "www.denik.cz",
            "headline": "Tragédie u Kroměříže: taxi s klientem vletělo do stromu",
            "description": "Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.",
            "articleBody":
                "
                    K nehodě došlo po třetí hodině ráno. „Pětačtyřicetiletý řidič taxislužby vezl zákazníka a jel od Hulína směrem na Kroměříž. Na rovném úseku vyjel do protisměru a následně mimo silnici, kde narazil do stromu,“ uvedla policejní mluvčí Milena Šabatová. „Řidič utrpěl zranění neslučitelná se životem,“ dodala mluvčí Sedmačtyřicetiletý spolujezdec skončil v nemocnici. „Druhého muže jsme po poskytnutí přednemocniční neodkladné péče na chirurgii Kroměřížské nemocnice. Muž utrpěl lehká zranění,“ sdělil mluvčí krajských záchranářů Jakub Omelka. Podle policejní mluvčí byla u zesnulého muže nařízena soudní pitva. Přesné příčiny a okolnosti tragické události zjišťují i nadále kroměřížští kriminalisté společně s dopravními policisty.
",
            "image":{
                "@type": "ImageObject",
                "@id": "https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg",
                "url": "https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg",
                "description": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022",
                "name": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022"
                ,"width": 1400,
                "height": 788
            },
            "Publisher": {
                "@type": "NewsMediaOrganization",
                "name": "www.denik.cz",
                "url": "https://www.denik.cz/",
                "logo": {
                    "@type": "ImageObject",
                    "name": "Deník.cz",
                    "url": "https://g.denik.cz/images/vlmedia/loga/web/denik-cz_product.png"
                },
                "sameAs": ["https://www.facebook.com/kromerizskydenik/", "https://twitter.com/denikcz", "https://cs.wikipedia.org/wiki/Den%C3%ADk_(Vltava_Labe_Media)", "https://en.wikipedia.org/wiki/Den%C3%ADk", "https://www.vlmedia.cz/online/denik-cz.html", "https://www.vlmedia.cz/denik"]
            },
            "dateCreated": "2022-12-17T10:39:00+01:00",
            "dateModified": "2022-12-17T10:43:51+01:00",
            "datePublished": "2022-12-17T10:39:00+01:00",
            "keywords": "",
            "genre": "Nehody",
            "author": {
                "@type": "Person",
                "name": "Dominik Pohludka"
            },
            "editor": {
                "@type": "Person",
                "name": "Dominik Pohludka"
            },
                    "hasPart": {
        "@type": "ImageGallery"
            ,"url": "https://kromerizsky.denik.cz/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?photo=1"
            ,"image": [
                    
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/64/2f/bilany-nehoda-taxi.jpg",
                        "caption": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022",
                        "description": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022"
                    }
                    ,
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/64/fb/0011357989-nehoda-bilany-kromerizsko-taxi.jpg",
                        "caption": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022",
                        "description": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022"
                    }
                    ,
                    {
                        "@type": "ImageObject",
                        "url": "https://g.denik.cz/64/30/bilany-nehoda-taxi-01.jpg",
                        "caption": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022",
                        "description": "Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022"
                    }
            ]
    }
,
            "mainEntityOfPage": {
                "@type": "WebPage",
                "@id": "https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html"
                    ,"primaryImageOfPage": {
                        "@id": "https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg"
                    }
            }
        }
    </script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https://kromerizsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Nehody",
                "item": "https://kromerizsky.denik.cz/nehody/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Tragédie u Kroměříže: taxi s klientem vletělo do stromu",
                "item": "https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html"
            }
        ]
    }
    </script>
        

        <style>
        .test-asset4{display:none}
    </style>
		    <link rel="stylesheet" href="https://g.denik.cz/001671218237/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1671215454.css">


        





    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author" content="Dominik Pohludka">

	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html">
	<meta property="og:title" content="Tragédie u Kroměříže: taxi s klientem vletělo do stromu">
	<meta property="og:description" content="Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Tragédie u Kroměříže: taxi s klientem vletělo do stromu">
	<meta property="twitter:description" content="Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.">
	<meta name="twitter:description" content="Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.">
	<meta property="og:image" content="https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2022-12-17T10:39:00+01:00">
    <meta property="article:modified_time" content="2022-12-17T10:39:00+01:00">



        
</head>

<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="https://profil.denik.cz/newsletter/?region=kromerizsky&amp;backUrl=https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html"
            target="_blank"
            rel="noopener"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Fnehody%2Ftragicka-nehoda-taxi-bilany-2022.html&amp;source=website_odkaz_prihlasit_desktop" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fnehody%2Ftragicka-nehoda-taxi-bilany-2022.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html" 
            data-newsletterUrl="https://profil.denik.cz/newsletter/?region=kromerizsky&amp;backUrl=https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html"
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item active">ZPRÁVY</a>

        <a href="https://kromerizsky.denik.cz/volby/prezidentske-2023/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://kromerizsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">SPORT</a>

        <a href="https://kromerizsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kromerizsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://kromerizsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kromerizsky.denik.cz/skoly-a-vzdelavani" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_skoly', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">ŠKOLY</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html?fbclid=IwAR0TgmYrQ12BaEtUXRFh4Coqw3AemT7O5eVRoi7xunhGMDkGnMULtnJZHDI'})"
></button>
        <form action="/nehody/tragicka-nehoda-taxi-bilany-2022.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/zpravy_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kromerizsko', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kroměřížsko
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/z-regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_z-okoli', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Z okolí
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/energie/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_energie', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Energie
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cerna_kronika/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_krimi', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a active">
                    Krimi
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/kultura_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kultura', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kultura
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/tipy/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Tipy
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cesi-v-cislech/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesi-v-cislech', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Češi v číslech
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://kromerizsky.denik.cz/ctenar-reporter/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ctenar-reporter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Čtenář reportér
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/cesko-a-svet/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cesko-a-svet', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Česko a svět
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/duchody-penze-prumerne-okresy-slovensko-valorizace-leden-2023-srovnani-20221215.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Srovnání důchodů:</h3>
            <span class="vyzva-ctenarum__text">Rozdíly mezi kraji jsou značné. Často i několik tisíc korun</span>
        </a>





    <div class="layout__row section-base">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Tragédie u Kroměříže: taxi s klientem vletělo do stromu</h1>
        



<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    dnes 10:39
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1.jpg" width="75" height="75" alt="Dominik Pohludka" title="Dominik Pohludka" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1.jpg 1x, https://g.denik.cz/1/53/dominik-pohludka-01_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/dominik-pohludka-4453.html">
                                <span class="article-info__author-name">
                                    Dominik
                                    Pohludka
                                </span>
                            </a>

                                <div class="article-info__author-func">Reportér</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/dominik-pohludka-4453.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Fnehody%2Ftragicka-nehoda-taxi-bilany-2022.html&subject=Trag%C3%A9die%20u%20Krom%C4%9B%C5%99%C3%AD%C5%BEe%3A%20taxi%20s%20klientem%20vlet%C4%9Blo%20do%20stromu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Tragédie u Kroměříže: taxi s klientem vletělo do stromu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Jeden lidský život a dalšího zraněného člověka si vyžádala sobotní nehoda u Bílan na Kroměřížsku. Zraněný spolujezdec skončil v nemocnici.</p>


    <a class="article-multimedium" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_foto_hlavni', 'eventLabel': this.href})"  href="/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?photo=1&amp;back=1516211278-6033-64">
        <img src="https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg" width="630" height="354" alt="Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022" title="Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022" class="multimedium-img" loading="eager" srcset="https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9.jpg 1x, https://g.denik.cz/64/c2/a0011357989-nehoda-bilany-kromerizsko-taxi_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>

    <nav class="article-gallery">
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 1 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?back=1516211278-6033-64&amp;photo=2">
                        <img src="https://g.denik.cz/64/2f/bilany-nehoda-taxi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/2f/bilany-nehoda-taxi_denik-150-3x2.jpg 1x, https://g.denik.cz/64/2f/bilany-nehoda-taxi_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 2 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?back=1516211278-6033-64&amp;photo=3">
                        <img src="https://g.denik.cz/64/fb/0011357989-nehoda-bilany-kromerizsko-taxi_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/fb/0011357989-nehoda-bilany-kromerizsko-taxi_denik-150-3x2.jpg 1x, https://g.denik.cz/64/fb/0011357989-nehoda-bilany-kromerizsko-taxi_denik-150-3x2&#64;2x.jpg 2x">
                </a>
                <a class="article-gallery__item" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_minifoto' + 3 + '_desktop', 'eventLabel': this.href})"  href="/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?back=1516211278-6033-64&amp;photo=4">
                        <img src="https://g.denik.cz/64/30/bilany-nehoda-taxi-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" loading="lazy" srcset="https://g.denik.cz/64/30/bilany-nehoda-taxi-01_denik-150-3x2.jpg 1x, https://g.denik.cz/64/30/bilany-nehoda-taxi-01_denik-150-3x2&#64;2x.jpg 2x">
                </a>
        
        <a class="article-gallery__link" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanek_galerie', 'eventAction': 'click_vsechny-fotky', 'eventLabel': this.href, 'eventValue': 0})"  href="/galerie/tragicka-nehoda-u-bilan-na-kromerizsku-17-12-2022.html?back=1516211278-6033-64&amp;photo=1">
            <img width="22" height="22" class="article-gallery__gallery" src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#gallery" loading="lazy" alt="gallery">
            4 fotografie v&nbsp;galerii &#8250;
        </a>
    </nav>

    <div class="article-multimedium-description mb20">
            Tragická nehoda u Bílan na Kroměřížsku, 17.12. 2022
            <span class="description-autor">
                 | 
                Foto: ZZS Zlínského kraje
            </span>
    </div>



        <div class="article-text article-content bbtext">

                <div class="non-paywall"><p>K nehodě došlo po třetí hodině ráno.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>„Pětačtyřicetiletý řidič taxislužby vezl zákazníka a jel od Hulína směrem na Kroměříž. Na rovném úseku vyjel do protisměru a následně mimo silnici, kde narazil do stromu,“ uvedla policejní mluvčí Milena Šabatová.</p>
<p>„Řidič utrpěl zranění neslučitelná se životem,“ dodala mluvčí</p>
<p>Sedmačtyřicetiletý spolujezdec skončil v nemocnici.</p>
<p>„Druhého muže jsme po poskytnutí přednemocniční neodkladné péče na chirurgii Kroměřížské nemocnice. Muž utrpěl lehká zranění,“ sdělil mluvčí krajských záchranářů Jakub Omelka.</p>
<p>Podle policejní mluvčí byla u zesnulého muže nařízena soudní pitva. Přesné příčiny a okolnosti tragické události zjišťují i nadále kroměřížští kriminalisté společně s dopravními policisty.</p>


        <a class="inserted-article" href="https://kromerizsky.denik.cz/zlociny-a-soudy/policie-ukoncila-vysetrovani-vybuchu-v-korycanech-pri-kterem-zemreli-dva-lide-20.html"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_vlozeny', 'eventAction': 'click_text', 'eventLabel': 'https://kromerizsky.denik.cz/zlociny-a-soudy/policie-ukoncila-vysetrovani-vybuchu-v-korycanech-pri-kterem-zemreli-dva-lide-20.html' })">
            <img src="https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-150-3x2.jpg" width="150" height="100" alt="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" title="Koryčany po tragické explozi v rodinném domě. Na snímcích místo den poté, ve čtvrtek 16. září 2021" class="inserted-article__img" loading="lazy" srcset="https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-150-3x2.jpg 1x, https://g.denik.cz/64/b7/zlinsky-kraj-korycany-tragedie-v-korycanech-vybuch-plynu-odklizeni-sutin-den-pote-07_denik-150-3x2&#64;2x.jpg 2x">
            <div class="inserted-article__title">Policie ukončila vyšetřování výbuchu v Koryčanech při kterém zemřeli dva lidé</div>
        </a>
</div>
        </div>


        




</section>





<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">
            dnes 10:39
    </span>
    
    <a href="/diskuse/nova/tragicka-nehoda-taxi-bilany-2022.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Fnehody%2Ftragicka-nehoda-taxi-bilany-2022.html&subject=Trag%C3%A9die%20u%20Krom%C4%9B%C5%99%C3%AD%C5%BEe%3A%20taxi%20s%20klientem%20vlet%C4%9Blo%20do%20stromu" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Tragédie u Kroměříže: taxi s klientem vletělo do stromu&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: Kroměříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kromeriz-626.html">Kroměříž, </a>
                <a class="article-tags__item" title="Štítek: okres Kroměříž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/okres-kromeriz-624.html">okres Kroměříž, </a>
                <a class="article-tags__item" title="Štítek: Kroměřížská nemocnice a.s." onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/kromerizska-nemocnice-a-s-627.html">Kroměřížská nemocnice a.s., </a>
                <a class="article-tags__item" title="Štítek: Hulín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/hulin-103.html">Hulín</a>
    </div>









<div id="cx_mostread-articles" class="js-io-cxense js-sibling-related" data-id="6d547d6eda5bd07a6427581d06c776e9167894ba" data-neighbors="7271990,493610635,1199240070,2811866540,317756332,1590756724,2885556615,1255521759,3173831691,543306578"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>

    <h2 class="main-title fs24 mb10">Hlavní zprávy</h2>


 





<article class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/bez-lekaru-a-sester-to-nepujde-kraj-resi-zdravotnictvi-na-pristi-leta-20221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Bez lékařů a sester to nepůjde. Kraj řeší zdravotnictví na příští léta" tabindex="-1" >
        <img src="https://g.denik.cz/55/65/zlin-zdravotnictvi-krajska-nemocnice-tomase-bati_denik-210-3x2.jpg" width="210" height="140" alt="Krajská nemocnice T. Bati ve Zlíně (KNTB)" title="Krajská nemocnice T. Bati ve Zlíně (KNTB)" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/55/65/zlin-zdravotnictvi-krajska-nemocnice-tomase-bati_denik-210-3x2.jpg 1x, https://g.denik.cz/55/65/zlin-zdravotnictvi-krajska-nemocnice-tomase-bati_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/krajska-nemocnice-tomase-bati-ve-zline.html?photo=1&amp;back=493610635-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 19
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/bez-lekaru-a-sester-to-nepujde-kraj-resi-zdravotnictvi-na-pristi-leta-20221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bez lékařů a sester to nepůjde. Kraj řeší zdravotnictví na příští léta</h3>
            Zachování dostupnosti a kvality zdravotní péče v kraji a k tomu nutné zajištění zdravotnického…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/v-kromerizi-vznikne-nove-multifunkcni-hriste-se-zazemim-20221217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: V Kroměříži vznikne nové multifunkční hřiště se zázemím" tabindex="-1" >
        <img src="https://g.denik.cz/64/6f/braunerova-ulice-kromeriz-multifunkcni-hriste-studie_denik-210-3x2.jpg" width="210" height="140" alt="Multifunkční hřiště se zázemím vznikne v příštích letech v Braunerově ulici v Kroměříži." title="Multifunkční hřiště se zázemím vznikne v příštích letech v Braunerově ulici v Kroměříži." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/6f/braunerova-ulice-kromeriz-multifunkcni-hriste-studie_denik-210-3x2.jpg 1x, https://g.denik.cz/64/6f/braunerova-ulice-kromeriz-multifunkcni-hriste-studie_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/v-kromerizi-vznikne-nove-multifunkcni-hriste-se-zazemim-20221217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">V Kroměříži vznikne nové multifunkční hřiště se zázemím</h3>
            Stavbu multifunkčního hřiště se zázemím v Braunerově ulici připravuje kroměřížská radnice. Město…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top4">
    <a class="box-article-left"
       href="/zdravi/rs-viry-chripka-epidemie-v-cesku-lecba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Chřipková epidemie a RS viry kosí Česko: Pro koho jsou nebezpečné a co zabírá" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/chripka-rs-virus-1536338474_denik-210-3x2.jpg" width="210" height="140" alt="Českem se rychle šíří vlna respiračních onemocnění. Počty nemocných za poslední týden vzrostly až o desítky procent a část krajů už překročila hranici epidemie. " title="Českem se rychle šíří vlna respiračních onemocnění. Počty nemocných za poslední týden vzrostly až o desítky procent a část krajů už překročila hranici epidemie. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/chripka-rs-virus-1536338474_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/chripka-rs-virus-1536338474_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/chripky-covid-virozy.html?photo=1&amp;back=2811866540-13226-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zdravi/rs-viry-chripka-epidemie-v-cesku-lecba.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chřipková epidemie a RS viry kosí Česko: Pro koho jsou nebezpečné a co zabírá</h3>
            Česko je podle Státního zdravotního ústavu na prahu epidemie respiračních onemocnění. Část krajů…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top5">
    <a class="box-article-left"
       href="/zpravy_region/video-tucnaci-z-madagaskaru-a-dalsi-postavicky-obsadili-namesti-v-kromerizi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: VIDEO: Tučňáci z Madagaskaru a další postavičky obsadili náměstí v Kroměříži" tabindex="-1" >
        <img src="https://g.denik.cz/64/92/kromeriz-velke-namesti-tucnaci-madagaskar-doba-ledova-04_denik-210-3x2.jpg" width="210" height="140" alt="Velké náměstí v Kroměříži zdobí postavy z animovaných filmů." title="Velké náměstí v Kroměříži zdobí postavy z animovaných filmů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/92/kromeriz-velke-namesti-tucnaci-madagaskar-doba-ledova-04_denik-210-3x2.jpg 1x, https://g.denik.cz/64/92/kromeriz-velke-namesti-tucnaci-madagaskar-doba-ledova-04_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/namesti-v-kromerizi-zdobi-postavy-z-animovanych-filmu.html?photo=1&amp;back=317756332-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 8
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/video-tucnaci-z-madagaskaru-a-dalsi-postavicky-obsadili-namesti-v-kromerizi-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">VIDEO: Tučňáci z Madagaskaru a další postavičky obsadili náměstí v Kroměříži</h3>
            Tučňáci Skipper, Rico, Vojín a Kowalski ze známého animovaného filmu Madagaskar jsou od minulého…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/obrazem-pustevny-hlasi-ctyricet-centimetru-snehu-podivejte-se-na-zimni-pohadku-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: OBRAZEM: Pustevny hlásí čtyřicet centimetrů sněhu. Podívejte se na zimní pohádku" tabindex="-1" >
        <img src="https://g.denik.cz/65/42/pustevny-ctyricet-centimetru-snehu-beskydy-zima-03_denik-210-3x2.jpg" width="210" height="140" alt="Na Pustevnách již mohutně nasněžilo a na horách začínají zimní radovánky." title="Na Pustevnách již mohutně nasněžilo a na horách začínají zimní radovánky." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/65/42/pustevny-ctyricet-centimetru-snehu-beskydy-zima-03_denik-210-3x2.jpg 1x, https://g.denik.cz/65/42/pustevny-ctyricet-centimetru-snehu-beskydy-zima-03_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/na-pustevnach-jiz-mohutne-nasnezilo-2022.html?photo=1&amp;back=1590756724-11625-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 25
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/obrazem-pustevny-hlasi-ctyricet-centimetru-snehu-podivejte-se-na-zimni-pohadku-2.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">OBRAZEM: Pustevny hlásí čtyřicet centimetrů sněhu. Podívejte se na zimní pohádku</h3>
            /FOTOGALERIE/ Milovníci zimních výšlapů, zpozorněte! Na Pustevnách je momentálně čtyřicet…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/obchod-se-propada-stale-razantneji-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Obchod se propadá stále razantněji" tabindex="-1" >
        <img src="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg" width="210" height="140" alt="Markéta Šichtářová" title="Markéta Šichtářová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2.jpg 1x, https://g.denik.cz/1/a9/marketa-sichtarova-41_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/obchod-se-propada-stale-razantneji-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Obchod se propadá stále razantněji</h3>
            Meziroční pokles hlásí všechny hlavní typy specializovaných nepotravinářských prodejen.
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/snezeni-zlinsky-kraj-silnice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Mrznoucí déšť a sněžení zkomplikovaly dopravu, bouračky na Vsetínsku i ve Zlíně" tabindex="-1" >
        <img src="https://g.denik.cz/64/90/snih-holesov-kromerizsko-zlinsky-kraj-16-prosince-2022-07_denik-210-3x2.jpg" width="210" height="140" alt="Noční sněžení znovu zkomplikovalo dopravu ve Zlínském kraji. Na snímku Holešov v pátek 16.12. 2022 dopoledne." title="Noční sněžení znovu zkomplikovalo dopravu ve Zlínském kraji. Na snímku Holešov v pátek 16.12. 2022 dopoledne." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/90/snih-holesov-kromerizsko-zlinsky-kraj-16-prosince-2022-07_denik-210-3x2.jpg 1x, https://g.denik.cz/64/90/snih-holesov-kromerizsko-zlinsky-kraj-16-prosince-2022-07_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/snih-ve-zlinskem-kraji-16-12-2022.html?photo=1&amp;back=1255521759-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/snezeni-zlinsky-kraj-silnice-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mrznoucí déšť a sněžení zkomplikovaly dopravu, bouračky na Vsetínsku i ve Zlíně</h3>
            Sněžení a namrzající cesty zkomplikovaly v pátek ráno dopravu ve Zlínském kraji.
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/z-regionu/nehoda-divce-zmenila-zivot-ochrnula-ale-nevzdava-se-zustala-ji-nadeje-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Nehoda dívce změnila život. Ochrnula, ale nevzdává se. Zůstala jí naděje" tabindex="-1" >
        <img src="https://g.denik.cz/62/54/uhersky-brod-viktorie-ondrasova-nadeje-pro-viktoru3_denik-210-3x2.jpg" width="210" height="140" alt="Okamžik Viktorce změnil život. Ochrnula, ale rve se s životem dál. Zůstala jí naděje" title="Okamžik Viktorce změnil život. Ochrnula, ale rve se s životem dál. Zůstala jí naděje" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/62/54/uhersky-brod-viktorie-ondrasova-nadeje-pro-viktoru3_denik-210-3x2.jpg 1x, https://g.denik.cz/62/54/uhersky-brod-viktorie-ondrasova-nadeje-pro-viktoru3_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/z-regionu/" title="Rubrika Z okolí" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Z okolí
        </a>
    

        <a class="box-article-tag" href="/galerie/viktorie-ondrasova-ochrnula-po-autonehode.html?photo=1&amp;back=3173831691-8088-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/z-regionu/nehoda-divce-zmenila-zivot-ochrnula-ale-nevzdava-se-zustala-ji-nadeje-20221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nehoda dívce změnila život. Ochrnula, ale nevzdává se. Zůstala jí naděje</h3>
            Ve vteřině se Viktorii Ondrášové z Uherského Brodu změnil 2. dubna v noci život, když mířila…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 box-article--video hotjar-top10">
    <a class="box-article-left"
       href="/zpravy-z-ceska/premier-fiala-vysveceni-vlade-urady-prace.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Situace na úřadech práce se zlepší, reagoval na kritiku premiér Petr Fiala" tabindex="-1" >
        <img src="https://g.denik.cz/1/32/praha-rozhovor-petr-fiala-premier-03_denik-210-3x2.jpg" width="210" height="140" alt="Český premiér Petr Fiala." title="Český premiér Petr Fiala." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/32/praha-rozhovor-petr-fiala-premier-03_denik-210-3x2.jpg 1x, https://g.denik.cz/1/32/praha-rozhovor-petr-fiala-premier-03_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy-z-ceska/" title="Rubrika Zprávy z Česka" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Zprávy z Česka
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy-z-ceska/premier-fiala-vysveceni-vlade-urady-prace.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Situace na úřadech práce se zlepší, reagoval na kritiku premiér Petr Fiala</h3>
            Začátek vysílání letošní poslední premiérské debaty Deníku se posunul z dopoledních hodin až na…
        </a>
    </div>
</article>


 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/architektura/barrandovsky-byt-ma-svuj-sperk-i-ukrytou-koupelnu-21221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Co s domovem udělá řád. Barrandovský byt má nyní svůj šperk i ukrytou koupelnu" tabindex="-1" >
        <img src="https://g.denik.cz/1/5c/1-d221215rqvla1_denik-210-3x2.jpg" width="210" height="140" alt="Ke kuchyňskému ostrůvku se přistoupilo jako ke šperku celého prostoru" title="Ke kuchyňskému ostrůvku se přistoupilo jako ke šperku celého prostoru" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/5c/1-d221215rqvla1_denik-210-3x2.jpg 1x, https://g.denik.cz/1/5c/1-d221215rqvla1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/architektura/" title="Rubrika Architektura" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Architektura
        </a>
    

        <a class="box-article-tag" href="/galerie/barrandovsky-byt-ma-svuj-sperk-i-ukrytou-koupelnu.html?photo=1&amp;back=720703291-24811-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/architektura/barrandovsky-byt-ma-svuj-sperk-i-ukrytou-koupelnu-21221215.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Co s domovem udělá řád. Barrandovský byt má nyní svůj šperk i ukrytou koupelnu</h3>
            Co nejlépe využít poměrně luxusních, téměř 150 metrů čtverečních plochy v novém bytovém domě v…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/jan-koller-vztahy-manzelka-partnerka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Jan Koller a jeho peripetie s láskou: Po rozpadu manželství neztrácel naději" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/75/profimedia-0714201005_denik-210-3x2.jpg" width="210" height="140" alt="Jan Koller" title="Jan Koller" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/75/profimedia-0714201005_denik-210-3x2.jpg 1x, https://g.denik.cz/120/75/profimedia-0714201005_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/jan-koller-vztahy-manzelka-partnerka.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/jan-koller-vztahy-manzelka-partnerka.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jan Koller a jeho peripetie s láskou: Po rozpadu manželství neztrácel naději</h3>
            Bývalý český fotbalový útočník Jan Koller sice na fotbalovém hřišti sklízel úspěchy, na poli…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/cestujeme-do-sveta/div-sveta-ktery-se-nikdy-neokouka-to-je-270-vodopadu-iguazu-v-jizni-americe-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Div světa, který se nikdy neokouká. To jsou vodopády Iguazú v Jižní Americe" tabindex="-1" >
        <img src="https://g.denik.cz/1/6d/vodopady-iguazu-navstivi-kazdorocne-vice-nez-milion-turistu_denik-210-3x2.jpg" width="210" height="140" alt="Vodopády Iguazú navštíví každoročně více než milion turistů." title="Vodopády Iguazú navštíví každoročně více než milion turistů." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/6d/vodopady-iguazu-navstivi-kazdorocne-vice-nez-milion-turistu_denik-210-3x2.jpg 1x, https://g.denik.cz/1/6d/vodopady-iguazu-navstivi-kazdorocne-vice-nez-milion-turistu_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/cestujeme-do-sveta/" title="Rubrika Do světa" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Do světa
        </a>
    

        <a class="box-article-tag" href="/galerie/vodopady-iguazu.html?photo=1&amp;back=4013326337-24817-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/cestujeme-do-sveta/div-sveta-ktery-se-nikdy-neokouka-to-je-270-vodopadu-iguazu-v-jizni-americe-2122.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Div světa, který se nikdy neokouká. To jsou vodopády Iguazú v Jižní Americe</h3>
            Pokud oheň symbolizuje pekelnou bránu, pak by vodopády Iguazú mohly být branou do ráje. Alespoň…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg" width="210" height="140" alt="F. G. Waldmüller, Očekávání." title="F. G. Waldmüller, Očekávání." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2.jpg 1x, https://g.denik.cz/111/ea/profimedia-0728251655_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/f-g-waldmuller-ocekavani-iphone-21001118.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Obraz z roku 1860 vyvolal obrovský rozruch. Co vidíte? Drží dívka v ruce iPhone?</h3>
            Je krásný letní den. Slunce září nad hlavou, lesy se zelenají a ve vánku tančí obilné klasy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/autosalon/novy-amarok-jiz-ma-ceske-ceny-vstupni-verze-ma-170-koni-20221217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Nový Amarok již má české ceny. Vstupní verze má 170 koní" tabindex="-1" >
        <img src="https://g.denik.cz/1/f2/z-uso-1517_denik-210-3x2.jpg" width="210" height="140" alt="Nový VW Amarok při jízdě v jihoafrickém terénu" title="Nový VW Amarok při jízdě v jihoafrickém terénu" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/f2/z-uso-1517_denik-210-3x2.jpg 1x, https://g.denik.cz/1/f2/z-uso-1517_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/novy-vw-amarok-pri-jizdach-v-terenu-v-jihoafricke-republice.html?photo=1&amp;back=957280343-26194-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 15
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/autosalon/novy-amarok-jiz-ma-ceske-ceny-vstupni-verze-ma-170-koni-20221217.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nový Amarok již má české ceny. Vstupní verze má 170 koní</h3>
            Zájemci o novou generaci pick-upu Amarok si již můžou rezervovat svůj exemplář u dealerů načky…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/domacnost/proc-lide-liji-na-olovo-20221216.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Proč se na Vánoce lije olovo?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/59/liti-olova_denik-210-3x2.jpg" width="210" height="140" alt="Lití olova" title="Lití olova" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/59/liti-olova_denik-210-3x2.jpg 1x, https://g.denik.cz/109/59/liti-olova_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/domacnost/proc-lide-liji-na-olovo-20221216.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Proč se na Vánoce lije olovo?</h3>
            Stará česká tradice. Dnes už poněkud pozapomenutá. Přiznejte se, kdo z vás v posledních letech olovo na Vánoce vyléval? Pojďte si přečíst kde se tento…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/veda-a-technika/recenze-huawei-watch-gt-3-se-vyborne-hodinky-stredni-tridy-vhodne-pro-sportovce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Recenze Huawei Watch GT 3 SE: Výborné hodinky střední třídy vhodné pro sportovce" tabindex="-1" >
        <img src="https://g.denik.cz/1/60/titulka-d2212170yqw21_denik-210-3x2.jpg" width="210" height="140" alt="Huawei Watch GT 3 SE si nehraje na „něco víc“ a ani nepůsobí zbytečně kýčovitě" title="Huawei Watch GT 3 SE si nehraje na „něco víc“ a ani nepůsobí zbytečně kýčovitě" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/60/titulka-d2212170yqw21_denik-210-3x2.jpg 1x, https://g.denik.cz/1/60/titulka-d2212170yqw21_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda-a-technika/" title="Rubrika Věda a technika" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda a technika
        </a>
    

        <a class="box-article-tag" href="/galerie/huawei-watch-gt-3-se-recenze.html?photo=1&amp;back=3781660424-13608-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 10
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/veda-a-technika/recenze-huawei-watch-gt-3-se-vyborne-hodinky-stredni-tridy-vhodne-pro-sportovce.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Recenze Huawei Watch GT 3 SE: Výborné hodinky střední třídy vhodné pro sportovce</h3>
            Jedním z hlavních důvodů pro designování odlehčených SE modelů chytrých hodinek má být, že jsou…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/domov-a-bydleni/jak-otevrit-igelitak-30001216.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: 4 geniální triky, jak otevřít igelitový sáček bez zbytečného vztekání" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/65/shutterstock-1716959302_denik-210-3x2.jpg" width="210" height="140" alt="Jak otevřít igelitový sáček?" title="Jak otevřít igelitový sáček?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/65/shutterstock-1716959302_denik-210-3x2.jpg 1x, https://g.denik.cz/122/65/shutterstock-1716959302_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/domov-a-bydleni/jak-otevrit-igelitak-30001216.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">4 geniální triky, jak otevřít igelitový sáček bez zbytečného vztekání</h3>
            Také nesnášíte v obchodech boj s mikrotenovými sáčky? Hlavní je zachovat klid a neztratit nervy.…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/spolecnost/jak-usetrit-za-cukrovi-josef-marsalek-a-dalsi-hvezdy-maji-jednoduchy-plan-205012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Jak ušetřit za cukroví? Josef Maršálek a další hvězdy mají jednoduchou radu" tabindex="-1" >
        <img src="https://g.denik.cz/1/57/pece-cela-zeme-foto-mikulas-krepelka-20200503-r1a9732_denik-210-3x2.jpg" width="210" height="140" alt="Josef Maršálek a Míša Landová" title="Josef Maršálek a Míša Landová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/57/pece-cela-zeme-foto-mikulas-krepelka-20200503-r1a9732_denik-210-3x2.jpg 1x, https://g.denik.cz/1/57/pece-cela-zeme-foto-mikulas-krepelka-20200503-r1a9732_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/cukrari-marsalek-landova-kynstlerova.html?photo=1&amp;back=3009883949-13227-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 7
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/spolecnost/jak-usetrit-za-cukrovi-josef-marsalek-a-dalsi-hvezdy-maji-jednoduchy-plan-205012.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Jak ušetřit za cukroví? Josef Maršálek a další hvězdy mají jednoduchou radu</h3>
            Zvyšování cen energií i potravin se letos odrazí také v pečení cukroví. Jak si dopřát, a…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/hubnuti/hormony-stres-bricho-jak-zhubnout-alkohol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Jak zhubnout břicho. Musíte odlišit, zda je hormonální, stresové či mateřské" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/ce/shutterstock-1905880093_denik-210-3x2.jpg" width="210" height="140" alt="Jaký typ břicha máte? Podle toho hubněte." title="Jaký typ břicha máte? Podle toho hubněte." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/ce/shutterstock-1905880093_denik-210-3x2.jpg 1x, https://g.denik.cz/129/ce/shutterstock-1905880093_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/hubnuti/hormony-stres-bricho-jak-zhubnout-alkohol.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Jak zhubnout břicho. Musíte odlišit, zda je hormonální, stresové či mateřské</h3>
            Zbavit se tuku na břiše není vždy procházka růžovou zahradou. Možná jste už zhubla úplně všude,…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top21">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/zdravi/pribeh-anicka-tezka-mikrocefalie-sbirka-donio.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Těšila se na zdravé miminko. Dcerka bude ležák, řekli zdrcené matce lékaři" tabindex="-1" >
        <img src="https://g.denik.cz/1/9c/00001se-schvalenim-veroniky-jordanove-14_denik-210-3x2.jpg" width="210" height="140" alt="Anička měla být zdravé miminko. Alespoň to si všichni do posledních okamžiků mysleli." title="Anička měla být zdravé miminko. Alespoň to si všichni do posledních okamžiků mysleli." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/9c/00001se-schvalenim-veroniky-jordanove-14_denik-210-3x2.jpg 1x, https://g.denik.cz/1/9c/00001se-schvalenim-veroniky-jordanove-14_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        <a class="box-article-tag" href="/galerie/pribeh-anicky-s-tezkou-mikrocefalii.html?photo=1&amp;back=3099217688-13226-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 38
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/zdravi/pribeh-anicka-tezka-mikrocefalie-sbirka-donio.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Těšila se na zdravé miminko. Dcerka bude ležák, řekli zdrcené matce lékaři</h3>
            Těhotenství a porod zdravého dítěte se jeví jako přirozená součást plánování rodiny. Někdy se…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Tipy na dárky, které potěší každého fitness nadšence" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg" width="210" height="140" alt="500033791" title="500033791" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2.jpg 1x, https://g.denik.cz/124/98/shutterstock-500033791_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/pohyb-a-sport/tipy-na-darky-pro-fitness-nadsence.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Tipy na dárky, které potěší každého fitness nadšence</h3>
            Najít nápady na skvělé vánoční dárky pro fitness nadšence může být někdy obtížné, a proto jsme…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/zvireci-denik/zvire-mraz-obleceni-psi-20221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Nejen módní trend. Oblečení pro psy je někdy nutností, obzvlášť v mrazech" tabindex="-1" >
        <img src="https://g.denik.cz/1/82/shutterstock-1008190513_denik-210-3x2.jpg" width="210" height="140" alt="Oblečení musí psovi dobře sedět a ochránit ho před mrazem a deštěm" title="Oblečení musí psovi dobře sedět a ochránit ho před mrazem a deštěm" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/82/shutterstock-1008190513_denik-210-3x2.jpg 1x, https://g.denik.cz/1/82/shutterstock-1008190513_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zvireci-denik/" title="Rubrika Zvířecí deník a chovatelství" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Zvířecí deník a chovatelství
        </a>
    

        <a class="box-article-tag" href="/galerie/obleceni-pro-psa.html?photo=1&amp;back=1717015793-13609-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/zvireci-denik/zvire-mraz-obleceni-psi-20221216.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Nejen módní trend. Oblečení pro psy je někdy nutností, obzvlášť v mrazech</h3>
            Je váš pes zvyklý spát v teple, jeho srst není zrovna hustá a snadno prochladne? Má potíže s…
        </a>
    </div>
</article>

 





<article class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/tereza-brodska-jana-brejchova-vanoce-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Smutné Vánoce Terezy Brodské: Jana Brejchová si se svátky příliš hlavu nelámala" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/3f/brodska-d221209a1m2o1_denik-210-3x2.jpg" width="210" height="140" alt="Tereza Brodská" title="Tereza Brodská" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/3f/brodska-d221209a1m2o1_denik-210-3x2.jpg 1x, https://g.denik.cz/120/3f/brodska-d221209a1m2o1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        <a class="box-article-tag" href="https://sip.denik.cz/galerie/tereza-brodska-vzpomina-na-vanoce.html?photo=1&amp;back=2911760053-4238-56" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/tereza-brodska-jana-brejchova-vanoce-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Smutné Vánoce Terezy Brodské: Jana Brejchová si se svátky příliš hlavu nelámala</h3>
            Herečka Tereza Brodská má na období Vánoc v dětství smíšené vzpomínky. Jako malá je totiž často…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<div class="volby-2022-seobox__text fs16"><h2 class="pseudo-h3">Prezidentské volby 2023</h2>
<p><a href="https://www.denik.cz/volby/prezidentske-2023/" title="Prezidentské volby 2023">Prezidentské volby</a> proběhnou v termínu 13. a 14. ledna 2023. Prezident se volí přímou volbou, dosavadní dvě přímé volby vyhrál <a href="https://www.denik.cz/tagy/milos-zeman-585.html">Miloš Zeman</a>. O názorech <a href="https://www.denik.cz/kandidati-na-prezidenta" title="Kandidáti na prezidenta">prezidentských kandidátů</a> se dozvíte v unikátním seriálu <a href="https://www.denik.cz/prezidentsky-souboj/" title="Prezidentský souboj Deníku">Prezidentský souboji Deníku</a>. O novinách pak v denním <a href="https://www.denik.cz/prezidentske-volby/" title="zpravodajství z voleb">zpravodajství z voleb</a>.</p>
<p><strong>Kandidáti na prezidenta</strong></p>
<p><a href="https://www.denik.cz/kandidati-na-prezidenta/andrej-babis-volby-2023" title="Andrej Babiš">Andrej Babiš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/jaroslav-basta-volby-2023" title="Jaroslav Bašta">Jaroslav Bašta</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/karel-divis-volby-2023" title="Karel Diviš">Karel Diviš</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/pavel-fischer-volby-2023" title="Pavel Fischer">Pavel Fischer</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/marek-hilser-volby-2023" title="Marek Hilšer">Marek Hilšer</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/danuse-nerudova-volby-2023" title="Danuše Nerudová">Danuše Nerudová</a>, <a href="https://pribramsky.denik.cz/kandidati-na-prezidenta/petr-pavel-volby-2023" title="Petr Pavel">Petr Pavel</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/josef-stredula-volby-2023" title="Josef Středula">Josef Středula</a>, <a href="https://www.denik.cz/kandidati-na-prezidenta/tomas-zima-volby-2023" title="Tomáš Zima">Tomáš Zima</a></p>
<p>Přinášíme také <a href="https://www.denik.cz/volby/prezidentske-2023/" title="Volební průzkum">volební průzkumy</a>, návod, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023-kandidati-terminy-jak-volit-20221103.html" title="Prezidentské volby - jak volit">jak volit</a>, a rozhovory s rodinnými příslušníky kandidátů.</p>
<p><a href="https://www.denik.cz/z_domova/monika-babisova-rozhovor-volby-20231102.html">Monika Babišová</a>, <a href="https://www.denik.cz/z_domova/klara-fischerova-rozhovor-prezident-20221018.html">Klára Fischerová</a>, <a href="https://www.denik.cz/z_domova/robert-neruda-danuse-kandidatura-20220602.html">Robert Neruda</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-rozhovor-jitka-divisova.html">Jitka Divišová</a></p>
<p>Podívat se také můžete, jak probíhaly <a href="https://www.denik.cz/volby2018/" title="prezidentské volby v roce 2018">prezidentské volby v roce 2018</a>.</p></div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/mojepredplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479860-stanjura-chce-osekat-stavebni-sporeni-a-vychovne-to-se-jeste-ani-nevyplaci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/7b0919e5ed81ab2753fe63e0468df01c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479860-stanjura-chce-osekat-stavebni-sporeni-a-vychovne-to-se-jeste-ani-nevyplaci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Stanjura chce osekat stavební spoření a výchovné. To se ještě ani nevyplácí" target="_blank" rel="noopener">
                Stanjura chce osekat stavební spoření a výchovné. To se…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/479776-dalsi-masivni-podvod-v-cesku-obetmi-se-stavaji-lide-kteri-chteji-menit-praci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/22799be9f6aa6cb399c89ec3a753bb4f.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/479776-dalsi-masivni-podvod-v-cesku-obetmi-se-stavaji-lide-kteri-chteji-menit-praci?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Další masivní podvod v Česku. Oběťmi jsou lidé, kteří chtějí měnit práci" target="_blank" rel="noopener">
                Další masivní podvod v Česku. Oběťmi jsou lidé, kteří…
            </a>
        </div>
    </article>
    </section>
</div>

            <div class="test-asset4" style="height:1px"></div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/3/0/0/5/3653005-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.12. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/8/1/1/4/0/3581140-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;24.10. - 18.12.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/5/0/9/1/7/3650917-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;05.12. - 31.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/2/7/1/7/2/3627172-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;28.11. - 24.12.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/6/1/4/4/1/9/3614419-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;16.11. - 31.12.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kompletovac-55971629-w2s1jr.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Kompletovač, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Kompletovač, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/inzenyr-kvality-do-dynamickeho-66905717-w5rrtu.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Inženýr kvality do dynamického prostředí (40 - 45.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Inženýr kvality do dynamického prostředí (40 - 45.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/konzultant-ka-technicke-66566345-w8bxrg.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Konzultant/ka technické podpory, 23 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Konzultant/ka technické podpory, 23 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zelezobetonar-55971657-w9pp9d.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Železobetonář, 25 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Železobetonář, 25 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montazni-a-manipulacni-66858167-wqznp5.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Montážní a manipulační dělník ve výrobě, 19 440 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Montážní a manipulační dělník ve výrobě, 19 440 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/projektant-ka-66618541-wfttbp.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="projektant/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	projektant/ka, 30 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavbyvedouci--morava-53585935-wz4yzf.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Stavbyvedoucí - Morava, 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Stavbyvedoucí - Morava, 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/account-manager-ka-66566361-whwq5a.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="account manager/ka, 30 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	account manager/ka, 30 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-8-16V-TEM-MPV-16596973580491.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v D, v záruce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira první majitel, servisní knížka, koupeno v D, v záruce
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-350/E-350-CGi-AMG-pac-Sportovni-Kupe-1659706510592673.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E 350 servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E 350 servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/V/V-V250-D-AVAN-Kombi-1663081424472149.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz V servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz V servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E/E-E-250-CDI-4-Kombi-16666292577060.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mercedes-Benz E servisní knížka, koupeno v I, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mercedes-Benz E servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Crossland-X/Crossland-X-1-2-MT-83K-1661348419665233.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Crossland X servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Crossland X servisní knížka, koupeno v CZ, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Agila/Agila-1-3D-55kw-S-Hatchback-1664199516087341.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Agila první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Agila první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Astra/Astra-1-7-CDTi-Au-Kombi-1663939502489511.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Astra první majitel, koupeno v I" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Astra první majitel, koupeno v I
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Opel/Zafira/Zafira-1-4-TURBO-A-MPV-1669389349128840.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Opel Zafira první majitel, servisní knížka, koupeno v CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Opel Zafira první majitel, servisní knížka, koupeno v CZ
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-ambiente-4x4-nove-cz-18387233.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia 1,6 TDI AMBIENTE 4X4 NOVÉ CZ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia 1,6 TDI AMBIENTE 4X4 NOVÉ CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-accord/sedan/benzin/honda-accord-2-0i-vtec-servis-honda-37757906.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Honda Accord 2.0i VTEC-SERVIS HONDA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Honda Accord 2.0i VTEC-SERVIS HONDA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-ii-1-2-tsi-63kw-sport-hezka-18387303.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia II 1,2 TSI 63KW SPORT HEZKÁ" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia II 1,2 TSI 63KW SPORT HEZKÁ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-shine-1-2pt-100-eat6-48790659.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Shine 1,2PT 100 EAT6" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 Shine 1,2PT 100 EAT6
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-6/kombi/benzin/mazda-6-2-0i-skyactiv-orig-km-37757848.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Mazda 6 2.0i SKYACTIV - ORIG.KM" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Mazda 6 2.0i SKYACTIV - ORIG.KM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-vyhr-sklo-nove-rozvody-7577107.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Fusion 1,4-16V-VYHŘ.SKLO-NOVÉ ROZVODY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Fusion 1,4-16V-VYHŘ.SKLO-NOVÉ ROZVODY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-lodgy/mpv/benzin/dacia-lodgy-1-6-orig-km-rozvody-37757902.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Lodgy 1.6 ORIG.KM-ROZVODY" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Dacia Lodgy 1.6 ORIG.KM-ROZVODY
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/hatchback/nafta/hyundai-i30-1-6d-fastback-100kw-all-incl-2807452.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai i30 1,6D Fastback 100kW All Incl." onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai i30 1,6D Fastback 100kW All Incl.
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-kromeriz-oskol-4155784#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Oskol Prodej bytu 1+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Oskol Prodej bytu 1+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-kromeriz-oskol-4155624#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Oskol Prodej bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Oskol Prodej bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bystrice-pod-hostynem-4155257#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bystřice pod Hostýnem Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bystřice pod Hostýnem Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-lhotka-4155180#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany, Lhotka Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koryčany, Lhotka Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-svabinskeho-nabrezi-1474-11-4155023#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Švabinského nábřeží 1474/11 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Švabinského nábřeží 1474/11 Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-kk-kvasice-cukrovar-273-4155015#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kvasice, Cukrovar 273 Prodej bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kvasice, Cukrovar 273 Prodej bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rosteni-4154769#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Roštění Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Roštění Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-chropyne-j-fucika-672-4154241#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Chropyně, J. Fučíka 672 Prodej bytu 3+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Chropyně, J. Fučíka 672 Prodej bytu 3+1
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            

        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://profil.denik.cz/newsletter?region=kromerizsky&backUrl=https://kromerizsky.denik.cz/nehody/tragicka-nehoda-taxi-bilany-2022.html?fbclid=IwAR0TgmYrQ12BaEtUXRFh4Coqw3AemT7O5eVRoi7xunhGMDkGnMULtnJZHDI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_newsletter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#newsletter" width="23" height="23" alt="Newsletter" loading="lazy">
            </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>

				    <link rel="stylesheet" href="https://g.denik.cz/001671218237/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001671218237/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
