

<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || []; 
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Názory z regionu',
		'rubrikaName': 'nazory_region',
		'template': 'clanek',
		'title': "Na čínský pytel hrubá záplata",
		'tag': ["Česko", "Miloš Zeman", "Patch", "Kosovo", "Evropská unie", "Irák", "Jacques Chirac", "Jaroslav Kubera", "Čína", "Václav Havel"],
		'author': 'Kateřina Perknerová',
			'publishedDateTime': "2020-02-22T04:24:00+01:00",
        	'modifiedDateTime': "2020-02-22T04:24:00+01:00",
			'articleID': 3484941897,
			'back': "3484941897-4823-64",
		'image': "https:\/\/g.denik.cz\/1\/2d\/denik-katerina-perknerova_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "http:\/\/kromerizsky.denik.cz\/galerie\/milos-zeman-v-cine-02.html?photo=1&back=3484941897-4823-64",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/1\/b8\/milos-zeman-cina-sanghaj-klavir_denik-150-3x2.jpg", 
						'description': "Šanghaj, mezinárodní veletrh. Jako přivítání na národním stánku Česka zahrál Zeman čínskému prezidentovi Si Ťin-pchingovi a dalším zahraničním protějškům na piano svou nejoblíbenější píseň - Sentimental Journey.",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bc\/milos-zeman-cina-sanghaj-klavir-01_denik-150-3x2.jpg", 
						'description': "Miloš Zeman u klavíru. Pozoruje ho čínský čínský prezident Si Ťin-pching a ruský premiér Dmitrij Medvěděv.",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/bb\/milos-zema-auto-auticko-cina-veletrh_denik-150-3x2.jpg", 
						'description': "Miloš Zeman se po veletrhu v Šanghaji pohyboval v elektrickém vozíku.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/20\/milos-zema-auto-auticko-cina-veletrh-01_denik-150-3x2.jpg", 
						'description': "Miloš Zeman se po veletrhu v Šanghaji pohyboval v elektrickém vozíku.",
						'source': "ČTK"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e3\/milos-zeman-cina-sanghaj-si-tin-pching-01_denik-150-3x2.jpg", 
						'description': "Miloš Zeman a čínský prezident Si Ťin-pching.",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/0e\/milos-zeman-cina-sanghaj-si-tin-pching-03_denik-150-3x2.jpg", 
						'description': "Miloš Zeman a čínský prezident Si Ťin-pching.",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/af\/milos-zeman-cina-sanghaj-94_denik-150-3x2.jpg", 
						'description': "Miloš Zeman se v Šanghaji setkal s Xu Qin, guvernérem provincie Che-pej.",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/58\/milos-zeman-cina-01_denik-150-3x2.jpg", 
						'description': "Miloš Zeman v Číně",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/e7\/milos-zeman-cina-02_denik-150-3x2.jpg", 
						'description': "Miloš Zeman v Číně",
						'source': "Twitter\/Jiří Ovčáček"
					},
					{
						'url': "https:\/\/g.denik.cz\/1\/d7\/milos-zeman-cina-letadlo_denik-150-3x2.jpg", 
						'description': "Miloš Zeman v Číně",
						'source': "Twitter\/Jiří Ovčáček"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Kroměřížský deník", 'link':"kromerizsky.denik.cz"},
			{'name':"Názory z regionu", 'link':"https:\/\/kromerizsky.denik.cz\/nazory_region\/"},
			{'name':"Na čínský pytel hrubá záplata", 'link':"https:\/\/kromerizsky.denik.cz\/nazory_region\/komentar-katerina-perknerova-cina-20200222.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script><script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kroměřížský deník",
            "item": "https:\/\/kromerizsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Názory z regionu",
            "item": "https:\/\/kromerizsky.denik.cz\/nazory_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Na čínský pytel hrubá záplata",
            "item": "https:\/\/kromerizsky.denik.cz\/nazory_region\/komentar-katerina-perknerova-cina-20200222.html"
        }
    ]
}
</script>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Na čínský pytel hrubá záplata - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vždycky mi přišlo trochu legrační, když se Česká republika pasovala do role hybatele mezinárodního dění. Kavanův mírový plán pro Kosovo nebo syrská…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">

    
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Kateřina Perknerová">
	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html">
	<meta property="og:title" content="Na čínský pytel hrubá záplata">
	<meta property="og:description" content="Vždycky mi přišlo trochu legrační, když se Česká republika pasovala do role hybatele mezinárodního dění. Kavanův mírový plán pro Kosovo nebo syrská deklarace o příměří ze Zemanovy dílny se nenaplnily a jen potvrdily, že země naší velikosti a historie nemá šanci být v diplomatické první linii.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Na čínský pytel hrubá záplata">
	<meta name="twitter:description" content="Vždycky mi přišlo trochu legrační, když se Česká republika pasovala do role hybatele mezinárodního dění. Kavanův mírový plán pro Kosovo nebo syrská deklarace o příměří ze Zemanovy dílny se nenaplnily a jen potvrdily, že země naší velikosti a historie nemá šanci být v diplomatické první linii.">
	<meta property="og:image" content="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2020-02-22T04:24:00+01:00">
    <meta property="article:modified_time" content="2020-02-22T04:24:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-9b0043803df6-1582727114.css">

        


   
    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
    
    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1582291244.js"></script>
   

<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-cb5cdc23c0ee-1582291244.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

    
    


</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://www.dotyk.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" href="/predplatne/">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Fnazory_region%2Fkomentar-katerina-perknerova-cina-20200222.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr2.svg");</script>
    
    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/nazory_region/komentar-katerina-perknerova-cina-20200222.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">

        <li>
           
            <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">ZPRÁVY</a>

        </li>
        <li>
           
            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">PODNIKÁNÍ</a>

        </li>
        <li>
           
            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">SPORT</a>

        </li>
        <li>
           
            <a href="https://kromerizsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="active">NÁZORY</a>

        </li>
        <li>
           
            <a href="https://kromerizsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">MAGAZÍN</a>

        </li>
        <li>
           
            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">TIPY</a>

        </li>
        <li class="last">
           
            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/nazory_region/komentar-katerina-perknerova-cina-20200222.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


            

            <div class="content">

                


<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

        <aside class="denik-vyzva-ctenarum">
            <h3 class="nadpis">Nepřehlédněte:</h3>
            <a href="https://kromerizsky.denik.cz/zpravy_region/hurby-rybnik-bagrak-rekreacni-zona-20200206.html" class="text">Lidé žádají zvelebení Bágráku, ve hře je i vznik nové rekreační zóny</a>
            <a href="#close" class="close" data-title="lide-zadaji-zvelebeni-bagraku-ve-hre-je-i-vznik-nove-rekreacni-zony">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Na čínský pytel hrubá záplata</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">22.2.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html&text=Na%20%C4%8D%C3%ADnsk%C3%BD%20pytel%20hrub%C3%A1%20z%C3%A1plata&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fnazory_region%2Fkomentar-katerina-perknerova-cina-20200222.html&subject=Na%20%C4%8D%C3%ADnsk%C3%BD%20pytel%20hrub%C3%A1%20z%C3%A1plata">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>        </div>

        <p class="article-perex">Vždycky mi přišlo trochu legrační, když se Česká republika pasovala do role hybatele mezinárodního dění. Kavanův mírový plán pro Kosovo nebo syrská deklarace o příměří ze Zemanovy dílny se nenaplnily a jen potvrdily, že země naší velikosti a historie nemá šanci být v diplomatické první linii.</p>
        
<div class="article-multimedium">
        <a href="/galerie/milos-zeman-v-cine-02.html?photo=1&amp;back=3484941897-4823-64">
            <img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg" width="630" height="354" alt="" title="" class="multimedium-img" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
                <li class="gallery-item">
                    <a href="/galerie/milos-zeman-v-cine-02.html?back=3484941897-4823-64&amp;photo=2">
                            <img src="https://g.denik.cz/1/b8/milos-zeman-cina-sanghaj-klavir_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/b8/milos-zeman-cina-sanghaj-klavir_denik-150-3x2.jpg 1x, https://g.denik.cz/1/b8/milos-zeman-cina-sanghaj-klavir_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/milos-zeman-v-cine-02.html?back=3484941897-4823-64&amp;photo=3">
                            <img src="https://g.denik.cz/1/bc/milos-zeman-cina-sanghaj-klavir-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/bc/milos-zeman-cina-sanghaj-klavir-01_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bc/milos-zeman-cina-sanghaj-klavir-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/milos-zeman-v-cine-02.html?back=3484941897-4823-64&amp;photo=4">
                            <img src="https://g.denik.cz/1/bb/milos-zema-auto-auticko-cina-veletrh_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/bb/milos-zema-auto-auticko-cina-veletrh_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bb/milos-zema-auto-auticko-cina-veletrh_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/milos-zeman-v-cine-02.html?back=3484941897-4823-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>11 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        
        <span class="description-autor">
            
            Foto: Deník
        </span>
</div>
        <div class="article-text article-content bbtext"><p>To neznamená, že by nemohla být skvělým hráčem v evropském orchestru. Avšak budou-li se domlouvat velmoci, nikdy nebude třímat smyčec prvních houslí. Přesto může dělat aktivní a sebevědomou zahraniční politiku.</p><div class="paywall paywall-article" id="cx_paywall_article">
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/komentar-katerina-perknerova-nku-20200220.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">S kým se spojí šéf?</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V reakci na dopis kandidátských zemí, které podpořily americký postup při řešení krize v Iráku, francouzský prezident Jacques Chirac v roce 2003 řekl: „Vstupovat do Unie vyžaduje jistý respekt vůči ostatním, minimální slaďování názorů. Když při prvním obtížném tématu začnete vyjadřovat své názory bez sebemenší porady s celkem, do kterého chcete vstoupit, tak to není zrovna odpovědné chování. V každém případě to není moc vychované. Myslím, že jste propásli dobrou příležitost mlčet.“</p>
<p>Text tehdy podepsal prezident Havel, premiér Špidla nikoliv. Přes nejednotnost názorů na americkou vojenskou operaci v Iráku všichni vnímali Chirakova slova jako nemístná. Svoji autoritativní povýšenost vůči aspirantům na členství v EU zkrátka přehnal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/stat-neni-podnik-perknerova-glosa-20200218.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Stát není podnik</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Kdykoli z Ruska zavane mráz v podobě překrucování dějin a glorifikace invaze sovětských vojsk v roce 1968, se prezident Miloš Zeman kategoricky ohradí. Naposledy dokonce pohrozil, že se nezúčastní moskevských oslav 75. výročí konce války. Přesně takové reakce se od českých státníků očekávají. O to víc zaráží ustrašená odezva na dopis čínské strany, jímž vyhrožovala České republice v případě, že Jaroslav Kubera navštíví Tchaj-wan. Po náhlém úmrtí tehdejšího předsedy Senátu se dokument našel v jeho pozůstalosti.</p>
<p>Vypovídá o neuvěřitelné aroganci čínského vedení. „České podniky, které mají ekonomické zájmy v Číně, budou muset za návštěvu Tchaj-wanu předsedou Kuberou platit. Doufáme, že česká strana dodrží politiku jedné Číny a zruší tuto návštěvu, a tím zabrání porušování čínsko-českých vztahů,“ píše se v něm. Konzultace nejvyšších českých činitelů, kteří probírali Kuberovo rozhodnutí Tchaj-wan navštívit, jsou v pořádku, stejně jako to, že mu cestu z různých důvodů nedoporučili prezident, ministr zahraničí ani premiér. Šlo o polévku, kterou jsme si vařili v domácí kuchyni.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/komentare/boj-o-instituce-a-jejich-smysl-komentar-perknerova-20200214.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg" width="150" height="100" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Milion chvilek versus Křeček</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>V okamžiku, kdy vyšel najevo brutální nátlak Pekingu, měl šéf diplomacie Petříček zcela změnit tón. Ten už zostřil nově zvolený předseda Senátu Miloš Vystrčil: „Myslím, že není možné, aby byla tímhle způsobem narušována suverenita kterékoli země, tím méně České republiky.“</p>
<p>Namístě je nekompromisní postup. I s ohledem na slova, která pronesla Kuberova dcera Vendula: „Tři dny před osudným infarktem měl schůzku s Číňany. Od té doby s námi skoro nemluvil. Nevěděli jsme tehdy vůbec proč. Teď už bohužel víme, co ho trápilo a před čím se nás snažil ochránit.“</p></div></div>

        

<div class="section-article-autor fs16" >
    Autor: <a href="/autor/katerina-perknerova-1024.html">Kateřina Perknerová</a>
</div></section>






<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">22.2.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html&text=Na%20%C4%8D%C3%ADnsk%C3%BD%20pytel%20hrub%C3%A1%20z%C3%A1plata&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fnazory_region%2Fkomentar-katerina-perknerova-cina-20200222.html&subject=Na%20%C4%8D%C3%ADnsk%C3%BD%20pytel%20hrub%C3%A1%20z%C3%A1plata">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>

    <div class="article-tags">
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko, </a></li>
                    <li><a title="Štítek: Miloš Zeman" href="/tagy/milos-zeman-585.html">Miloš Zeman, </a></li>
                    <li><a title="Štítek: Patch" href="/tagy/patch-4137.html">Patch, </a></li>
                    <li><a title="Štítek: Kosovo" href="/tagy/kosovo-2467.html">Kosovo, </a></li>
                    <li><a title="Štítek: Evropská unie" href="/tagy/evropska-unie-759.html">Evropská unie, </a></li>
                    <li><a title="Štítek: Irák" href="/tagy/irak-5467.html">Irák, </a></li>
                    <li><a title="Štítek: Jacques Chirac" href="/tagy/jacques-chirac-13273.html">Jacques Chirac, </a></li>
                    <li><a title="Štítek: Jaroslav Kubera" href="/tagy/jaroslav-kubera-3201.html">Jaroslav Kubera, </a></li>
                    <li><a title="Štítek: Čína" href="/tagy/cina-944.html">Čína, </a></li>
                    <li><a title="Štítek: Václav Havel" href="/tagy/vaclav-havel-397.html">Václav Havel</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1883647344,2405615390,2706251594,3776067943,1163096159,3771615439,3655378552,2514003133,1332138997"></div>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kromeriz-odmitla-memorandum-o-prodlouzeni-batova-kanalu-20200226.html"  title="číst článek: Kroměříž odmítla memorandum o prodloužení Baťova kanálu" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/d4/6601821-uherske-hradiste-batuv-kanal-pristaviste-naucna-plavba-1_denik-210-3x2.jpg" width="210" height="140" alt="Baťův kanál" title="Baťův kanál" srcset="https://g.denik.cz/62/d4/6601821-uherske-hradiste-batuv-kanal-pristaviste-naucna-plavba-1_denik-210-3x2.jpg 1x, https://g.denik.cz/62/d4/6601821-uherske-hradiste-batuv-kanal-pristaviste-naucna-plavba-1_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/batuv-kanal88888.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/zpravy_region/kromeriz-odmitla-memorandum-o-prodlouzeni-batova-kanalu-20200226.html"      
>
            <h3 class="box-article-title fs20">Kroměříž odmítla memorandum o prodloužení Baťova kanálu</h3>
            <h4 class="box-article-perex fs16">Smělý projekt prodloužit Baťův kanál až do Olomouckého kraje nezískal u kroměřížských zastupitelů…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/chranene-bydleni-v-morkovicich-bude-slouzit-sedmi-klientum-20200226.html"  title="číst článek: Chráněné bydlení v Morkovicích bude sloužit sedmi klientům" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/b4/chranena_dilna_vyrobky_trh_prodej_221110_ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/b4/chranena_dilna_vyrobky_trh_prodej_221110_ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/b4/chranena_dilna_vyrobky_trh_prodej_221110_ilu_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/chranene-bydleni-v-morkovicich-bude-slouzit-sedmi-klientum-20200226.html"      
>
            <h3 class="box-article-title fs20">Chráněné bydlení v Morkovicích bude sloužit sedmi klientům</h3>
            <h4 class="box-article-perex fs16">Nová služba typu chráněné bydlení slouží v Morkovicích sedmi klientům se zdravotním postižením.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2puretech-110-origins-48790440.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48790440_1/1569395286" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2puretech-110-origins-48790440.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën C4 Cactus</h3>
	                   	<div>1,2PureTech 110 Origins</div>
	                	<div class="service-box-strong">369 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-1-2pt-130-eat8-gt-line-48790445.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48790445_1/1571145079" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/peugeot-308/kombi/benzin/peugeot-308-sw-1-2pt-130-eat8-gt-line-48790445.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Peugeot 308</h3>
	                   	<div>SW 1,2PT 130 EAT8 GT Line</div>
	                	<div class="service-box-strong">519 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-1-majitel-nove-v-cr-18384675.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18384675_1/1580904105" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-1-majitel-nove-v-cr-18384675.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div>1,6 CRDI 1,MAJITEL NOVÉ…</div>
	                	<div class="service-box-strong">210 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/lide-odvedle/psychiatricka-uhrova-pusobi-v-kromerizi-jiz-deset-let-20200226.html"  title="číst článek: Psychiatrička Uhrová působí v Kroměříži již deset let" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/68/lide-odvedle-kromeriz-psychiatricka-jana-anna-uhrova-01_denik-210-3x2.jpg" width="210" height="140" alt="Psychiatrička Jana Anna Uhrová" title="Psychiatrička Jana Anna Uhrová" srcset="https://g.denik.cz/64/68/lide-odvedle-kromeriz-psychiatricka-jana-anna-uhrova-01_denik-210-3x2.jpg 1x, https://g.denik.cz/64/68/lide-odvedle-kromeriz-psychiatricka-jana-anna-uhrova-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/lide-odvedle/psychiatricka-uhrova-pusobi-v-kromerizi-jiz-deset-let-20200226.html"      
>
            <h3 class="box-article-title fs20">Psychiatrička Uhrová působí v Kroměříži již deset let</h3>
            <h4 class="box-article-perex fs16">Psychiatrička Jana Anna Uhrová působí v Psychiatrické nemocnici Kroměříž již deset let. Neviděla…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/stavebnictvi-zednik-48201239-wbbzuc.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Stavebnictví Zedník</h3>
				       	<div>Zedníci (kromě zedníků ohnivzdorného zdiva)…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/obchod-obchodni-referent-48192579-wmzcvy.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Obchod Obchodní referent</h3>
				       	<div>Odbytoví agenti Referent/ka odbytu - technický…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48127611-w3hqfd.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">96 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/cerna-a-bila/cerna-a-bila-pet-tydnu-dovolena-20200229.html"  title="číst článek: ČERNÁ A BÍLÁ: Mají mít všichni pět týdnů dovolené?" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2.jpg" width="210" height="140" alt="Černá a bílá" title="Černá a bílá" srcset="https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2.jpg 1x, https://g.denik.cz/1/d9/thumbnail-cerna-a-bila-24-2-2020-velka_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
        <a class="box-article-tag" href="/galerie/dovolena.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 20
        </a>

        </div>
        <a href="/cerna-a-bila/cerna-a-bila-pet-tydnu-dovolena-20200229.html"      
>
            <h3 class="box-article-title fs20">ČERNÁ A BÍLÁ: Mají mít všichni pět týdnů dovolené?</h3>
            <h4 class="box-article-perex fs16">Odbory se snaží všemi silami prosadit návrh zákona, který má dalším zaměstnancům prodloužit…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>
	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-hostyn-od-brezna-uz-jen-bez-psa-20200225.html"  title="číst článek: Do autobusu na Hostýn už od března nesmíte vzít psa" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/11/pes-mhd-preprava-cestovani-tramvaj-vlak-autobus-kosik_denik-210-3x2.jpg" width="210" height="140" alt="Pes v MHD - Ilustrační foto" title="Pes v MHD - Ilustrační foto" srcset="https://g.denik.cz/1/11/pes-mhd-preprava-cestovani-tramvaj-vlak-autobus-kosik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/11/pes-mhd-preprava-cestovani-tramvaj-vlak-autobus-kosik_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-hostyn-od-brezna-uz-jen-bez-psa-20200225.html"      
>
            <h3 class="box-article-title fs20">Do autobusu na Hostýn už od března nesmíte vzít psa</h3>
            <h4 class="box-article-perex fs16">Vzít si s sebou psa do autobusu směřující na běžné lince na Sv. Hostýn z Bystřice pod Hostýnem už…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-borenovska-1844-3908008#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146724/img_5e54223af37335.91419577.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-borenovska-1844-3908008#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov, Bořenovská 1844">Holešov, Bořenovská 1844</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 360 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zarici-3905566#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146724/img_5e4aef5dcc2f14.39162038.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zarici-3905566#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Záříčí">Záříčí</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">6 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zarici-3905552#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/146724/img_5e4ad405656679.18337132.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zarici-3905552#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Záříčí">Záříčí</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">7 500 Kč /měs.</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/rebelsky-podvecer-v-podani-studentu-holesovskeho-gymnazia-20200224.html"  title="číst článek: Rebelský podvečer v podání studentů holešovského gymnázia" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/00/rebelove-holesov-gymnazium-20201_denik-210-3x2.jpg" width="210" height="140" alt="Muzikál Rebelové v podání studentů dramaťáku Gymnázia Ladislava Jaroše Holešov" title="Muzikál Rebelové v podání studentů dramaťáku Gymnázia Ladislava Jaroše Holešov" srcset="https://g.denik.cz/64/00/rebelove-holesov-gymnazium-20201_denik-210-3x2.jpg 1x, https://g.denik.cz/64/00/rebelove-holesov-gymnazium-20201_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/muzikal-rebelove-v-podani-studentu-dramataku-gymnazia-ladislava-jarose-holesov.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/ctenar-reporter/rebelsky-podvecer-v-podani-studentu-holesovskeho-gymnazia-20200224.html"      
>
            <h3 class="box-article-title fs20">Rebelský podvečer v podání studentů holešovského gymnázia</h3>
            <h4 class="box-article-perex fs16">Oblíbenou filmovou adaptaci muzikálu Rebelové ztvárnili v úterý 18. února studenti dramaťáku…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/kromerizanka-je-v-innsbrucku-blizko-nakazenym-nebojim-se-rika-20200225.html"  title="číst článek: Kroměřížanka je v Innsbrucku blízko nakaženým koronavirem: Nebojím se, říká" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/40/28/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-50_denik-210-3x2.jpg" width="210" height="140" alt="Koronavirus, ilustrační foto" title="Koronavirus, ilustrační foto" srcset="https://g.denik.cz/40/28/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-50_denik-210-3x2.jpg 1x, https://g.denik.cz/40/28/koronavirus-se-u-cecha-ve-vietnamu-nepotvrdil-uvedl-vojtechwedwe-50_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/kromerizanka-je-v-innsbrucku-blizko-nakazenym-nebojim-se-rika-20200225.html"      
>
            <h3 class="box-article-title fs20">Kroměřížanka je v Innsbrucku blízko nakaženým koronavirem: Nebojím se, říká</h3>
            <h4 class="box-article-perex fs16">Dva pacienti nakažení koronavirem jsou nyní hospitalizováni také v nemocnici v rakouském…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/chlapec-v-kromerizi-vbehl-pod-kola-projizdejicimu-fordu-utrpel-zraneni-20200225.html"  title="číst článek: Chlapec v Kroměříži vběhl pod kola projíždějícímu fordu, utrpěl zranění" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/c4/uzavirka_zakaz_opravy_objizdka_02115445_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/c4/uzavirka_zakaz_opravy_objizdka_02115445_denik-210-3x2.jpg 1x, https://g.denik.cz/43/c4/uzavirka_zakaz_opravy_objizdka_02115445_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/nehody/chlapec-v-kromerizi-vbehl-pod-kola-projizdejicimu-fordu-utrpel-zraneni-20200225.html"      
>
            <h3 class="box-article-title fs20">Chlapec v Kroměříži vběhl pod kola projíždějícímu fordu, utrpěl zranění</h3>
            <h4 class="box-article-perex fs16">Šestnáctiletý hoch dnes ráno krátce před sedmou hodinou v ulici Kotojedská v Kroměříži přebíhal…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/socha-bude-znovu-pozlacena-20200224.html"  title="číst článek: Socha bude znovu pozlacena" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/0d/kromeriz-opravy-pamatky-kostel-sv-morice-socha-panny-marie2_denik-210-3x2.jpg" width="210" height="140" alt="Oprava památek v centru Kroměříže." title="Oprava památek v centru Kroměříže." srcset="https://g.denik.cz/64/0d/kromeriz-opravy-pamatky-kostel-sv-morice-socha-panny-marie2_denik-210-3x2.jpg 1x, https://g.denik.cz/64/0d/kromeriz-opravy-pamatky-kostel-sv-morice-socha-panny-marie2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/socha-bude-znovu-pozlacena-20200224.html"      
>
            <h3 class="box-article-title fs20">Socha bude znovu pozlacena</h3>
            <h4 class="box-article-perex fs16">Restaurátorský zásah čeká v letos sochu Panny Marie s Ježíškem na vrcholu Mariánského sloupu na Velkém náměstí v Kroměříži.</h4>
        </a>
    </div>
</article>    </section>



    <article class="box-article box-article-classic mb25">
        <div class="box-article-left">
        <a href="http://klub.denik.cz/lide-odvedle/hana-patkova-deti-maji-poznavat-prozitkem-20200129.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kromerizsky.denik.cz'})">
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/45/lide-od-vedle-rymice-hana-patkova_denik-210-3x2.jpg" width="210" height="140" alt="Hana Pátková" title="Hana Pátková" srcset="https://g.denik.cz/64/45/lide-od-vedle-rymice-hana-patkova_denik-210-3x2.jpg 1x, https://g.denik.cz/64/45/lide-od-vedle-rymice-hana-patkova_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="https://klub.denik.cz/" target="_blank">
    		        <svg class="klub-article-svg" viewBox="0 0 140 30" width="77" height="16" fill="#d4af37"><use xlink:href="#icon-klub"></use></svg>
    				<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
    		    </a>
            </div>
            <a href="http://klub.denik.cz/lide-odvedle/hana-patkova-deti-maji-poznavat-prozitkem-20200129.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-HP', 'eventAction': 'Denik-klub-clanek', 'eventLabel': 'kromerizsky.denik.cz'})">
                <h3 class="box-article-title fs20">Hana Pátková: Děti mají poznávat prožitkem</h3>
                <h4 class="box-article-perex fs16">Dvacet let učila na speciálních školách, poté pět let pracovala na České školní inspekci. Dnes je…</h4>
            </a>
        </div>
    </article>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>



 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>


    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/komentar-komarek-koronavirus-fake-news-20200226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/85/komentar-denik-martin-komarek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/komentar-komarek-koronavirus-fake-news-20200226.html" tabindex="-1" title="číst článek: Idiotský fake" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Idiotský fake</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/matej-stropnicky-dopis-do-sporitelny-20200226.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/f9/banner-debata-deniku_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/f9/banner-debata-deniku_denik-120-3x2.jpg 1x, https://g.denik.cz/1/f9/banner-debata-deniku_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/matej-stropnicky-dopis-do-sporitelny-20200226.html" tabindex="-1" title="číst článek: Matěj Stropnický: Dopis do Spořitelny" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Matěj Stropnický: Dopis do Spořitelny</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/nazory_region/statni-ne-vdek-komentar-perknerova-20200225.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/2d/denik-katerina-perknerova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/nazory_region/" title="Rubrika Názory z regionu"     
>
        
        Názory z regionu
    </a>

        </div>
        <a href="/nazory_region/statni-ne-vdek-komentar-perknerova-20200225.html" tabindex="-1" title="číst článek: Státní (ne)vděk" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Státní (ne)vděk</h3>
        </a>
    </div>
</article>    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg> 
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mladi-muzikanti-ze-zdounek-a-okoli-zpestruji-svou-hudbou-ruzne-akce-20200226.html" tabindex="-1" title="číst článek: Mladí muzikanti ze Zdounek a okolí zpestřují svou hudbou různé akce">
			        <h3 class="ugc-promo__article-title">Mladí muzikanti ze Zdounek a okolí zpestřují svou hudbou různé akce</h3>
			    </a>
				<a href="/ctenar-reporter/hulinske-cetnicke-humoresky-20200225.html" tabindex="-1" title="číst článek: Hulínské četnické humoresky">
			        <h3 class="ugc-promo__article-title">Hulínské četnické humoresky</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>
<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>


	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/21a72912bc64cbe135ffd359175acb19.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-na-lepsi-sex-20200212.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga na lepší sex" target="_blank">
                <h3 class="box-article-title fs16">Jóga na lepší sex</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/1c1e9095852d686276887951f89046aa.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/hubnuti/jednoduche-tipy-jak-zrychlit-vas-metabolismus-20200130.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jednoduché tipy, jak si zrychlit metabolismus" target="_blank">
                <h3 class="box-article-title fs16">Jednoduché tipy, jak si zrychlit metabolismus</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/6a6e2dd3ae081d3642daaa959b2f082e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/sest-cechu-stale-zustava-v-karantene-nemecko-potvrdilo-dalsi-pripady.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čech se vrátil s horečkou z Itálie, je v domácí karanténě. V Německu má virus učitelka ze školky" target="_blank">
                <h3 class="box-article-title fs16">Čech se vrátil s horečkou z Itálie, je v domácí karanténě.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b16a43b19f76d064a9b5a740c2c79026.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/mate-dostatek-potravin-a-dezinfekci-cesi-skupuji-nektery-sortiment.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Máte dostatek potravin a dezinfekcí? Češi skupují některý sortiment" target="_blank">
                <h3 class="box-article-title fs16">Máte dostatek potravin a dezinfekcí? Češi skupují některý…</h3>
            </a>
        </div>
    </article>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg" width="120" height="80" alt="Jaroslava Schallerová" title="Jaroslava Schallerová" srcset="https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/5c/untitled-collage-1-d200225ikutc2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/jaroslava-schallerova-pribeh.html" tabindex="-1" title="číst článek: Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!"      target="_blank"
>
            <h3 class="box-article-title fs16">Schallerová z filmu Valerie a týden divů: Manžela potkala, když jí bylo 13!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg" width="120" height="80" alt="Karel Gott s rodinou" title="Karel Gott s rodinou" srcset="https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2.jpg 1x, https://g.denik.cz/56/8a/karel-gott39_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/karel-gott-bouracky.html" tabindex="-1" title="číst článek: Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!"      target="_blank"
>
            <h3 class="box-article-title fs16">Karel Gott rád hleděl smrti do očí: Vášeň, za kterou málem zaplatil životem!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg" width="120" height="80" alt="Michael Bolton" title="Michael Bolton" srcset="https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2.jpg 1x, https://g.denik.cz/127/8b/bolton-hlavni_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/zivot-michael-bolton-30000225.html" tabindex="-1" title="číst článek: Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk"      target="_blank"
>
            <h3 class="box-article-title fs16">Michael Bolton: Dříve byl pověstný svým účesem, dnes je z něj úplně jiný člověk</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg" width="120" height="80" alt="Leoš Mareš" title="Leoš Mareš" srcset="https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0d/mares-d200219up6h81_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/leos-mares-pobouril-zeny-porotce-superstar.html" tabindex="-1" title="číst článek: Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu"      target="_blank"
>
            <h3 class="box-article-title fs16">Porotce Superstar Leoš Mareš pobouřil ženy. Takhle ne, Leoši, vzkázaly mu</h3>
        </a>
    </div>
</article>    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div></div>        </div>
    </div> 
            </div>
            
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
            <div class="content"><section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/2/1/2/7/1632127-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/5/6/9/2/8/6/1569286-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">26.02. - 26.02.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/2/7/8/7/0/1627870-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">24.02. - 01.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/75#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/3/0/6/8/7/1630687-500-810.jpg" width="180" alt="Kaufland">
                    </div>
                    <div class="prometheus-text">
                        Kaufland
                        <div class="prometheus-date">26.02. - 03.03.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/6/0/3/3/0/9/1603309-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">01.02. - 29.02.</div>
                    </div>
                </a>
            </div>
    </div>
</section><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48127611-w3hqfd.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 96 Kč">
				       	Služby Uklízeč, uklízečka, 96 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-lakyrnici-48261793-we345h.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Lakýrníci, 30 000 Kč">
				       	Výroba Lakýrníci, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebnictvi-stavebni-48187905-w7221w.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Stavebnictví Stavební dělník, 18 000 Kč">
				       	Stavebnictví Stavební dělník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-48167501-wwydcj.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Služby Uklízeč, uklízečka, 120 Kč">
				       	Služby Uklízeč, uklízečka, 120 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-48127235-w18kx7.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Vzdělávání a školství Učitel základní školy, 7 000 Kč">
				       	Vzdělávání a školství Učitel základní školy, 7 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-technici-elektronici-48300451-w4jtvw.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Technici elektronici přístrojů, strojů a, 24 000 Kč">
				       	Výroba Technici elektronici přístrojů, strojů a, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/zemedelstvi-lesnictvi-48194715-ww21d9.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Zemědělství, lesnictví a vodní hospodářství, 87 Kč">
				       	Zemědělství, lesnictví a vodní hospodářství, 87 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/gastronomie-barman-vycepni-48288639-wrbvtr.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Gastronomie Barman, výčepní, 106 Kč">
				       	Gastronomie Barman, výčepní, 106 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDi-NOVA-MPV-1580900814767207.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-1-9-TDI-Z-Kombi-1580301462891254.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan první majitel, servisní knížka">
			          	Volkswagen Sharan první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDi-COMF-Kombi-1580389784558448.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Passat první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0TDI-4MOT-Kombi-1578742666551180.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat servisní knížka">
			          	Volkswagen Passat servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Tiguan/Tiguan-2-0TDI-4MOT-SUV-157858600162742892.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan první majitel, koupeno v F">
			          	Volkswagen Tiguan první majitel, koupeno v F
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16v-ORI-Hatchback-156517418952975.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16v-ZIM-Hatchback-157537304221920285.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDI-NAVI-Kombi-157080366815324173.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka">
			          	Volkswagen Touran první majitel, servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i30/kombi/nafta/hyundai-i30-1-6-crdi-1-majitel-nove-v-cr-18384675.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i30 1,6 CRDI 1,MAJITEL NOVÉ V ČR">
			          	Hyundai i30 1,6 CRDI 1,MAJITEL NOVÉ V ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-passat/kombi/nafta/volkswagen-passat-2-0tdi-slozena-zaloha-37757374.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat 2.0TDi SLOŽENA ZÁLOHA">
			          	Volkswagen Passat 2.0TDi SLOŽENA ZÁLOHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/benzin/mazda-3-challenge-2-0l-cr-18384589.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 3 CHALLENGE 2.0l  ČR">
			          	Mazda 3 CHALLENGE 2.0l  ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-meriva/mpv/benzin/opel-meriva-1-4-88kw-digiklima-navigace-6333915.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Meriva 1.4 88KW digiKLIMA/Navigace">
			          	Opel Meriva 1.4 88KW digiKLIMA/Navigace
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/cng/volkswagen-touran-2-0i-klima-servis-2803498.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0i KLIMA SERVIS">
			          	Volkswagen Touran 2,0i KLIMA SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-2tsi-77kw-monte-carlo-7571744.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Fabia 1,2TSi-77KW-MONTE CARLO">
			          	Škoda Fabia 1,2TSi-77KW-MONTE CARLO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-x3/suv/benzin/bmw-x3-xdrive-2-0i-twinturbo-2803444.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 XDRIVE 2,0i TWINTURBO">
			          	BMW X3 XDRIVE 2,0i TWINTURBO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-grand-c-max/kombi/benzin/ford-grand-c-max-1-6i-92kw-7mist-prav-servis-37581047.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Grand C-MAX 1,6i*92kw*7míst*prav.servis*">
			          	Ford Grand C-MAX 1,6i*92kw*7míst*prav.servis*
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-zarici-3905552#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záříčí Pronájem bytu 1+1">
			          	Záříčí Pronájem bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rosteni-3903899#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Roštění Prodej domu">
			          	Roštění Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-zdounky-nadrazni-3903758#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zdounky, Nádražní Prodej bytu 3+1">
			          	Zdounky, Nádražní Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-sobesuky-3903731#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Soběsuky Prodej domu">
			          	Soběsuky Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3901585#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Koryčany Prodej domu">
			          	Koryčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalcov-svornosti-3900982#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chvalčov, Svornosti Prodej domu">
			          	Chvalčov, Svornosti Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-5-1-morkovice-slizany-3899972#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Morkovice-Slížany Pronájem bytu 5+1">
			          	Morkovice-Slížany Pronájem bytu 5+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-borenovska-1846-3899711#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov, Bořenovská 1846 Prodej bytu 2+kk">
			          	Holešov, Bořenovská 1846 Prodej bytu 2+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>            </div>



<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg width="140" height="36"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" width="20" height="20">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" width="26" height="26">
                    <use data-href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://www.dotyk.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="https://www.kondice.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="https://www.realcity.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="https://www.annonce.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg?v=2#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg width="100" height="30"><use data-href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2020, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>



<!-- https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html -->
<!-- https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html -->
<script>
	if("https:\/\/kromerizsky.denik.cz\/nazory_region\/komentar-katerina-perknerova-cina-20200222.html" != window.location.href && "kromerizsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kromerizsky.denik.cz/nazory_region/komentar-katerina-perknerova-cina-20200222.html'
	    });
	}
</script>

<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1582727114.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1582291244.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1582291244.css">
<script src="https://g.denik.cz/webtemp/jsloader-8755855708ba-1582291244.js"></script>


</body>
</html>
