<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
			'title': "Žáci z Morkovic postoupili do krajského finále",
			'tag': 'finále, Bystřice pod Hostýnem, Zdounky, Chropyně, družstvo, Jakub Hrstka, Ondřej Novák, Zlín, Kroměříž',
				'publishedDateTime': "2007-11-29T14:35:00+01:00",
				'articleID': 812180327,
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Žáci z Morkovic postoupili do krajského finále - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="BYSTŘICE POD HOSTÝNEM - Po vítězství v okrskovém kole pokračovali žáci ZŠ Morkovice ve velmi dobrých výkonech a zvítězili i v okresním kole, které se…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html">
    <meta property="og:title" content="Žáci z Morkovic postoupili do krajského finále">
    <meta property="og:image" content="https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9.jpg">
    <meta property="og:image:width" content="630">
    <meta property="og:image:height" content="354">
    <meta property="og:description" content="BYSTŘICE POD HOSTÝNEM - Po vítězství v okrskovém kole pokračovali žáci ZŠ Morkovice ve velmi dobrých výkonech a zvítězili i v okresním kole, které se konalo ve sportovní hale v Bystřici.">
    <link rel="previewimage" href="https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9.jpg">
    <meta property="article:published_time" content="2007-11-29T14:35:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Žáci z Morkovic postoupili do krajského finále">
    <meta name="twitter:description" content="BYSTŘICE POD HOSTÝNEM - Po vítězství v okrskovém kole pokračovali žáci ZŠ Morkovice ve velmi dobrých výkonech a zvítězili i v okresním kole…">
    <meta name="twitter:image" content="https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9.jpg">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-183b2a002f48-1548415368.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-4ce1b11bf994-desktopFront-1548415368.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
    </script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-053e079c4731-1548415368.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html">


        <link rel="manifest" href="manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1539344493.css">



</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>



<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div id="top-lista" class="">
        <div class="top-lista-right">
            <div class="top-lista-more">
                více >>
            </div>
        </div>
        <ul>
                <li>
                    <a href="https://www.denik.cz/" target="_blank"
                       title="Deník">
                        Deník
                    </a>
                </li>
                <li>
                    <a href="https://sip.denik.cz/" target="_blank"
                       title="Šíp">
                        Šíp
                    </a>
                </li>
                <li>
                    <a href="http://www.kafe.cz/" target="_blank"
                       title="Kafe">
                        Kafe
                    </a>
                </li>
                <li>
                    <a href="https://www.ireceptar.cz/" target="_blank"
                       title="iReceptář">
                        iReceptář
                    </a>
                </li>
                <li>
                    <a href="https://www.cars.cz/" target="_blank"
                       title="Cars">
                        Cars
                    </a>
                </li>
                <li>
                    <a href="http://www.dumazahrada.cz/" target="_blank"
                       title="Dům a zahrada">
                        Dům a zahrada
                    </a>
                </li>
                <li>
                    <a href="https://www.tipcars.com/" target="_blank"
                       title="TipCars">
                        TipCars
                    </a>
                </li>
                <li>
                    <a href="https://www.annonce.cz/" target="_blank"
                       title="Annonce">
                        Annonce
                    </a>
                </li>
                <li>
                    <a href="https://www.realcity.cz/" target="_blank"
                       title="Realcity">
                        Realcity
                    </a>
                </li>
                <li>
                    <a href="https://dotyk.denik.cz/" target="_blank"
                       title="Dotyk">
                        Dotyk
                    </a>
                </li>
                <li>
                    <a href="https://www.national-geographic.cz/" target="_blank"
                       title="National Geographic">
                        National Geographic
                    </a>
                </li>
                <li>
                    <a href="https://automix.denik.cz/" target="_blank"
                       title="Automix">
                        Automix
                    </a>
                </li>
                <li>
                    <a href="http://vlasta.kafe.cz/" target="_blank"
                       title="Vlasta">
                        Vlasta
                    </a>
                </li>
                <li>
                    <a href="https://story.kafe.cz/" target="_blank"
                       title="Story">
                        Story
                    </a>
                </li>
                <li>
                    <a href="http://www.kondice.cz/" target="_blank"
                       title="Kondice">
                        Kondice
                    </a>
                </li>
                <li>
                    <a href="https://kvety.kafe.cz/" target="_blank"
                       title="Květy">
                        Květy
                    </a>
                </li>
                <li>
                    <a href="https://prekvapeni.kafe.cz/" target="_blank"
                       title="Překvapení">
                        Překvapení
                    </a>
                </li>
                <li>
                    <a href="http://www.igurmet.cz/" target="_blank"
                       title="iGurmet">
                        iGurmet
                    </a>
                </li>
                <li>
                    <a href="https://www.estranky.cz/" target="_blank"
                       title="eStránky">
                        eStránky
                    </a>
                </li>
                <li>
                    <a href="https://praktickazena.kafe.cz" target="_blank"
                       title="Kreativ">
                        Kreativ
                    </a>
                </li>
        </ul>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
            </a>
        </div>
        <div class="logo-partner" id="poutak-logo" data-loaded="false"></div>

                <div class="login-search">
        <div class="login-search-inner">
            <div class="login">
                <div class="js-loading"><i id="login-check-spinner" class="fa fa-spinner fa-spin" title="Kontroluji přihlášení"></i></div>
                <div class="js-log" style="display:none">
                    <div class="js-user-avatar inicials" id="js-initials">
                        <i id="js-staf" class="crown" style="display:none"></i>
                    </div>
                    <div class="top-lista-identita">
                        <a href="https://registrace.vlmedia.cz/?website=denik&amp;backUrl=http%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Fzaci-z-morkovic-postoupili-do-.html"><b>Můj účet</b></a>
                        <hr>
                        <a href="/sign/out/">Odhlásit se</a>
                    </div>
                </div>
                <a style="display:none" class="js-unlog icon icon-user" href="https://registrace.vlmedia.cz/authorization/authorize?response_type=code&amp;client_id=b01bd0e9d9b82d224ecc3d9fce241108&amp;redirect_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fsign%2Fin%2F%3Fback_uri%3Dhttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Fzaci-z-morkovic-postoupili-do-.html&amp;scope=user_read&amp;website=denik" title="Přihlásit se" alt="Přihlásit se"></a>
            </div>
            <div class="icon icon-search" title="Vyhledávání"></div>
        </div>
    </div>


<div id="js-hlavicka-mapa" class="vyberte-region">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="120" height="69"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard ads-box ads-leaderboard-top">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal_region/zaci-z-morkovic-postoupili-do-.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div></header>


<nav>
    <ul role="navigation" class="menu clear-after denikRegion kromerizsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>

            <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" class="active">SPORT</a>

                <ul class="submenu-wide">
    <li class="item">
        <a href="https://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" class="rolled">Fotbal</a>
        <ul class="submenu">
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-prvni-liga/">FORTUNA:LIGA</a></li>
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-druha-liga/">FORTUNA:NÁRODNÍ LIGA</a></li>
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-cfl-msfl/">Fortuna ČFL + MSFL</a></li>
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-divize/">Fortuna divize</a></li>
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-kraj/">Kraje</a></li>
            <li class="item"><a href="https://kromerizsky.denik.cz/fotbal-okres/">Okresy</a></li>
        </ul>
    </li>
                            <li class="item"><a class="highlighted" href="/fotbal-prvni-liga/">Fortuna:liga</a></li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky">Hokej</a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky">Ostatní sporty</a>
    </li>
                            <li class="item"><a href="http://www.denik.cz/tema/fair-play.html">Fair:play</a></li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky">TIP LIGA</a>
    </li>

                </ul>
        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/kromerizsky" data-ga-push="menu">AUTA</a>

        </li>
        <li class="last">

            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>

        <li class="search">
            <div class="search-form">
                <form action="/fotbal_region/zaci-z-morkovic-postoupili-do-.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>

        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>



    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Černá kronika:</h3>
        <a href="https://kromerizsky.denik.cz/cerna_kronika/" class="text">Nehody, požáry, krimi zprávy</a>
        <a href="#close" class="close" data-title="nehody-pozary-krimi-zpravy"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>


    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">



            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Žáci z Morkovic postoupili do krajského finále</h1>

                    <div class="article-info">
                        <div class="article-date">29.11.2007 </div>


<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html&text=%C5%BD%C3%A1ci%20z%20Morkovic%20postoupili%20do%20krajsk%C3%A9ho%20fin%C3%A1le&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Fzaci-z-morkovic-postoupili-do-.html&subject=%C5%BD%C3%A1ci%20z%20Morkovic%20postoupili%20do%20krajsk%C3%A9ho%20fin%C3%A1le"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">BYSTŘICE POD HOSTÝNEM - Po vítězství v okrskovém kole pokračovali žáci ZŠ Morkovice ve velmi dobrých výkonech a zvítězili i v okresním kole, které se konalo ve sportovní hale v Bystřici.</p>


                        <div class="dv3-clanek-img-box dv3-relative-box">
                                    <a href="/galerie/foto.html?mm=fotbalplumlovpv&amp;s=61&amp;back=812180327-2831-64&amp;photo=1">
                                        <img src="https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9.jpg" width="630" height="354" alt="Jasná bitva rivalů. " title="Jasná bitva rivalů. " class="dv3-force-block" srcset="https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9.jpg 1x, https://g.denik.cz/61/49/fotbalplumlovpv_denik-630-16x9&#64;2x.jpg 2x">
                                        <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
                                    </a>
                        </div>
                        <div class="article-multimedia-box-gallery-description mb20">Jasná bitva rivalů.  <span class="description-autor"> | Foto: DENÍK/Milan Začal</span></div>

                    <div class="article-text article-content bbtext"><p>Do finálového turnaje postoupily ZŠ Bystřice p. H. Bratrství, ZŠ Chropyně, ZŠ Zdounky a ZŠ Morkovice. Vítězem se stali žáci ze ZŠ Morkovice se 7 body, když porazili pořádající Bystřici p. H. 3:1 (D. Handl 2, Grepl), Chropyni 9:3 (D. Handl 3, Dostalík 2, Jurák 2, Záruba, P. Handl) a remizovali se Zdounkami 2:2 (Jurák, Grepl).</p>
<p>Na druhém místě skončilo družstvo Bystřice p. H. se 6 body po výhrách nad Chropyní 7:0 a Zdounkami 5:1. Třetí místo obsadili žáci Zdounek. Nejlepším střelcem turnaje se stal David Handl ze ZŠ Morkovice s 5 brankami.</p>
<p>Výhrou v tomto turnaji si žáci Morkovic zajistili postup do krajského finále, kde budou reprezentovat okres Kroměříž. Turnaj se bude konat 5. prosince ve sportovní hale v Luhačovicích a budou na něm startovat ještě vítězové okresů Vsetín, Zlín a Uh. Hradiště.</p>
<p><strong>ZŠ Morkovice:</strong> David Handl, Michal Hrabánek, Martin Grepl, Jiří Záruba, David Veselý, Jakub Hrstka, Patrik Handl, Petr Dostalík, Martin Jurák, Pavel Doležel, Radim Handl a Ondřej Novák. Trenér František Valenčík.</p></div>

            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>

            
            <div class="article-footer" style="clear:both">
                <span class="datum">29.11.2007</span>
    <a href="/diskuse/nova/NXxcx.html" class="diskuse-vstup">Diskuze</a>

<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal_region/zaci-z-morkovic-postoupili-do-.html&text=%C5%BD%C3%A1ci%20z%20Morkovic%20postoupili%20do%20krajsk%C3%A9ho%20fin%C3%A1le&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Fzaci-z-morkovic-postoupili-do-.html&subject=%C5%BD%C3%A1ci%20z%20Morkovic%20postoupili%20do%20krajsk%C3%A9ho%20fin%C3%A1le"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>            </div>

                <div class="article-tags">
                    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

                    <ul class="article-tags-list">
                                <li><a title="Štítek: finále" href="/tagy/finale-341.html">finále, </a></li>
                                <li><a title="Štítek: Bystřice pod Hostýnem" href="/tagy/bystrice-pod-hostynem-2009.html">Bystřice pod Hostýnem, </a></li>
                                <li><a title="Štítek: Zdounky" href="/tagy/zdounky-1985.html">Zdounky, </a></li>
                                <li><a title="Štítek: Chropyně" href="/tagy/chropyne-3393.html">Chropyně, </a></li>
                                <li><a title="Štítek: družstvo" href="/tagy/druzstvo-493.html">družstvo, </a></li>
                                <li><a title="Štítek: Jakub Hrstka" href="/tagy/jakub-hrstka-25342.html">Jakub Hrstka, </a></li>
                                <li><a title="Štítek: Ondřej Novák" href="/tagy/ondrej-novak-17060.html">Ondřej Novák, </a></li>
                                <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                                <li><a title="Štítek: Kroměříž" href="/tagy/kromeriz-389.html">Kroměříž</a></li>
                    </ul>
                </div>


                <section class="related-articles mb20 mt20 clearfix">
                </section>




                <section class="feed-top-articles">
                    <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/druha-liga-mnohem-lepsi-je-hrat-na-spici-v-msfl-tvrdi-stoper-silinger-20190125.html"  title="číst článek: Druhá liga? Mnohem lepší je hrát na špici v MSFL, tvrdí stoper Šilinger" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/ea/kromeriz-fotbal-hanacka-slavia-byvaly-kapitan-ondrej-silinger-02_denik-210-3x2.jpg" width="210" height="140" alt="Osmatřicetiletý stoper Kvasic Ondřej Šilinger strávil většinu kariéry v rodné Kroměříži, kde si zahrál také druhou ligu nebo semifinále celostátního poháru proti Mladé Boleslavi. Hanácké Slavii pomohl také k několika postupům." title="Osmatřicetiletý stoper Kvasic Ondřej Šilinger strávil většinu kariéry v rodné Kroměříži, kde si zahrál také druhou ligu nebo semifinále celostátního poháru proti Mladé Boleslavi. Hanácké Slavii pomohl také k několika postupům." srcset="https://g.denik.cz/64/ea/kromeriz-fotbal-hanacka-slavia-byvaly-kapitan-ondrej-silinger-02_denik-210-3x2.jpg 1x, https://g.denik.cz/64/ea/kromeriz-fotbal-hanacka-slavia-byvaly-kapitan-ondrej-silinger-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 14:00
    </div>
        <a class="box-article-tag" href="/galerie/ondrej-silinger.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 5</a>

        </div>
        <a href="/fotbal-cfl-msfl/druha-liga-mnohem-lepsi-je-hrat-na-spici-v-msfl-tvrdi-stoper-silinger-20190125.html"      
>
            <h3 class="box-article-title fs20">Druhá liga? Mnohem lepší je hrát na špici v MSFL, tvrdí stoper Šilinger</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR / Téměř celou kariéru byl spjatý s Hanáckou Slavií. Kromě krátkého hostování v sousedním…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/razula-laka-na-sobotni-testovani-skialpu-a-vecerni-skialpovy-zavod-20190124.html"  title="číst článek: Razula láká na sobotní testování skialpů a večerní skialpový závod" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/32/8c/testovani-skialpy-240119_denik-210-3x2.jpg" width="210" height="140" alt="Ski areál Razula ve Velkých Karlovicích připravil na sobotu 26. ledna speciální akci pro zájemce, kteří si chtějí vyzkoušet skialpining." title="Ski areál Razula ve Velkých Karlovicích připravil na sobotu 26. ledna speciální akci pro zájemce, kteří si chtějí vyzkoušet skialpining." srcset="https://g.denik.cz/32/8c/testovani-skialpy-240119_denik-210-3x2.jpg 1x, https://g.denik.cz/32/8c/testovani-skialpy-240119_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 12:41
    </div>
        <a class="box-article-tag" href="/galerie/skialpining-ve-velkych-karlovicich.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 3</a>

        </div>
        <a href="/ostatni_region/razula-laka-na-sobotni-testovani-skialpu-a-vecerni-skialpovy-zavod-20190124.html"      
>
            <h3 class="box-article-title fs20">Razula láká na sobotní testování skialpů a večerní skialpový závod</h3>
            <h4 class="box-article-perex fs16">Ski areál Razula ve Velkých Karlovicích připravil na sobotu 26. ledna speciální akci pro zájemce,…</h4>
        </a>
    </div>
</article>
<div class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-individual-18384007.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18384007_1/1540976980" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=link&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/ford-s-max/kombi/nafta/ford-s-max-2-0-tdci-individual-18384007.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Ford S-MAX</div>
	                   	<div>2,0 TDCI INDIVIDUAL</div>
	                	<div class="service-box-strong">120 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ZIMN-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27513/9312/17094/0/15384879387513/images/001_37757134_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ZIMN-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Volkswagen Golf</div>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-AUT-Kombi-15478181033901841.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02803066_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=cars&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-AUT-Kombi-15478181033901841.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong">Škoda Octavia</div>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">169 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>


<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/62\/83\/milan-kerbr-240119-03_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/nejsem-si-jisty-ale-v-cesku-ma-podobne-podminky-jen-sparta-tvrdi-kerbr-20190124.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/62/83/milan-kerbr-240119-03_denik-300-16x9.jpg" width="300" height="169" alt="Milena Kerbr." title="Milena Kerbr." srcset="https://g.denik.cz/62/83/milan-kerbr-240119-03_denik-300-16x9.jpg 1x, https://g.denik.cz/62/83/milan-kerbr-240119-03_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nejsem si jistý, ale v Česku má podobné podmínky jen Sparta , tvrdí Kerbr</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/milan-kerbr.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 9</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/votroci-na-horach-i-sroubky-pomahaji-20190124.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/17/2b/fotbal-fchk-fchradec-votroci-kondicni-priprava-soustredeni-spindleruv-mlyn230119-hk-12_denik-300-16x9.jpg" width="300" height="169" alt="Soustředění fotbalistů FC Hradec Králové ve Špindlerově Mlýně." title="Soustředění fotbalistů FC Hradec Králové ve Špindlerově Mlýně." srcset="https://g.denik.cz/17/2b/fotbal-fchk-fchradec-votroci-kondicni-priprava-soustredeni-spindleruv-mlyn230119-hk-12_denik-300-16x9.jpg 1x, https://g.denik.cz/17/2b/fotbal-fchk-fchradec-votroci-kondicni-priprava-soustredeni-spindleruv-mlyn230119-hk-12_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Votroci na horách: Proti ledovým klouzačkám pomáhají i šroubky v botách</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/fotbal-fchk-fchradec-votroci-kondicni-priprava-soustredeni-spindleruv-mlyn230119.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

    </div>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/policiste-zadrzeli-banikovske-lupice-kteri-prepadli-fanousky-opavy-20190125.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/8e/policie-banik-fans-ilustracni_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační snímek." title="Ilustrační snímek." srcset="https://g.denik.cz/57/8e/policie-banik-fans-ilustracni_denik-300-16x9.jpg 1x, https://g.denik.cz/57/8e/policie-banik-fans-ilustracni_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Policisté zadrželi baníkovské lupiče, kteří přepadli fanoušky Opavy</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/reprezentacni-obrance-simic-opousti-ac-milan-bude-hostovat-ve-frosinone-20190125.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/df/stefan-simic_denik-300-16x9.jpg" width="300" height="169" alt="Stefan Simič" title="Stefan Simič" srcset="https://g.denik.cz/1/df/stefan-simic_denik-300-16x9.jpg 1x, https://g.denik.cz/1/df/stefan-simic_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Obránce Simič opouští AC Milán. Český reprezentant bude hostovat ve Frosinone</h3>
    </a>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-prvni-liga/tkac-si-po-odchodu-zahral-proti-slovacku-kromeriz-jsem-si-vybral-sam-rika-20190123.html"  title="číst článek: Tkáč si po odchodu zahrál proti Slovácku. Kroměříž jsem si vybral sám, říká" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/1f/pavel-tkac-220119-01_denik-210-3x2.jpg" width="210" height="140" alt="Pavel Tkáč (vpravo" title="Pavel Tkáč (vpravo" srcset="https://g.denik.cz/62/1f/pavel-tkac-220119-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/1f/pavel-tkac-220119-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-prvni-liga/tkac-si-po-odchodu-zahral-proti-slovacku-kromeriz-jsem-si-vybral-sam-rika-20190123.html"      
>
            <h3 class="box-article-title fs20">Tkáč si po odchodu zahrál proti Slovácku. Kroměříž jsem si vybral sám, říká</h3>
            <h4 class="box-article-perex fs16">Byla to pro něj hodně zvláštní premiéra v novém týmu. Dvacetiletý stoper Pavel Tkáč se hned v prvním zápase za Kroměříž, kam přišel v zimní přestávce,…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/kam-za-sportem-ve-zlinskem-kraji-20190125.html"  title="číst článek: Kam za sportem ve Zlínském kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/42/c7/hokejovy-puk-denik-jiri-sejkora-d190120zs0y61_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/42/c7/hokejovy-puk-denik-jiri-sejkora-d190120zs0y61_denik-210-3x2.jpg 1x, https://g.denik.cz/42/c7/hokejovy-puk-denik-jiri-sejkora-d190120zs0y61_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/kam-za-sportem-ve-zlinskem-kraji-20190125.html"      
>
            <h3 class="box-article-title fs20">Kam za sportem ve Zlínském kraji</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43143215-wntqph.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Bankovnictví a finanční služby Fakturant</div>
				       	<div>Fakturanti pomocná…</div>
				       	<div class="service-box-strong">97 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/administrativa-asistent-43591058-w484y6.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Administrativa Asistent, asistentka</div>
				       	<div>Odborní asistenti v…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43577742-wswxfm.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank">
				       	<div class="service-box-strong">Bankovnictví a finanční služby Finanční poradce</div>
				       	<div>Finanční poradci…</div>
				       	<div class="service-box-strong">32 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zapisnik-lubomira-hotare-20190123.html"  title="číst článek: Zápisník Lubomíra Hotaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/47/img-20181230-wa0014_denik-210-3x2.jpg" width="210" height="140" alt="Nohejbalový turnaj v Otrokovicích" title="Nohejbalový turnaj v Otrokovicích" srcset="https://g.denik.cz/55/47/img-20181230-wa0014_denik-210-3x2.jpg 1x, https://g.denik.cz/55/47/img-20181230-wa0014_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.1.2019
    </div>

        </div>
        <a href="/ostatni_region/zapisnik-lubomira-hotare-20190123.html"      
>
            <h3 class="box-article-title fs20">Zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16"></h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-uprkova-3762648#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5c4a3d61c0a204.04286675.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-uprkova-3762648#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Kroměříž, Úprkova">Kroměříž, Úprkova</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 370 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-chvalnov-lisky-3762422#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5c49d010f2d380.76803991.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalnov-lisky-3762422#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Chvalnov-Lísky">Chvalnov-Lísky</div>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">760 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bystrice-pod-hostynem-o-bardinove-3762311#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/176437/img_5c49ab8c8272c0.71488176.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=link&utm_content=real_city&utm_campaign=servis_box" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bystrice-pod-hostynem-o-bardinove-3762311#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="">
			          	<div class="service-box-strong" title="Bystřice pod Hostýnem, O. Bardinové">Bystřice pod Hostýnem, O…</div>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">2 200 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>






 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/v-hulmenske-desitce-obhajil-tomas-navratil-prvni-pricku-20190123.html"  title="číst článek: V Hulmenské desítce obhájil Tomáš Navrátil první příčku" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/85/start-hulmenske-desitky-2019-a-foto-tomase-navratila_denik-210-3x2.jpg" width="210" height="140" alt="start Hulmenské desítky 2019 a foto Tomáše Navrátila" title="start Hulmenské desítky 2019 a foto Tomáše Navrátila" srcset="https://g.denik.cz/64/85/start-hulmenske-desitky-2019-a-foto-tomase-navratila_denik-210-3x2.jpg 1x, https://g.denik.cz/64/85/start-hulmenske-desitky-2019-a-foto-tomase-navratila_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.1.2019
    </div>

        </div>
        <a href="/ostatni_region/v-hulmenske-desitce-obhajil-tomas-navratil-prvni-pricku-20190123.html"      
>
            <h3 class="box-article-title fs20">V Hulmenské desítce obhájil Tomáš Navrátil první příčku</h3>
            <h4 class="box-article-perex fs16">V solidní formě je na začátku roku Tomáš Navrátil. Atlet AK Kroměříž v sobotu vyhrál už druhý…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/akrobaticky-pilot-martin-sonka-oslava-titulu-lakalo-me-udelat-ptakovinu-20190110.html"  title="číst článek: Akrobatický pilot Martin Šonka: Oslava titulu? Lákalo mě udělat ptákovinu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/e2/strunkovice-nad-blanici-martin-sonka-12-8-2018_denik-210-3x2.jpg" width="210" height="140" alt="Akrobatický pilot Martin Šonka" title="Akrobatický pilot Martin Šonka" srcset="https://g.denik.cz/1/e2/strunkovice-nad-blanici-martin-sonka-12-8-2018_denik-210-3x2.jpg 1x, https://g.denik.cz/1/e2/strunkovice-nad-blanici-martin-sonka-12-8-2018_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        23.1.2019
    </div>
        <a class="box-article-tag" href="/galerie/martin-sonka1.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 12</a>

        </div>
        <a href="/ostatni_region/akrobaticky-pilot-martin-sonka-oslava-titulu-lakalo-me-udelat-ptakovinu-20190110.html"      
>
            <h3 class="box-article-title fs20">Akrobatický pilot Martin Šonka: Oslava titulu? Lákalo mě udělat ptákovinu</h3>
            <h4 class="box-article-perex fs16">/ROZHOVOR/ Martin Šonka má za sebou životní sezonu: doma si schovává zlato z evropského…</h4>
        </a>
    </div>
</article>
                </section>
        </div>
        <div class="dv4-right300">



<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/hura-do-tepla-z-fotbalu-mizi-dril-na-bezkach-neprinasi-moc-pozitiv-20190108.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2.jpg" width="120" height="80" alt="Zimní příprava FC Baníku Ostrava, 3. ledna 2019 v Ostravě." title="Zimní příprava FC Baníku Ostrava, 3. ledna 2019 v Ostravě." srcset="https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2.jpg 1x, https://g.denik.cz/57/d4/ostrava-banik-fotbal-zimni-priprava-2-05_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/hura-do-tepla-z-fotbalu-mizi-dril-na-bezkach-neprinasi-moc-pozitiv-20190108.html" tabindex="-1" title="číst článek: Hurá do tepla. Z fotbalu mizí dril na běžkách, nepřináší moc pozitiv" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Hurá do tepla. Z fotbalu mizí dril na běžkách,…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/florbalovy-zapisnik-lubomira-hotare-20181120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/55/86/46153333-1871895519546133-2488887742205788160-n-zlin-lions-vsetin_denik-120-3x2.jpg" width="120" height="80" alt="florbalisté Zlína a Vsetína" title="florbalisté Zlína a Vsetína" srcset="https://g.denik.cz/55/86/46153333-1871895519546133-2488887742205788160-n-zlin-lions-vsetin_denik-120-3x2.jpg 1x, https://g.denik.cz/55/86/46153333-1871895519546133-2488887742205788160-n-zlin-lions-vsetin_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/florbalovy-zapisnik-lubomira-hotare-20181120.html" tabindex="-1" title="číst článek: Florbalový zápisník Lubomíra Hotaře" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Florbalový zápisník Lubomíra Hotaře</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal_region/slamena-skoroval-ceska-devatenactka-slavi-postup-z-prvniho-mista-20181120.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/55/08/zlin-fotbal-ceska-republika-19-chorvatsko-19-21_denik-120-3x2.jpg" width="120" height="80" alt="fotbal: Česká republika  19  - Chorvatsko 19" title="fotbal: Česká republika  19  - Chorvatsko 19" srcset="https://g.denik.cz/55/08/zlin-fotbal-ceska-republika-19-chorvatsko-19-21_denik-120-3x2.jpg 1x, https://g.denik.cz/55/08/zlin-fotbal-ceska-republika-19-chorvatsko-19-21_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/slamena-skoroval-ceska-devatenactka-slavi-postup-z-prvniho-mista-20181120.html" tabindex="-1" title="číst článek: Slaměna skóroval. Česká devatenáctka slaví postup z prvního místa" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
          <h3 class="box-article-title fs16">Slaměna skóroval. Česká devatenáctka slaví postup z…</h3>
        </a>
    </div>
</article>    </div>

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
    <div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
    </div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg" width="120" height="80" alt="menzel" title="menzel" srcset="https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/13/menzel-01-d190121ouxxh2_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jiri-menzel.html" tabindex="-1" title="číst článek: Olga Menzelová NA POKRAJI SIL: Péče o manžela ji vyčerpává!" target="_blank">
                <h3 class="box-article-title fs16">Olga Menzelová NA POKRAJI SIL: Péče o manžela ji…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png" width="120" height="80" alt="Princ Philip" title="Princ Philip" srcset="https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2.png 1x, https://g.denik.cz/56/92/princ-philip-d1901232lnga1_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/princ-philip-nehoda-smrt-umira-nemoc-20190123.html" tabindex="-1" title="číst článek: Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ KOKTEJL DROG!" target="_blank">
                <h3 class="box-article-title fs16">Princ Philip UMÍRÁ: Při životě ho drží NEBEZPEČNÝ…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg" width="120" height="80" alt="Stahují se nad láskou mračna?" title="Stahují se nad láskou mračna?" srcset="https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2.jpg 1x, https://g.denik.cz/56/ad/tomas-plekanec-lucie-safarova_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/tomas-plekanec-a-safarova.html" tabindex="-1" title="číst článek: Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s Plekancem!" target="_blank">
                <h3 class="box-article-title fs16">Šafářová ukončila kariéru! Plánuje MIMINKO a SVATBU s…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg" width="120" height="80" alt="Pomeje na procházce s hůlčičkou" title="Pomeje na procházce s hůlčičkou" srcset="https://g.denik.cz/56/85/pomeje-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/pomeje-03_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pomeje-rakovina.html" tabindex="-1" title="číst článek: Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!" target="_blank">
                <h3 class="box-article-title fs16">Vypadá to zle: Jiří Pomeje je nebezpečně blízko SMRTI!</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/macaulay-culking-zmena-sam-doma-20190124.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/27/macaulay-culkin-25_denik-120-3x2.png" width="120" height="80" alt="Macauly Culkin - z dětské hvězdy feťákem a zase zpět" title="Macauly Culkin - z dětské hvězdy feťákem a zase zpět" srcset="https://g.denik.cz/56/27/macaulay-culkin-25_denik-120-3x2.png 1x, https://g.denik.cz/56/27/macaulay-culkin-25_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/macaulay-culking-zmena-sam-doma-20190124.html" tabindex="-1" title="číst článek: Z dětské hvězdy FEŤÁKEM: Život Macaulayho Culkina je jako na horské dráze!" target="_blank">
                <h3 class="box-article-title fs16">Z dětské hvězdy FEŤÁKEM: Život Macaulayho Culkina je…</h3>
                </a>
            </div>
        </article>
    </aside>


      <div class="mb20">
          <h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg" width="120" height="80" alt="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" title="Tchyně mého syna vůbec nepřijala, je pro něj cizí paní" srcset="https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2.jpg 1x, https://g.denik.cz/120/b0/detail-d180313orvph_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/karolina-tchyne-nesnasi-meho-syna-ani-manzel-ji-nedokaze-presvedcit-20181205.html" tabindex="-1" title="číst článek: Karolína: Tchyně nesnáší mého syna, ani manžel ji nedokáže přesvědčit"      target="_blank"
>
          <h3 class="box-article-title fs16">Karolína: Tchyně nesnáší mého syna, ani manžel ji…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2.jpg 1x, https://g.denik.cz/120/bb/shutterstock-1044966541_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/vyrobte-detem-darek-ze-ktereho-budou-na-vetvi-odporny-mazlavy-sliz-20191205.html" tabindex="-1" title="číst článek: Vyrobte dětem dárek, ze kterého budou skákat radostí: Odporný, mazlavý sliz"      target="_blank"
>
          <h3 class="box-article-title fs16">Vyrobte dětem dárek, ze kterého budou skákat radostí:…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg" width="120" height="80" alt="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" title="Soňa (48): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo" srcset="https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2.jpg 1x, https://g.denik.cz/120/a0/detail-d180313738h6_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Rodina a domov
    </a>

        </div>
        <a href="http://www.kafe.cz/rodina-a-domov/petra-48-stal-se-zazrak-cekam-prvni-dite-okoli-me-ale-odsoudilo-20190123.html" tabindex="-1" title="číst článek: Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě ale odsoudilo..."      target="_blank"
>
          <h3 class="box-article-title fs16">Petra (49): Stal se zázrak. Čekám první dítě. Okolí mě…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html"      target="_blank"
>
          <div class="box-article-img">
              <img src="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg" width="120" height="80" alt="Chleba s máslem a solí, základ každé snídaně." title="Chleba s máslem a solí, základ každé snídaně." srcset="https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2.jpg 1x, https://g.denik.cz/120/eb/maslo-ghee-14_denik-120-3x2&#64;2x.jpg 2x">
          </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
              <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/maslo-ve-sparech-mytu-a-pravd-prepoustejte-a-ziskavejte-20200101.html" tabindex="-1" title="číst článek: Máslo ve spárech mýtů a pravd. Přepouštějte a získávejte z tohoto zlata víc!"      target="_blank"
>
          <h3 class="box-article-title fs16">Máslo ve spárech mýtů a pravd. Přepouštějte a…</h3>
        </a>
    </div>
</article>      </div>


<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/popalenou-youtuberku-tynus-pustili-ze-spitalu-tohle-vzkazala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Popálenou youtuberku Týnuš pustili ze špitálu! Tohle vzkázala</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="http://tn.nova.cz/clanek/cinsky-rok-zemskeho-vepre-preje-bohatstvi-pomuze-s-tim-tato-barva.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Čínský rok zemského vepře přeje bohatství! Pomůže s tím tato barva</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/celebrity-svetove-celebrity/591128/kral-vecirku-a-pravnuk-slavneho-politika-zemrel-neprobral-se-z-komatu-po-padu-na-mejdanu.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Král večírků a pravnuk slavného politika zemřel! Neprobral se z kómatu po pádu na mejdanu</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">Blesk.cz</div>
        <a href="https://www.blesk.cz/clanek/zpravy-krimi/591059/klucik-2-z-babyboxu-je-u-pestounu-na-odlozeni-se-rodice-dohodli-spolecne-rika-zakladatel-hess.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic"
        target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Klučík (2) z babyboxu je u pěstounů: Na odložení se rodiče dohodli společně, říká zakladatel Hess</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content">
            <section class="mt20">
<div class="service-box service-box-seo_box mb10">
    <div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=annonce&utm_campaign=servis_box" target="_blank">ANNONCE.CZ</a></h3>
		<div class="service-box-seo-items">
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/bankovnictvi-a-financni-43577742-wswxfm.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Bankovnictví a finanční služby Finanční poradce, 32 000 Kč">
			       	Bankovnictví a finanční služby Finanční poradce, 32 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-43581896-wurfmn.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 35 000 Kč">
			       	Doprava a logistika Řidič nákladního automobilu, 35 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/technika-a-elektrotechnika-42075668-w9zzvz.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Technika a elektrotechnika Operátor strojů a, 22 425 Kč">
			       	Technika a elektrotechnika Operátor strojů a, 22 425 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-spravci-objektu-43621275-wgpkjq.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Správci objektů, 20 000 Kč">
			       	Výroba Správci objektů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-42066793-w9h3xc.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Výroba Montážní dělník, 14 740 Kč">
			       	Výroba Montážní dělník, 14 740 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-skladnik-37478948-wtr2r8.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Doprava a logistika Skladník, 19 500 Kč">
			       	Doprava a logistika Skladník, 19 500 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43538683-wh9cjk.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Služby Uklízeč, uklízečka, 80 Kč">
			       	Služby Uklízeč, uklízečka, 80 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativa-administrativni-43014614-wsyekh.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=annonce&utm_campaign=servis_box" target="_blank" title="Administrativa Administrativní pracovník, 17 000 Kč">
			       	Administrativa Administrativní pracovník, 17 000 Kč
			    </a>
		</div>
	    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=annonce&utm_campaign=servis_box" target="_blank">+ PODAT INZERÁT</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=cars&utm_campaign=servis_box" target="_blank">CARS.CZ</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-PO-Kombi-15282954204841061.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i40 servisní knížka, koupeno v I, nehavarované">
		          	Hyundai i40 servisní knížka, koupeno v I, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-1-Kombi-15483266108081488.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 ">
		          	Hyundai i30 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-Terenni-1548326559906900.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX35 ">
		          	Hyundai iX35 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i40/i40-1-7-CRDi-Kombi-154824003305422.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i40 ">
		          	Hyundai i40 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-C-Kombi-15482652727662308.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 servisní knížka, koupeno v CZ">
		          	Hyundai i30 servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-GDI-CR-Kombi-15482650699201640.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai i30 první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai i30 první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/Tucson/Tucson-2-0-CRDi-4-SUV-15483513278691328.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai Tucson první majitel, servisní knížka, koupeno v CZ">
		          	Hyundai Tucson první majitel, servisní knížka, koupeno v CZ
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/iX35/iX35-2-0-CRDi-Terenni-1548326561852920.html?d_km#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Hyundai iX35 ">
		          	Hyundai iX35 
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
	    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">TIPCARS.COM</a></h3>
	    <div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-0-tsi-85-kw-ambition-plus-59832978.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,0 TSI / 85 kW Ambition Plus">
		          	Škoda Octavia 1,0 TSI / 85 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/hatchback/benzin/ford-focus-1-6-16v-automat-nove-cr-sibr-18384056.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Focus 1,6 16V AUTOMAT NOVÉ ČR ŠÍBR">
		          	Ford Focus 1,6 16V AUTOMAT NOVÉ ČR ŠÍBR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/liftback/benzin/skoda-octavia-1-8-tsi-132-kw-ambition-plus-59836917.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Octavia 1,8 TSI / 132 kW Ambition Plus">
		          	Škoda Octavia 1,8 TSI / 132 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0-tdci-titanium-2803027.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Ford Mondeo 2,0 TDCi TITANIUM">
		          	Ford Mondeo 2,0 TDCi TITANIUM
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-ds3/kupe/benzin/citroen-ds3-1-2-pt-110-eat6-so-chic-48790369.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Citroën DS3 1,2 PT 110 EAT6  So Chic">
		          	Citroën DS3 1,2 PT 110 EAT6  So Chic
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-ii-1-4-16v-kombi-prav-servis-6333611.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia II 1.4 16V KOMBI /PRAV.SERVIS/">
		          	Škoda Fabia II 1.4 16V KOMBI /PRAV.SERVIS/
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/hatchback/benzin/skoda-fabia-1-0-tsi-70-kw-ambition-plus-59831775.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Škoda Fabia 1,0 TSI / 70 kW Ambition Plus">
		          	Škoda Fabia 1,0 TSI / 70 kW Ambition Plus
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/subaru-xv/suv/nafta/subaru-xv-2-0d-comfort-cr-1-majitel-dph-18384044.html#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=tip_cars&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Subaru XV 2,0D COMFORT ČR 1.MAJITEL DPH">
		          	Subaru XV 2,0D COMFORT ČR 1.MAJITEL DPH
		        </a>
		</div>
		<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky_denik&utm_medium=prodat_auto&utm_content=tip_cars&utm_campaign=servis_box" target="_blank">+ PRODAT AUTO</a>
	</div>
	<div class="service-box-offer-list">
		<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky_denik&utm_medium=logo&utm_content=real_city&utm_campaign=servis_box" target="_blank">REALCITY.CZ</a></h3>
		<div class="service-box-seo-items">
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-bystrice-pod-hostynem-o-bardinove-3762311#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bystřice pod Hostýnem, O. Bardinové Prodej bytu 3+1">
		          	Bystřice pod Hostýnem, O. Bardinové Prodej bytu 3+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jankovice-3762113#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Jankovice Prodej domu">
		          	Jankovice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-bezmerov-3762059#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Bezměrov Prodej domu">
		          	Bezměrov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-rostin-3761970#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Roštín Prodej domu">
		          	Roštín Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holesov-3761914#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Holešov Prodej domu">
		          	Holešov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-loukov-3761751#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Loukov Prodej domu">
		          	Loukov Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-nemcice-3761720#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Němčice Prodej domu">
		          	Němčice Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kromeriz-machova-2423-3761253#utm_source=kromerizsky_denik&utm_medium=feed&utm_content=real_city&utm_campaign=servis_box" target="_blank" tabindex="-1" title="Kroměříž, Máchova 2423 Pronájem bytu 2+1">
		          	Kroměříž, Máchova 2423 Pronájem bytu 2+1
		        </a>
		</div>
	    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky_denik&utm_medium=podat_inzerat&utm_content=real_city&utm_campaign=servis_box" target="_blank">+ PRODAT NEMOVITOST</a>
	</div>
</div>

            </section>
        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
            <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
            </a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
            <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
            <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
            <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
            <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
            <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
            <li><a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a></li>
            <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="https://g.denik.cz/images/footer/svg-sprite-v4.svg#f-kreativ"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div>


<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1543418883.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1542719567.js"></script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1542719567.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1542719567.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1548415368.js"></script>

    <script>
      $(document).ready(function() {
        if ($(".article-content").find(".reportaz .js-prispevky").length) {
          var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();
      });

      function checkOnline() {
        var element = $(".article-content").find(".reportaz .js-prispevky");

        element.each(function() {
          if ($(this).data('uzavreno') != 1) {
            nactiTexty($(this));
            nactiSkore($(this));
          }
        });
      }

      function nactiSkore(element) {
        if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
          var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
          $.get(linkScore, function(response) {
            var score = jQuery.parseJSON(response);
            $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
            $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
          });
        };
      };

      function nactiTexty(element) {
        var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

        var path = "";
        var id = element.data("id");

        $.get(link, function(response) {
          if (response != null) {
            var response = jQuery.parseJSON(response);
            var box = $('* .js-prispevky[data-id="' + id + '"]');
            var reportazUrl = box.data('url');

            box.empty();

            if (response[0]['uvod'] != "") {
              box.append(
                '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
              );
            }

            $.each(response, function(key, element) {
              if (element.result.multimedia_id == null) {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
                  );
                }

              } else {
                if (element.result.dulezite == 0) {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                } else {
                  box.append(
                    '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
                  );
                }

              }
              box.find("tr:even").addClass('even');
            });
          };
        });
      };
    </script>

        <script type="text/javascript">
            var vv_code = "utf8";
        </script>
        <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
