
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Fotbal',
		'rubrikaName': 'fotbal_region',
		'template': 'clanek',
		'title': "Fotbalový zápisník Lubomíra Hotaře",
		'tag': ["fotbal", "Koronavirus", "Návojná", "Lubná", "Nedašov", "finále", "Hroznová Lhota", "Jiří Marek", "Bojkovice", "Ratíškovice"],
		'author': 'Lubomír Hotař',
			'publishedDateTime': "2020-07-08T21:41:00+02:00",
        	'modifiedDateTime': "2020-07-08T21:41:00+02:00",
			'articleID': 2121029281,
			'back': "2121029281-2831-64",
		'image': "https:\/\/g.denik.cz\/62\/2c\/bobik-cup-v-hluku_denik-630-16x9.jpg",
		'topics': [],
		'galleryData': {
				'url': "https:\/\/kromerizsky.denik.cz\/galerie\/bobik-cup-v-hluku-2020.html?photo=1&back=2121029281-2831-64",
			'images': [
					{
						'url': "https:\/\/g.denik.cz\/62\/2c\/bobik-cup-v-hluku_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/2a\/bobik-cup-v-hluku-02_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/d1\/bobik-cup-v-hluku-01_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/3a\/bobik-cup-v-hluku-03_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/31\/bobik-cup-v-hluku-04_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/48\/bobik-cup-v-hluku-05_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/11\/bobik-cup-v-hluku-06_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/f3\/bobik-cup-v-hluku-07_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/c1\/bobik-cup-v-hluku-08_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					},
					{
						'url': "https:\/\/g.denik.cz\/62\/da\/bobik-cup-v-hluku-09_denik-150-3x2.jpg",
						'description': "Bobík Cup v Hluku 2020",
						'source': "Karel Bojko"
					}
			],
			'count': 10,
	    },
		'breadcrumb': [
			{'name':"Kroměřížský deník", 'link':"kromerizsky.denik.cz"},
			{'name':"Fotbal", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal_region\/"},
			{'name':"Fotbalový zápisník Lubomíra Hotaře", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal_region\/fotbalovy-zapisnik-lubomira-hotare-20200708.html"},
		],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': "https:\/\/kromerizsky.denik.cz\/",
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html',
		'safety': [0,111],
		'pageclass': "article",
		'nzm': 1,
		'version':'live',
	});
</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kroměřížský deník",
            "item": "https:\/\/kromerizsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Fotbal",
            "item": "https:\/\/kromerizsky.denik.cz\/fotbal_region\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Fotbalový zápisník Lubomíra Hotaře",
            "item": "https:\/\/kromerizsky.denik.cz\/fotbal_region\/fotbalovy-zapisnik-lubomira-hotare-20200708.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Fotbalový zápisník Lubomíra Hotaře - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Informační fotbalový servis Lubomíra Hotaře
 ">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="author" content="Lubomír Hotař">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html">
	<meta property="og:title" content="Fotbalový zápisník Lubomíra Hotaře">
	<meta property="og:description" content="Informační fotbalový servis Lubomíra Hotaře
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Fotbalový zápisník Lubomíra Hotaře">
	<meta name="twitter:description" content="Informační fotbalový servis Lubomíra Hotaře
 ">
	<meta property="og:image" content="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Bobík Cup v Hluku 2020">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2020-07-08T21:41:00+02:00">
    <meta property="article:modified_time" content="2020-07-08T21:41:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1593610295.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-73f57ea3bff0-special-sport-1593610295.css">




    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1593520438.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1593606587.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1593520437.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1593520438.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html">Můj účet</a>
                <a class="js-logout" href="https://www.denik.cz/sign/out?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Ffotbalovy-zapisnik-lubomira-hotare-20200708.html">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog js-login" href="https://www.denik.cz/sign/in?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Ffotbalovy-zapisnik-lubomira-hotare-20200708.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">

            <li>

                <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active">SPORT</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active rolled">
Fotbal
        </a>
        <ul class="submenu">
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-prvni-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    FORTUNA:LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-druha-liga/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna:národní-liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    FORTUNA:NÁRODNÍ LIGA
                </a>
            </li>
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-cfl-msfl/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-čfl-+-msfl', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    Fortuna ČFL + MSFL
                </a>
            </li>
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-divize/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    Fortuna divize
                </a>
            </li>
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-kraj/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    Kraje
                </a>
            </li>
            <li class="item">
                <a href="https://kromerizsky.denik.cz/fotbal-okres/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    Okresy
                </a>
            </li>
            <li class="item">
                <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald's-cup', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
                    McDonald's Cup
                </a>
            </li>
        </ul>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/fotbal-prvni-liga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fortuna:liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="highlighted">
Fortuna:liga
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Hokej
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/florbal/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_florbal', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Florbal
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatní-sporty', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Ostatní sporty
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/vysledky/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalové-výsledky', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Fotbalové výsledky
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_tip-liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">
Tip liga
        </a>
    </li>
    <li class="item">
        <a href="https://www.denik.cz/tema/fair-play.html"  data-ga-push="menu-podrubriky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fair:play', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">
Fair:play
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">TIP NA VÝLET:</h3>
            <a href="https://kromerizsky.denik.cz/zpravy_region/veda-hrou-aneb-jak-to-funguje-v-kromerizi-otevreli-paradni-vystavu-20200521.html" class="text">Věda hrou aneb Jak to funguje. V Holešově otevřeli parádní výstavu</a>
            <a href="#close" class="close" data-title="veda-hrou-aneb-jak-to-funguje-v-holesove-otevreli-paradni-vystavu">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Fotbalový zápisník Lubomíra Hotaře</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">dnes 21:41 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html&text=Fotbalov%C3%BD%20z%C3%A1pisn%C3%ADk%20Lubom%C3%ADra%20Hota%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Ffotbalovy-zapisnik-lubomira-hotare-20200708.html&subject=Fotbalov%C3%BD%20z%C3%A1pisn%C3%ADk%20Lubom%C3%ADra%20Hota%C5%99e">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Informační fotbalový servis Lubomíra Hotaře
 </p>

<div class="article-multimedium">
        <a href="/galerie/bobik-cup-v-hluku-2020.html?photo=1&amp;back=2121029281-2831-64">
            <img src="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9.jpg" width="630" height="354" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" class="multimedium-img" srcset="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9.jpg 1x, https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/bobik-cup-v-hluku-2020.html?back=2121029281-2831-64&amp;photo=2">
                            <img src="https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bobik-cup-v-hluku-2020.html?back=2121029281-2831-64&amp;photo=3">
                            <img src="https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/bobik-cup-v-hluku-2020.html?back=2121029281-2831-64&amp;photo=4">
                            <img src="https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2.jpg 1x, https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/bobik-cup-v-hluku-2020.html?back=2121029281-2831-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>10 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Bobík Cup v Hluku 2020
        <span class="description-autor">
             | 
            Foto: Karel Bojko
        </span>
</div>

        <div class="article-text article-content bbtext"><h2 class="pseudo-h3">59. ROČNÍK MEMORIÁLU JOSEFA TURENYA EMILA LORENCE V NÁVOJNÉ</h2>
<p><strong>V NEJSTARŠÍM TURNAJI NA VALAŠSKU ZVÍTĚZIL FAVORIZOVANÝ NESAŠOV</strong></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Mužstvo Nedašova vyhrálo 59. ročník Memoriálu Josefa Tureny a Emila Lorence v Návojné. Na druhém místě v nejstarším fotbalovém turnaji na Valašsku skončila domácí Návojná, bronzovou příčku obsadil Český kněžský tým.</p>
<p>Kanonýrem turnaje se stal střelec 4 gólů Jiří Marek z Nedašova. Nejlepším brankářem byl vyhlášený Marek Hric (Český kněžský tým).</p>
<p> ,,Nedašov v turnaji dominoval. Vítězové, kteří v sestavě zkoušeli mladé hráče, předváděli útočný technický fotbal. A hlavně proti našemu mužstvu si s chutí zastříleli. Obhájci prvenství Návojná bojovala, ale jejich hra byla plná nepřesností. Domácí ztráceli spoustu balónů a po chybách dostávali laciné góly. Ve dvou duelech ale nastříleli osm branek. Český kněžský tým předváděl dobré výkony. Zejména Nedašovu hodně vzdoroval. V utkání proti vítězům si v prvním poločase dokonce vypracoval tři velké šance. V souboji proti Návojné už ovšem třetímu celku turnaje docházely síly,“ informoval sekretář Návojné Ondřej Machač.   </p>
<p><strong>VÝSLEDKY 59. ROČNÍKU MEMORIÁLU JOSEFA TURENY A EMILA LORENCE:</strong></p>
<p>Návojná – Nedašov 2:8 (Josef Řehák, Radek Šenkeřík – Jiří Marek 4, Daniel Šenkeřík, Petr Holba, Novák, Miroslav Holba), Nedašov – Český kněžský tým 3:0 (Cícha, Pagáč, Kolínek), Návojná – Český kněžský tým 6:4 (Surý 2, Pavel Káňa, Aleš Šenkeřík, Janáč, Ritter – Petr Káňa 2, Uhlíř, Šůstek).  </p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://kromerizsky.denik.cz/galerie/fotbalovy-turnaj-v-navojne-2020.html?photo=1&mm=11088849&back=2121029281-2831-64"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 18 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/fotbalovy-turnaj-v-navojne-2020.html?photo=1&mm=11088849&back=2121029281-2831-64"><img src="https://g.denik.cz/62/69/navojna-fotbalovy-turnaj-v-16_denik-150-3x2.jpg" width="150" height="100" alt="fotbalový turnaj v Návojné 2020" title="fotbalový turnaj v Návojné 2020" srcset="https://g.denik.cz/62/69/navojna-fotbalovy-turnaj-v-16_denik-150-3x2.jpg 1x, https://g.denik.cz/62/69/navojna-fotbalovy-turnaj-v-16_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/fotbalovy-turnaj-v-navojne-2020.html?photo=1&mm=11088849&back=2121029281-2831-64"><img src="https://g.denik.cz/62/c2/navojna-fotbalovy-turnaj-v_denik-150-3x2.jpg" width="150" height="100" alt="fotbalový turnaj v Návojné 2020" title="fotbalový turnaj v Návojné 2020" srcset="https://g.denik.cz/62/c2/navojna-fotbalovy-turnaj-v_denik-150-3x2.jpg 1x, https://g.denik.cz/62/c2/navojna-fotbalovy-turnaj-v_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/fotbalovy-turnaj-v-navojne-2020.html?photo=1&mm=11088849&back=2121029281-2831-64"><img src="https://g.denik.cz/62/16/navojna-fotbalovy-turnaj-v-01_denik-150-3x2.jpg" width="150" height="100" alt="fotbalový turnaj v Návojné 2020" title="fotbalový turnaj v Návojné 2020" srcset="https://g.denik.cz/62/16/navojna-fotbalovy-turnaj-v-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/16/navojna-fotbalovy-turnaj-v-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/fotbalovy-turnaj-v-navojne-2020.html?photo=1&mm=11088849&back=2121029281-2831-64"><img src="https://g.denik.cz/62/8a/navojna-fotbalovy-turnaj-v-02_denik-150-3x2.jpg" width="150" height="100" alt="fotbalový turnaj v Návojné 2020" title="fotbalový turnaj v Návojné 2020" srcset="https://g.denik.cz/62/8a/navojna-fotbalovy-turnaj-v-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/8a/navojna-fotbalovy-turnaj-v-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<h2 class="pseudo-h3">10. ROČNÍK LETNÍHO BOBÍK CUPU V HLUKU</h2>
<p><strong>V LETNÍM BOBÍK CUPU SI ZAHRÁLO 36 MUŽSTEV. DOMÁCÍ HLUK VYHRÁL TURNAJ STARŠÍCH PŘÍPRAVEK</strong></p>
<p>10. ročník letního fotbalového žákovského Bobík Cupu se vydařil. V Hluku se hrály tři soutěže. V nich se představilo 36 mužstev. Turnaj mladší přípravky vyhrály Ratíškovice. V turnaji starší přípravky vybojoval první příčku domácí Spartak Hluk a v soutěži mladších žáků se z prvenství radovala Hroznová Lhota.</p>
<p> ,,Turnaj jsem začal připravovat už v únoru. Přípravy ale přerušil koronavirus. Od března nebylo jasné, jaká opatření budou platit v červnu. Proto jsem dlouho vyčkával,“ přiznal hlavní organizátor letního Bobík Cupu Karel Bojko.</p>
<p>Ten také prozradil, že jeho původním záměrem bylo odehrát turnaj v pěti kategoriích. Tří chlapeckých a dvou dívčích.</p>
<p>,,Chtěl jsem uspořádat jeden z největších žákovských turnajů na Moravě za účasti 46 týmů. Ale když přišlo rozvolňování, tak se mluvilo o tom, že bude možné pořádat akce jenom do 50 osob. Proto jsem turnaj předčasně zrušil. Později přišlo nové nařízení, že v červnu bude možné pořádat akce do 500 lidí. Znovu jsem oslovil přihlášená mužstva, jestli mají pořád zájem v Hluku hrát. Drtivá většina týmů zájem potvrdila. Proto jsem znovu rozjel propagaci. Zájem nebyl jenom ze strany dívčích družstev. A tak jsem se rozhodl uspořádat turnaje pouze ve třech chlapeckých kategoriích,“ vysvětloval Bojko.</p>
<p>Na Slovácku nakonec všechno dobře dopadlo. ,,Podle ohlasů většiny mužstev se letošní letní Bobík Cup vydařil. Vyšlo nám také počasí. Nicméně myšlenka uspořádat jeden z největších turnajů na Moravě i s dívčími kolektivy mě neopustila. Náš sportovní komplex na to má kapacitu,“ plánuje Karel Bojko.</p>
    <aside class="inserted-gallery">
        <article class="inserted-gallery-box clearfix">
            <header class="inserted-gallery-header clearfix">
                <h3 class="inserted-gallery-title">Galerie</h3>
                <a class="inserted-gallery-action-link" href="https://kromerizsky.denik.cz/galerie/bobik-cup-v-hluku-2020.html?photo=1&mm=11088815&back=2121029281-2831-64"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-gallery"></use></svg> 10 fotografií v galerii &#8250;</a>
                <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
            </header>
            <ul class="inserted-gallery-photo-list">
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/bobik-cup-v-hluku-2020.html?photo=1&mm=11088815&back=2121029281-2831-64"><img src="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-150-3x2.jpg" width="150" height="100" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" srcset="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-150-3x2.jpg 1x, https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/bobik-cup-v-hluku-2020.html?photo=1&mm=11088815&back=2121029281-2831-64"><img src="https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2.jpg" width="150" height="100" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" srcset="https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2.jpg 1x, https://g.denik.cz/62/2a/bobik-cup-v-hluku-02_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/bobik-cup-v-hluku-2020.html?photo=1&mm=11088815&back=2121029281-2831-64"><img src="https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2.jpg" width="150" height="100" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" srcset="https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2.jpg 1x, https://g.denik.cz/62/d1/bobik-cup-v-hluku-01_denik-150-3x2&#64;2x.jpg 2x"></a></li>
                <li class="photo-list-item multimedia-box"><a href="https://kromerizsky.denik.cz/galerie/bobik-cup-v-hluku-2020.html?photo=1&mm=11088815&back=2121029281-2831-64"><img src="https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2.jpg" width="150" height="100" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" srcset="https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2.jpg 1x, https://g.denik.cz/62/3a/bobik-cup-v-hluku-03_denik-150-3x2&#64;2x.jpg 2x"></a></li>
            </ul>
        </article>
    </aside>

<p><strong>VÝSLEDKY ROZHODUJÍCÍCH ZÁPASŮ LETNÍHO BOBÍK CUPU V HLUKU 2020:</strong></p>
<p><strong>MLADŠÍ PŘÍPRAVKA:</strong></p>
<p>O 11. místo: Blatnice – Bratřejov 6:5.</p>
<p>O 9. místo: Hněvotín – Javořina 8:0.</p>
<p>O 7. místo: Jaroslavice – Hluk 2:0.</p>
<p>O 5. místo: Veselí nad Moravou – Velká nad Veličkou 2:0.</p>
<p>O 3. místo: Bojkovice – SK Baťov 1930 6:1.</p>
<p>Finále: Ratíškovice – Kozlovice 3:1.</p>
<p>Nejlepší brankář: Adam Foltýn (Ratíškovice).</p>
<p>Nejlepší hráč: Matyas Dolínek (Kozlovice).</p>
<p><strong>STARŠÍ PŘÍPRAVKA:</strong></p>
<p>O 11. místo: Smržice – Hroznová Lhota 5:0.</p>
<p>O 9. místo: Javořina – Provodov/Březůvky 2:1.</p>
<p>O 7. místo: Horní Lhota – Vracov 8:4.</p>
<p>O 5. místo: Blatnice pod Sv. Antonínkem – SK Baťov 1930 2:1.</p>
<p>O 3. místo: Bojkovice – Jaroslavice 3:2.</p>
<p>Finále: Spartak Hluk – Rousínov 3:1.</p>
<p>Nejlepší brankář: Matěj Svoboda (Rousínov).</p>
<p>Nejlepší hráč: Marek Šuránek (Spartak Hluk).</p>
<p><strong>MLADŠÍ ŽÁCI:</strong></p>
<p>O 11. místo: Ostrožská Lhota – Beluša 3:0.</p>
<p>O 9. místo: Vizovice – Dolní Němčí 3:0.</p>
<p>O 7. místo: Lipník nad Bečvou – Hradčovice 1:0.</p>
<p>O 5. místo: Spartak Hluk – Bojkovice 3:0.</p>
<p>O 3. místo: Vrakuňa – Štípa 3:0.</p>
<p>Finále: Hroznová Lhota – Vysoké Pole 3:2.</p>
<p>Nejlepší brankář: Dominik Nálepa (Hroznová Lhota).</p>
<p>Nejlepší hráč: Sebastian Bělaška (Vysoké Pole).</p>
<h2 class="pseudo-h3">POZVÁNKA NA MEMORIÁL SIMONA MUSILA DO LUBNÉ</h2>
<p><strong>V TURNAJI V LUBNÉ CHCE DOMÁCÍ MUŽSTVO OBHÁJIT PRVNÍ PŘÍČKU Z ROKU 2018</strong></p>
<p>15. ročník fotbalového Memoriálu Simona Musila pořádají v sobotu 11. července v Lubné na Kroměřížsku. Tradičního letního podniku na Hané se zúčastní kromě domácího týmu FK Lubná 1950, ještě béčko Hanácké Slavie Kroměříž a mužstva TJ Zdounky a SK Baťov 1930. Hrát se bude vyřazovacím systémem.</p>
<p>Začátek turnaje je na programu ve 13 hodin. Finále má výkop v 17.30 hodin.</p>
<p>Pořadatelé připraví chutné občerstvení a také bohatou tombolu.</p>
<p> Loni se Musilův memoriál kvůli oslavám 60. výročí založení FK Lubná nehrál. Poslední ročník tohoto turnaje v roce 2018 vyhrál poprvé v historii domácí celek z Lubné, který brankou Jana Moravčíka téměř z poloviny hřiště porazil ve finále tým HS Kroměříž U19 1:0. Na bronzové pozici skončil SK Baťov 1930, čtvrté byly Těsnovice.</p>
<h2 class="pseudo-h3">POZVÁNKA NA TURNAJ V MALÉ KOPANÉ VALACHY CUP DO SMOLINY</h2>
<p><strong>VÍTĚZNÝ TÝM V TURNAJI VE SMOLINĚ DOSTANE 100 PIV</strong></p>
<p>V Smolině v sobotu 11. července pořádají 5. ročník turnaje v malé kopané Valachy Cup 2020. V něm se představí 8 až 12 mužstev. Každý tým může mít na soupisce maximálně 10 hráčů.</p>
<p>Hrát se nejprve bude skupinovým systémem. Nejlepší kolektivy postoupí do vyřazovacích zápasů. První duel na fotbalovém hřišti ve Smolině začíná v 10 hodin. Rozhodující utkání o konečné umístění budou k vidění mezi 14. a 16. hodinou.</p>
<p>Kromě nejlepšího mužstva, které mimo jiné obdrží 100 piv, pořadatelé ocení i nejlepší hráče.</p>
<p> ,,Sportovní den na Valašsku, který zaštiťují MUDr Olga Sehnalová a poslankyně Parlamentu ČR Alena Gajdůšková, je určený také pro děti. Pro ně bude připravený skákací hrad, malování na obličej a ukázka zásahu hasičského vozu. Občerstvení pro všechny je samozřejmě připravené. Celý sportovní den na Valašskokloboucku zakončí od 18 hodin večerní zábava s DJ Alešem Ptáčkem,“ zve za pořadatele do Smoliny Adam Dorňák.</p></div></div>



<div class="section-article-autor fs16" >
    
    Autor: Lubomír Hotař
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:41</span>
    <a href="/diskuse/nova/QJMot.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html&text=Fotbalov%C3%BD%20z%C3%A1pisn%C3%ADk%20Lubom%C3%ADra%20Hota%C5%99e&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal_region%2Ffotbalovy-zapisnik-lubomira-hotare-20200708.html&subject=Fotbalov%C3%BD%20z%C3%A1pisn%C3%ADk%20Lubom%C3%ADra%20Hota%C5%99e">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: fotbal" href="/tagy/fotbal-24.html">fotbal, </a></li>
                    <li><a title="Štítek: Koronavirus" href="/tagy/koronavirus-77260.html">Koronavirus, </a></li>
                    <li><a title="Štítek: Návojná" href="/tagy/navojna-25044.html">Návojná, </a></li>
                    <li><a title="Štítek: Lubná" href="/tagy/lubna-7392.html">Lubná, </a></li>
                    <li><a title="Štítek: Nedašov" href="/tagy/nedasov-4692.html">Nedašov, </a></li>
                    <li><a title="Štítek: finále" href="/tagy/finale-1457.html">finále, </a></li>
                    <li><a title="Štítek: Hroznová Lhota" href="/tagy/hroznova-lhota-11825.html">Hroznová Lhota, </a></li>
                    <li><a title="Štítek: Jiří Marek" href="/tagy/jiri-marek-14257.html">Jiří Marek, </a></li>
                    <li><a title="Štítek: Bojkovice" href="/tagy/bojkovice-2255.html">Bojkovice, </a></li>
                    <li><a title="Štítek: Ratíškovice" href="/tagy/ratiskovice-4852.html">Ratíškovice</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1724927107,2766576754,1281545836,3666521339,2625410093,1731498249,724270412,928353317,4191044643,2121029281,2565152929"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/kdo-vas-prihlasil-martino-sablikova-promluvila-o-podminkach-na-drasalovi-20200708.html"  title="číst článek: Kdo vás přihlásil, Martino? Sáblíková promluvila o podmínkách na Drásalovi" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/41/5c/rychlobruslarka-sablikova-ovladla-maratonsky-zavod-bikeru_denik-210-3x2.jpg" width="210" height="140" alt="Martina Sáblíková na trati Bikemaratonu." title="Martina Sáblíková na trati Bikemaratonu." srcset="https://g.denik.cz/41/5c/rychlobruslarka-sablikova-ovladla-maratonsky-zavod-bikeru_denik-210-3x2.jpg 1x, https://g.denik.cz/41/5c/rychlobruslarka-sablikova-ovladla-maratonsky-zavod-bikeru_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/kdo-vas-prihlasil-martino-sablikova-promluvila-o-podminkach-na-drasalovi-20200708.html"      
>
            <h3 class="box-article-title fs20">Kdo vás přihlásil, Martino? Sáblíková promluvila o podmínkách na Drásalovi</h3>
            <h4 class="box-article-perex fs16">Martina Sáblíková si v sobotu mohla odškrtnout další splněnou výzvu –⁠ úspěšně absolvovala…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/vitez-kulhavy-drasala-prezil-a-sanci-na-olympiadu-nezavrhl-20200706.html"  title="číst článek: Vítěz Kulhavý Drásala přežil a šanci na olympiádu nezavrhl" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/48/ostrava-jaroslav-kulhavy-lysa-hora-mount-everest22_denik-210-3x2.jpg" width="210" height="140" alt="Jaroslav Kulhavý" title="Jaroslav Kulhavý" srcset="https://g.denik.cz/43/48/ostrava-jaroslav-kulhavy-lysa-hora-mount-everest22_denik-210-3x2.jpg 1x, https://g.denik.cz/43/48/ostrava-jaroslav-kulhavy-lysa-hora-mount-everest22_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/vitez-kulhavy-drasala-prezil-a-sanci-na-olympiadu-nezavrhl-20200706.html"      
>
            <h3 class="box-article-title fs20">Vítěz Kulhavý Drásala přežil a šanci na olympiádu nezavrhl</h3>
            <h4 class="box-article-perex fs16">Několik okamžiků po dojezdu bikemaratonu Drásal si sundal zablácené brýle, aby se zchladil.…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-103kw-7mist-18384427.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18384427_1/1565949236" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/volkswagen-touran/mpv/benzin/volkswagen-touran-1-4-tsi-103kw-7mist-18384427.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Touran</h3>
	                   	<div>1,4 TSI 103KW 7MÍST</div>
	                	<div class="service-box-strong">219 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-orig-km-37757284.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37757284_1/1561728505" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/benzin/skoda-octavia-1-6-mpi-orig-km-37757284.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1.6 MPi - ORIG.KM</div>
	                	<div class="service-box-strong">179 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-nove-v-cr-ambition-18384852.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18384852_1/1591969150" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-nove-v-cr-ambition-18384852.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,6 TDI NOVÉ V ČR…</div>
	                	<div class="service-box-strong">125 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/15\/e8\/133hrob-02_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-perlicky/foto-povedene-fotbalove-oslavy-v-hrobu-dorazili-fenin-vizek-nebo-siegl-20200707.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/15/e8/133hrob-02_denik-300-16x9.jpg" width="300" height="169" alt="Oslavy 75 let fotbalu v Hrobu" title="Oslavy 75 let fotbalu v Hrobu" srcset="https://g.denik.cz/15/e8/133hrob-02_denik-300-16x9.jpg 1x, https://g.denik.cz/15/e8/133hrob-02_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Autogramiáda i oslava vesnického fotbalu: Fenin a Vízek v Hrobu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/oslavy-75-let-fotbalu-v-hrobu.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/pred-dvema-lety-triumfalne-stanuli-u-diviznich-bran-ted-zelecske-ceka-iv-trida-20200707.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/52/5d/pred-dvema-lety-triumfalne-stanuli-u-diviznich-bran-ted-zelecske-ceka-iv-trida_denik-300-16x9.jpg" width="300" height="169" alt="Před dvěma roky vyplenili fotbalisté Želče krajský přebor a vyválčili právo postupu do divize, ale v nadcházejícím ročníku budou hrát nejnižší soutěž na Táborsku." title="Před dvěma roky vyplenili fotbalisté Želče krajský přebor a vyválčili právo postupu do divize, ale v nadcházejícím ročníku budou hrát nejnižší soutěž na Táborsku." srcset="https://g.denik.cz/52/5d/pred-dvema-lety-triumfalne-stanuli-u-diviznich-bran-ted-zelecske-ceka-iv-trida_denik-300-16x9.jpg 1x, https://g.denik.cz/52/5d/pred-dvema-lety-triumfalne-stanuli-u-diviznich-bran-ted-zelecske-ceka-iv-trida_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Před dvěma lety triumfálně stanuli u divizních bran, teď Želečské čeká IV. třída</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-prikyvuje-karoch.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-300-16x9.jpg" width="300" height="169" alt="Při nedávné exhibici ve Žďáře nad Sázavou Pavel Karoch na Bouchalkách po čase opět oblékl fotbalový dres." title="Při nedávné exhibici ve Žďáře nad Sázavou Pavel Karoch na Bouchalkách po čase opět oblékl fotbalový dres." srcset="https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-300-16x9.jpg 1x, https://g.denik.cz/41/7f/fotbaliste-slavie-predvadi-neuveritelny-fotbal-uznale-pokyvuje-hlavou-karoch_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Slavia předvádí neuvěřitelný fotbal, říká expert Karoch</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    </div>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/golovy-kral-milan-takhle-se-baros-na-euru-2004-prostrilel-az-na-trun-20200704.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c2/profimedia-0017359280_denik-300-16x9.jpg" width="300" height="169" alt="Takhle slavili čeští fotbalisté výhru nad Nizozemskem. Vlevo Vladimír Šmicer, vpravo Milan Baroš." title="Takhle slavili čeští fotbalisté výhru nad Nizozemskem. Vlevo Vladimír Šmicer, vpravo Milan Baroš." srcset="https://g.denik.cz/1/c2/profimedia-0017359280_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c2/profimedia-0017359280_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Gólový král Milan. Takhle se Baroš na Euru 2004 prostřílel až na trůn</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      
        <a class="box-article-tag" href="/galerie/milan-baros-na-mistrovstvi-evropy-2004-v-portugalsku.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 17
        </a>

    </div>
</article>
        </div>
    </div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/novy-vladce-obr-drasala-visnovsky-musel-jsem-zastavit-a-namazat-retez-20200706.html"  title="číst článek: Nový vládce Obr Drásala Višňovský: Musel jsem zastavit a namazat řetěz" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/46/bikemaraton-drasal-26-rocnik-01222_denik-210-3x2.jpg" width="210" height="140" alt="Tomáš Višňovský" title="Tomáš Višňovský" srcset="https://g.denik.cz/64/46/bikemaraton-drasal-26-rocnik-01222_denik-210-3x2.jpg 1x, https://g.denik.cz/64/46/bikemaraton-drasal-26-rocnik-01222_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/ostatni_region/novy-vladce-obr-drasala-visnovsky-musel-jsem-zastavit-a-namazat-retez-20200706.html"      
>
            <h3 class="box-article-title fs20">Nový vládce Obr Drásala Višňovský: Musel jsem zastavit a namazat řetěz</h3>
            <h4 class="box-article-perex fs16">Jan Jobánek byl pokořený až na šestý pokus. Na nejnáročnější trati bikemaratonu Drásala v sobotu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ergoterapeut-ka-49373695-w51yt4.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">ergoterapeut/ka</h3>
				       	<div>pracoviště Kroměříž - VOŠ/VŠ vzdělání v oboru…</div>
				       	<div class="service-box-strong">35 820 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/kuchar-ka-50953151-ws6asd.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Kuchař/ka</h3>
				       	<div>pracoviště Holešov - Výroba technologicky…</div>
				       	<div class="service-box-strong">26 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/ridic-c-49358583-wh4dfh.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">řidič "C"</h3>
				       	<div>PRACOVIŠTĚ Holešov - rozvoz zboží - ZŠ vzdělání ,…</div>
				       	<div class="service-box-strong">21 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zdechovsky-krpal-vyhral-ondrej-fukala-zavod-zen-ovladla-michaela-brtnickova-20200708.html"  title="číst článek: Zděchovský krpál vyhrál Ondřej Fukala. Závod žen ovládla Michaela Brtníčková" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/ff/zavod-horskych-kol-zdechovsky-krpal_denik-210-3x2.jpg" width="210" height="140" alt="závod horských kol Zděchovský krpál 2020" title="závod horských kol Zděchovský krpál 2020" srcset="https://g.denik.cz/55/ff/zavod-horskych-kol-zdechovsky-krpal_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ff/zavod-horskych-kol-zdechovsky-krpal_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zavod-horskych-kol-zdechovsky-krpal-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ostatni_region/zdechovsky-krpal-vyhral-ondrej-fukala-zavod-zen-ovladla-michaela-brtnickova-20200708.html"      
>
            <h3 class="box-article-title fs20">Zděchovský krpál vyhrál Ondřej Fukala. Závod žen ovládla Michaela Brtníčková</h3>
            <h4 class="box-article-perex fs16">Zkušený biker Ondřej Fukala (SK Edie Team Vsetín) a letos teprve sedmnáctiletá Michaela…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/sprint-triatlon-v-morkovicich-vyhral-ironman-petr-vabrousek-a-martina-novotna-20200708.html"  title="číst článek: Sprint triatlon v Morkovicích vyhrál Ironman Petr Vabroušek a Martina Novotná" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/a8/morkovske-chlap-2020-08_denik-210-3x2.jpg" width="210" height="140" alt="Morkovské chlap 2020" title="Morkovské chlap 2020" srcset="https://g.denik.cz/64/a8/morkovske-chlap-2020-08_denik-210-3x2.jpg 1x, https://g.denik.cz/64/a8/morkovske-chlap-2020-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/morkovske-chlap-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/ostatni_region/sprint-triatlon-v-morkovicich-vyhral-ironman-petr-vabrousek-a-martina-novotna-20200708.html"      
>
            <h3 class="box-article-title fs20">Sprint triatlon v Morkovicích vyhrál Ironman Petr Vabroušek a Martina Novotná</h3>
            <h4 class="box-article-perex fs16">Ironman Petr Vabroušek (Titan Trilife Zlín) a milovnice triatlonových závodů na Kroměřížsku…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holesov-novosady-3950699#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5efe5406d408e5.39276640.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-holesov-novosady-3950699#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov, Novosady">Holešov, Novosady</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 698 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-vezky-3950332#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5efd01842717d6.56025166.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-vezky-3950332#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Věžky">Věžky</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">4 500 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-ztracena-366-3950151#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/159283/img_5efc5f1c25e7e0.67125864.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-ztracena-366-3950151#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kroměříž, Ztracená 366">Kroměříž, Ztracená 366</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">dohodou</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html"  title="číst článek: Fotbalový zápisník Lubomíra Hotaře" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-210-3x2.jpg" width="210" height="140" alt="Bobík Cup v Hluku 2020" title="Bobík Cup v Hluku 2020" srcset="https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-210-3x2.jpg 1x, https://g.denik.cz/62/2c/bobik-cup-v-hluku_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/bobik-cup-v-hluku-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html"      
>
            <h3 class="box-article-title fs20">Fotbalový zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační fotbalový servis Lubomíra Hotaře
 </h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ostatni_region/zapisnik-lubomira-hotare-20200708.html"  title="číst článek: Zápisník Lubomíra Hotaře" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/24/triatlonista-zdenek-orner-xterra-germany-2019-terenni-triatlon_denik-210-3x2.jpg" width="210" height="140" alt="triatlonista Zdeněk Orner" title="triatlonista Zdeněk Orner" srcset="https://g.denik.cz/55/24/triatlonista-zdenek-orner-xterra-germany-2019-terenni-triatlon_denik-210-3x2.jpg 1x, https://g.denik.cz/55/24/triatlonista-zdenek-orner-xterra-germany-2019-terenni-triatlon_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/triatlonista-zdenek-orner.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 7
        </a>

        </div>
        <a href="/ostatni_region/zapisnik-lubomira-hotare-20200708.html"      
>
            <h3 class="box-article-title fs20">Zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační sportovní servis Lubomíra Hotaře
 </h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>


<div id="js-fotbal-tabulka-sloupec"
    apiDomain="https://api.denik.cz"
    serviceClientUrl="https://fotbal-api.denik.cz/api/"
    competitionId=""
    rubricId="2831"
    articleId="4809317"
    linkPrehled="/"
    version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

    <script src="/build/js/react/denik/special-fotbalPrehledSloupec.js?v=21062020"></script>


 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/sef-admiry-navrat-spartaku-hulin-muze-mit-fatalni-nasledky-20200704.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/63/hulin-fotbal-msfl-spartak-michal-minar222_denik-120-3x2.jpg" width="120" height="80" alt="Spartak Hulín v době MSFL. Ilustrační foto" title="Spartak Hulín v době MSFL. Ilustrační foto" srcset="https://g.denik.cz/64/63/hulin-fotbal-msfl-spartak-michal-minar222_denik-120-3x2.jpg 1x, https://g.denik.cz/64/63/hulin-fotbal-msfl-spartak-michal-minar222_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/sef-admiry-navrat-spartaku-hulin-muze-mit-fatalni-nasledky-20200704.html" tabindex="-1" title="číst článek: Šéf Admiry: Návrat Spartaku Hulín může mít fatální následky" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Šéf Admiry: Návrat Spartaku Hulín může mít fatální následky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/provodov-nahradi-polanka-kraj-opousti-dalsi-tri-tymy-20200701.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/b1/hriste-fotbal-karantena-travnik-branka-nouzovy-stav-2020-03_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/b1/hriste-fotbal-karantena-travnik-branka-nouzovy-stav-2020-03_denik-120-3x2.jpg 1x, https://g.denik.cz/43/b1/hriste-fotbal-karantena-travnik-branka-nouzovy-stav-2020-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/provodov-nahradi-polanka-kraj-opousti-dalsi-tri-tymy-20200701.html" tabindex="-1" title="číst článek: Provodov nahradí Polanka, kraj opouští další tři týmy!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Provodov nahradí Polanka, kraj opouští další tři týmy!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal_region/chropyne-planuje-zautocitna-postup-taji-ligovou-posilu-20200701.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/c7/fotbal-kopana-kopacky-mic-balon-201711_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/c7/fotbal-kopana-kopacky-mic-balon-201711_denik-120-3x2.jpg 1x, https://g.denik.cz/43/c7/fotbal-kopana-kopacky-mic-balon-201711_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/fotbal_region/" title="Rubrika Fotbal"     
>
        
        Fotbal
    </a>

        </div>
        <a href="/fotbal_region/chropyne-planuje-zautocitna-postup-taji-ligovou-posilu-20200701.html" tabindex="-1" title="číst článek: Chropyně plánuje zaútočit na postup. Tají ligovou posilu!" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Chropyně plánuje zaútočit na postup. Tají ligovou posilu!</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/mse-za-obcany-mrlinka-pred-ni-polozili-kytici-k-pomniku-obeti-komunismu-20200708.html" tabindex="-1" title="číst článek: Mše za občany Mrlínka. Před ní položili kytici k pomníku obětí komunismu">
			        <h3 class="ugc-promo__article-title">Mše za občany Mrlínka. Před ní položili kytici k pomníku obětí komunismu</h3>
			    </a>
				<a href="/ctenar-reporter/spolecne-u-kulateho-stolu-tentokrat-se-zastupci-zlinskeho-kraje-20200707.html" tabindex="-1" title="číst článek: „Společně u kulatého stolu“ - tentokrát se zástupci Zlínského kraje">
			        <h3 class="ugc-promo__article-title">„Společně u kulatého stolu“ - tentokrát se zástupci Zlínského kraje</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/jogova-sestava-pozdrav-mesici-20190807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/b5c13057a18914ab65432fbd5aa831eb.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/jogova-sestava-pozdrav-mesici-20190807.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Master Class pozice: Pozdrav Měsíci" target="_blank">
                <h3 class="box-article-title fs16">Master Class pozice: Pozdrav Měsíci</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/zeny/celulitide-zmar-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/635d9590e78504468e0fd7f8b5f7e12b.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/zeny/celulitide-zmar-20200621.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Celulitidě ZMAR!" target="_blank">
                <h3 class="box-article-title fs16">Celulitidě ZMAR!</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/vodafone-vypne-3g-sit-na-techto-telefonech-prijdete-o-internet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/f5a8e18b99558a81aea2b1474ff0c62e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/vodafone-vypne-3g-sit-na-techto-telefonech-prijdete-o-internet.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Operátor vypne 3G síť. Na těchto typech mobilů přijdete o internet" target="_blank">
                <h3 class="box-article-title fs16">Operátor vypne 3G síť. Na těchto typech mobilů přijdete o…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/je-cesko-pripraveno-na-druhou-vlnu-prymula-promluvi-nejen-o-karvinsku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/69b29de7c5d30c5bb8250934f86ec897.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/je-cesko-pripraveno-na-druhou-vlnu-prymula-promluvi-nejen-o-karvinsku.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Prymula popsal rozdíl mezi Karvinou a Uničovem. Karanténa hrozí celé ČR" target="_blank">
                <h3 class="box-article-title fs16">Prymula popsal rozdíl mezi Karvinou a Uničovem. Karanténa…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/serial-slunecna-herec-z-harryho-pottera.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg" width="120" height="80" alt="Predrag Bjelac" title="Predrag Bjelac" srcset="https://g.denik.cz/56/33/bjelac-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/33/bjelac-03_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/serial-slunecna-herec-z-harryho-pottera.html" tabindex="-1" title="číst článek: Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera!"      target="_blank"
>
            <h3 class="box-article-title fs16">Seriál Slunečná přivítá na place hollywoodskou hvězdu z Harryho Pottera!</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg" width="120" height="80" alt="Michael Jackson" title="Michael Jackson" srcset="https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b1/michael-jackson-00_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/michael-jackson-pitva-smrt.html" tabindex="-1" title="číst článek: Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!"      target="_blank"
>
            <h3 class="box-article-title fs16">Co odhalila Jacksonova pitva? Vpichy i na zádech, rty plné barviva a vychrtlost!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg" width="120" height="80" alt="Odhalte nevěrníka" title="Odhalte nevěrníka" srcset="https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2.jpg 1x, https://g.denik.cz/127/b1/nevera-d200701y3taz2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/rodina-a-domov/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Rodina a domov"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Rodina a domov
    </a>

        </div>
        <a href="https://www.kafe.cz/rodina-a-domov/pribeh-priznani-zena-ivana-byvaly-pritel-vztah-30000701.html" tabindex="-1" title="číst článek: Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy"      target="_blank"
>
            <h3 class="box-article-title fs16">Ivana: Pořád doufám, že se bývalý přítel vrátí. Ničím jeho nové vztahy</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg" width="120" height="80" alt="Backstreet boys" title="Backstreet boys" srcset="https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2.jpg 1x, https://g.denik.cz/56/09/backstreet-boys-0-0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/backstreet-boys-2020.html" tabindex="-1" title="číst článek: Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí"      target="_blank"
>
            <h3 class="box-article-title fs16">Backstreet Boys: Jak dnes vypadají a co dělají idoly dívčích srdcí</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/5/2/3/8/1815238-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/7/6/8/9/1877689-500-810.jpg" width="180" alt="TESCO">
                    </div>
                    <div class="prometheus-text">
                        TESCO
                        <div class="prometheus-date">08.07. - 14.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/76#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/6/4/7/6/6/1764766-500-810.jpg" width="180" alt="kik">
                    </div>
                    <div class="prometheus-text">
                        kik
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/4/3/9/1/8/1843918-500-810.jpg" width="180" alt="BILLA - Dovolená nejen u moře">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Dovolená nejen u moře
                        <div class="prometheus-date">08.07. - 08.07.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/7/0/8/9/7/1870897-500-810.jpg" width="180" alt="Lidl - Booombastické ceny">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Booombastické ceny
                        <div class="prometheus-date">06.07. - 12.07.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-c-49358583-wh4dfh.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="řidič &quot;C&quot;, 21 000 Kč">
				       	řidič "C", 21 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocny-a-kuchar-ka-v-49425041-w9qrue.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Pomocný/á kuchař/ka v Bio restauraci, 27 500 Kč">
				       	Pomocný/á kuchař/ka v Bio restauraci, 27 500 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/tesar-49312981-wccnm6.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="tesař, 30 000 Kč">
				       	tesař, 30 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-strojirenske-49271187-wxwdkg.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor/ka strojírenské výroby, 20 000 Kč">
				       	Operátor/ka strojírenské výroby, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/kuchar-ka-49298529-wfn7pr.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="kuchař/ka, 28 000 Kč">
				       	kuchař/ka, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/opravar-silnicnich-motorovych-49515669-wcfxut.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="opravář silničních motorových vozidel, 25 000 Kč">
				       	opravář silničních motorových vozidel, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-cnc-stroju-49541447-wq477d.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Operátor CNC strojů, 28 000 Kč">
				       	Operátor CNC strojů, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pekar-ka-49346235-wy6a79.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="pekař/ka, 25 000 Kč">
				       	pekař/ka, 25 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Ford/Focus/Focus-1-6-ecoboos-Kombi-1592290937413285.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus první majitel, servisní knížka, koupeno v CZ, v záruce">
			          	Ford Focus první majitel, servisní knížka, koupeno v CZ, v záruce
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Sharan/Sharan-2-0-TDi-MPV-159059177474094.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan koupeno v A">
			          	Volkswagen Sharan koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-6TDI-NAVI-Kombi-157080366815324173.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka">
			          	Volkswagen Touran první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9TDI-KLIM-Kombi-1579691286253196.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat první majitel">
			          	Volkswagen Passat první majitel
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Transporter/Transporter-2-5TDi-4MOT-Van-Minibus-1557411547884132.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Transporter servisní knížka, koupeno v A, nehavarované">
			          	Volkswagen Transporter servisní knížka, koupeno v A, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-HIGH-MPV-157770916561511.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-1-9TDi-NOVA-MPV-1580900814767207.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-ORIG-MPV-15681967994373401.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-6-tdi-nove-v-cr-ambition-18384852.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 1,6 TDI NOVÉ V ČR AMBITION">
			          	Škoda Octavia 1,6 TDI NOVÉ V ČR AMBITION
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/kombi/nafta/volkswagen-touran-1-6tdi-navi-vybava-servis-2803360.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 1,6TDI NAVI VÝBAVA SERVIS">
			          	Volkswagen Touran 1,6TDI NAVI VÝBAVA SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-rapid/hatchback/benzin/skoda-rapid-1-2tsi-orig-km-servis-37757467.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Rapid 1.2TSi ORIG.KM-SERVIS">
			          	Škoda Rapid 1.2TSi ORIG.KM-SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-2-0tdi-climatronic-xenony-taz-6333948.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Octavia 2.0TDI CLIMATRONIC,XENONY,TAŽ.">
			          	Škoda Octavia 2.0TDI CLIMATRONIC,XENONY,TAŽ.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-m-550d-xdrive-33480083.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 M 550d xDrive">
			          	BMW Řada 5 M 550d xDrive
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-v40/hatchback/nafta/volvo-v40-2-0-d3-navi-rozvody-2803464.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo V40 2,0 D3 NAVI ROZVODY">
			          	Volvo V40 2,0 D3 NAVI ROZVODY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-sharan/kombi/nafta/volkswagen-sharan-2-0tdi-4x4-serviska-tazne-37581101.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Sharan 2,0TDi*4x4*serviska*tažné*">
			          	Volkswagen Sharan 2,0TDi*4x4*serviska*tažné*
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-golf/kombi/nafta/volkswagen-golf-1-6tdi-comfortline-orig-km-37757436.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf 1.6TDi COMFORTLINE-ORIG.KM">
			          	Volkswagen Golf 1.6TDi COMFORTLINE-ORIG.KM
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-ztracena-366-3950151#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž, Ztracená 366 Prodej domu">
			          	Kroměříž, Ztracená 366 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-3949141#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Prodej bytu 3+1">
			          	Holešov Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-podhradni-lhota-3948318#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Podhradní Lhota Prodej domu">
			          	Podhradní Lhota Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-kromeriz-3946474#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž Pronájem bytu 1+kk">
			          	Kroměříž Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holesov-3946467#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Prodej domu">
			          	Holešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-chvalcov-3945219#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Chvalčov Prodej domu">
			          	Chvalčov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-paclavice-3945065#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Pačlavice Prodej domu">
			          	Pačlavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3937711#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Pronájem bytu 1+kk">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kromerizsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Sport_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cohArQ7XxwwygGyeN2ohQuWiDkaRNM_gHDcHaegUCsP.e7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1593520438.js"></script>


<!-- https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html -->
<!-- https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html -->
<script>
	if("https:\/\/kromerizsky.denik.cz\/fotbal_region\/fotbalovy-zapisnik-lubomira-hotare-20200708.html" != window.location.href && "kromerizsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kromerizsky.denik.cz/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20200708.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1593610295.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1593520437.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1593520438.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1593520438.css">

</body>
</html>