
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
        <title>Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf - Kroměřížský deník</title>
        <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta name="viewport" content="width=1024">




<script>
	window.dataLayer = window.dataLayer || [];
	window.dataLayer.push({
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'FORTUNA:LIGA',
		'rubrikaName': 'fotbal-prvni-liga',
		'template': 'clanek',
		'title': 'Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf',
		'tag': ['FK Varnsdorf', 'Slovácko', 'FC Fastav Zlín', 'FC Vysočina Jihlava', 'sportovní soutěž', 'Pohár České pošty', 'Martin Svědík', 'Jan Kameník', 'Petr Fousek', 'SK Slavia Praha'],
		'author': 'Libor Kopl',
		'publishedDateTime': '2022-09-23T11:05:00+02:00',
		'modifiedDateTime': '2022-09-23T11:05:00+02:00',
		'articleID': 3763338488,
		'articleType': 'text',
		'articleAttachment': ['diskuze', ],
		'back': '3763338488-9094-64',
		'image': 'https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg',
		'topics': [],
		'time': {
			'clientStart': new Date().toISOString()
		},
		'homepage': 'https://kromerizsky.denik.cz/',
		'device': 'desktop',
		'url': 'https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html',
		'version': 'live',
		'group': 'infotainment',
		'v': '001664124619',
	});
</script>





<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
        <script>
            var exodusPanelUrl = "/admin-panel/";
        </script>



    <script type="application/ld+json">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</script>



    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https://kromerizsky.denik.cz/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "FORTUNA:LIGA",
                "item": "https://kromerizsky.denik.cz/fotbal-prvni-liga/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf",
                "item": "https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html"
            }
        ]
    }
    </script>
        

    		    <link rel="stylesheet" href="https://g.denik.cz/001664124619/build/style/denik/desktop/pages/page-article.css" media="all">

<link rel="stylesheet" type="text/css" media="all" href="https://g.denik.cz/webtemp/cssloader-eafe566e4351-exodus-panel-1664123349.css">


                		    <link rel="stylesheet" href="https://g.denik.cz/001664124619/build/style/denik/desktop/specials/special-shooterPromo.css" media="all">




            		    <link rel="stylesheet" href="https://g.denik.cz/001664124619/build/style/denik/desktop/specials/special-sport.css" media="all">




	<link rel="stylesheet" type="text/css" media="all" href="https://a.adactive.cz/vwo.min.css?v=202209251200">

    <link rel="preload" href="https://g.denik.cz/fonts/RobotoSlab/RobotoSlab-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSans/PTSans-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansNarrow/PTSansNarrow-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://g.denik.cz/fonts/PTSansCaption/PTSansCaption-Bold.woff2" as="font" type="font/woff2" crossorigin>

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#007bc2">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#007bc2">
<meta name="theme-color" content="#007bc2">

            <link rel="manifest" href="/manifest.json">

            <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        <meta name="robots" content="index,follow,max-image-preview:large,noarchive">
        <meta name="description" lang="cs" content="Tohle jim vyšlo. Fotbalistům Slovácka i Zlína páteční los 3. kola MOL Cupu přál. Krajští rivalové odehrají své pohárové zápasy v domácím prostředí, nemusí…">
        <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
<link rel="canonical" href="https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html">

        <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="author"
                                      content="Libor Kopl">

	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html">
	<meta property="og:title" content="Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf">
	<meta property="og:description" content="Tohle jim vyšlo. Fotbalistům Slovácka i Zlína páteční los 3. kola MOL Cupu přál. Krajští rivalové odehrají své pohárové zápasy v domácím prostředí, nemusí nikam cestovat. Svěřenci trenéra Martina Svědíka vyzvou druholigový Varnsdorf, ševce čeká souboj s Jihlavou, kterou vede jejich bývalý kouč Jan Kameník. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta property="twitter:title" content="Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf">
	<meta property="twitter:description" content="Tohle jim vyšlo. Fotbalistům Slovácka i Zlína páteční los 3. kola MOL Cupu přál. Krajští rivalové odehrají své pohárové zápasy v domácím prostředí, nemusí nikam cestovat. Svěřenci trenéra Martina Svědíka vyzvou druholigový Varnsdorf, ševce čeká souboj s Jihlavou, kterou vede jejich bývalý kouč Jan Kameník. ">
	<meta name="twitter:description" content="Tohle jim vyšlo. Fotbalistům Slovácka i Zlína páteční los 3. kola MOL Cupu přál. Krajští rivalové odehrají své pohárové zápasy v domácím prostředí, nemusí nikam cestovat. Svěřenci trenéra Martina Svědíka vyzvou druholigový Varnsdorf, ševce čeká souboj s Jihlavou, kterou vede jejich bývalý kouč Jan Kameník. ">
	<meta property="og:image" content="https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Fotbalisté Slovácka i Zlína se ve třetím kole MOL Cupu představí na domácím stadionu.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2022-09-23T11:05:00+02:00">
    <meta property="article:modified_time"
          content="2022-09-23T11:05:00+02:00">



        
</head>

<body id="denik" class="" 	data-url="https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" data-vwo="loading"
>

<!-- Google Tag Manager (noscript) -->
<noscript>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-P2SSW3B&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
	<iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true" height="0" width="0" style="display:none;visibility:hidden" title="GTM"></iframe>
</noscript>
<!-- End Google Tag Manager (noscript) -->


<div id="js-userBar" class="user-bar">
    <div class="user-bar__container">
        <a href="https://www.denik.cz/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_logo', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
            <img class="user-bar__img" src="https://g.denik.cz/build/images/denik/loga/denik-iniciala.svg#blue" alt="deník.cz" title="deník.cz" width="36" height="36" loading="eager">
        </a>

        <a
            class="user-bar__btn user-bar__btn-mail"
            href="/newsletter-deniku/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_newsletter', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >
            Chci zprávy do e-mailu
        </a>

        <div class="user-bar__info-text js-user-bar-text"></div>

        <a
            class="user-bar__btn user-bar__btn-gold js-gold js-locked"
            href="/predplatne/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'toplista-klub', 'eventAction': 'click_predplatne', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"
        >Chci předplatné</a>

        <div class="user-bar__loading js-user-bar-loading" 
            data-status="loading" 
            data-reglogLoginUrl="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-prvni-liga%2Flos-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" 
            data-logoutUrl="https://www.denik.cz/sign/out-2?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-prvni-liga%2Flos-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" 
            data-pwbActiveSubscriptions="https://profil.denik.cz/predplatne/" 
            data-userEditUrl="https://profil.denik.cz/profil?backUrl=https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" 
            data-predplatneUrl="/predplatne/" 
            data-notificationsUrl="https://www.denik.cz/sign/notifications/get"
            data-pwbNotificationsList="https://profil.denik.cz/oznameni/">
        </div>
    </div>
</div>
	<div class="reklama-box-leaderboard reklama-box-leaderboard-top">
		<div id="leaderboard-top" data-loaded="false"></div>
	</div>


<div class="page">

    <header class="header">
            <a onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_logo_denik', 'eventLabel': this.href })" class="logo logo-denik" href="/">
                <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" width height="59" alt="Deník region" title="Deník region" loading="eager">
            </a>

<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-map" id="js-mapa-opener" data-link="https://www.denik.cz/" data-json="/exporty/nacti-servery/">
    <span class="text">ZMĚNIT REGION</span>
    <div class="header-map__mapa"></div>
</div>    </header>

<nav class="menu">
    
        <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zpravy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">ZPRÁVY</a>

        <a href="https://kromerizsky.denik.cz/volby-2022/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_volby', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item red">VOLBY</a>

        <a href="https://kromerizsky.denik.cz/sport_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item active">SPORT</a>

        <a href="https://kromerizsky.denik.cz/podnikani/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikani', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PODNIKÁNÍ</a>

        <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_nazory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">NÁZORY</a>

        <a href="https://kromerizsky.denik.cz/magazin/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazin', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MAGAZÍN</a>

        <a href="https://www.denik.cz/tema/podcasty-a-videa.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podcasty', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">PODCASTY</a>

        <a href="https://kromerizsky.denik.cz/miminka/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">MIMINKA</a>

        <a href="https://kromerizsky.denik.cz/my-jsme-denik/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_o-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">O DENÍKU</a>

        <a href="https://kromerizsky.denik.cz/zamestnavatele" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_prace', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="menu__item">PRÁCE</a>

        <a href="https://pr.denik.cz/souteze/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_souteze', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener" class="menu__item">SOUTĚŽE</a>

    <div class="search-item" id="js-search">
        <button type="button" class="search-lupa" title="Vyhledat" id="js-search-lupa"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'hlavicka', 'eventAction': 'click_lupa', 'eventLabel': 'https://kromerizsky.denik.cz/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html'})"
></button>
        <form action="/fotbal-prvni-liga/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" method="get" id="frm-hledaniForm" class="search-form">
            <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'>
            <input type="submit" name="odeslat" value="Hledat">
        <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

    </div>
</nav>

    <ul class="submenu --submenu">

             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/fotbal_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbal', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a active submenu__arrow">
                    Fotbal
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-prvni-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a active">
                            FORTUNA:LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-druha-liga/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-narodni-liga', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            FORTUNA:NÁRODNÍ LIGA
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-cfl-msfl/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-cfl-msfl', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna ČFL + MSFL
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-divize/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_fortuna-divize', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            Fortuna divize
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-kraj/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_kraje', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            Kraje
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/fotbal-okres/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_okresy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            Okresy
                        </a>
                    </li>
                    <li class="submenu__item">
                        <a href="https://www.denik.cz/tema/mcdonald-s-cup.html" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_mcdonald-s-cup', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            McDonald's Cup
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/hokej_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hokej', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Hokej
                </a>
            </li>
             <li class="submenu__item submenu__item-divider">
                <a href="https://kromerizsky.denik.cz/ostatni_region/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_ostatni-sporty', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a submenu__arrow">
                    Ostatní sporty
                </a>
                <ul class="submenu__submenu">
                    <li class="submenu__item">
                        <a href="https://kromerizsky.denik.cz/florbal/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu2', 'eventAction': 'click_florbal', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" class="submenu__item-a">
                            Florbal
                        </a>
                    </li>
                </ul>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/vysledky/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_fotbalove-vysledky', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Fotbalové výsledky
                </a>
            </li>
             <li class="submenu__item">
                <a href="https://kromerizsky.denik.cz/fotbal-kanonyr/" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_kanonyr-deniku', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="submenu__item-a">
                    Kanonýr Deníku
                </a>
            </li>
    </ul>







        <div class="content">





	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>





        <a class="vyzva-ctenarum" href="https://www.denik.cz/cesi-v-cislech/valorizace-duchodu-2023-kalkulacka.html" 		onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'redakcni-promo-clanek', 'eventAction': 'click_odkaz_vyzva-ctenarum', 'eventLabel': this.href})"
>
            <h3 class="vyzva-ctenarum__title">Důchodová kalkulačka</h3>
            <span class="vyzva-ctenarum__text">Spočítejte si, o kolik se vám od ledna 2023 zvýší penze</span>
        </a>





    <div class="layout__row section-base" data-sport-article="true">
        <div class="layout__left">














<section id="copylink-content" class="section-article">
    




        <h1 class="article-title">Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf</h1>
        
<div class="js-article-rating article-rating__container"
    data-api-url="https://api.denik.cz/api/v2/"
    data-article-token="YTozOntzOjE6ImMiO2k6NzA0ODgwNztzOjE6InIiO2k6NjQ7czoxOiJzIjtpOjkwOTQ7fQ%3D%3D"
    data-average=""
    data-min-rating="1"
    data-max-rating="5"
    data-url-login="https://www.denik.cz/sign/in-2?backUrl=https%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-prvni-liga%2Flos-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html"
    data-total="0"
>
    <div class="article-rating__loading"></div>
</div>


<div class="article-info__tags">
    <div class="article-info__items">
            <div class="article-info__item ac-date">
                    23.9.2022
            </div>
    </div>
</div>

<div class="article-info article-info__big-author">
    <div class="article-info__left">
                    <div class="article-info__author ac-autor">
                            <img src="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg" width="75" height="75" alt="Libor Kopl" title="Libor Kopl" class="article-info__author-pic" loading="lazy" srcset="https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1.jpg 1x, https://g.denik.cz/55/62/p1261262-pp_denik-75-1x1&#64;2x.jpg 2x">
                        
                        <div class="article-info__author-detail">
                            <a class="article-info__link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'autor', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">
                                <span class="article-info__author-name">
                                    Libor
                                    Kopl
                                </span>
                            </a>

                                <div class="article-info__author-func">sportovní redaktor</div>
                                <a class="article-info__author-write" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanek_autor', 'eventAction': 'click_odkaz_' + 'napiste', 'eventLabel': this.href })"  href="/autor/libor-kopl-1930.html">Napište mi</a>
                        </div>
                    </div>
    </div>      
    <div class="article-info__right">

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-prvni-liga%2Flos-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html&subject=Los%203.%20kola%20MOL%20Cupu%3A%20Zl%C3%ADn%20doma%20host%C3%AD%20Jihlavu%2C%20Slov%C3%A1cko%20p%C5%99iv%C3%ADt%C3%A1%20Varnsdorf" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;&quot;, 'eventAction': &quot;&quot; + 'email', 'eventLabel': &quot;Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
    </div>
</div>
            <p class="article-perex">Tohle jim vyšlo. Fotbalistům Slovácka i Zlína páteční los 3. kola MOL Cupu přál. Krajští rivalové odehrají své pohárové zápasy v domácím prostředí, nemusí nikam cestovat. Svěřenci trenéra Martina Svědíka vyzvou druholigový Varnsdorf, ševce čeká souboj s Jihlavou, kterou vede jejich bývalý kouč Jan Kameník. </p>

<div class="article-multimedium mb20">
    <a href="/galerie/foto.html?mm=zlin-fotbal-mol-cup-trofej-los&amp;s=55&amp;back=3763338488-9094-64&amp;photo=1">
        <img src="https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg" width="630" height="354" alt="Fotbalisté Slovácka i Zlína se ve třetím kole MOL Cupu představí na domácím stadionu." title="Fotbalisté Slovácka i Zlína se ve třetím kole MOL Cupu představí na domácím stadionu." class="multimedium-img" loading="eager" srcset="https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9.jpg 1x, https://g.denik.cz/55/cc/zlin-fotbal-mol-cup-trofej-los_denik-630-16x9&#64;2x.jpg 2x">
        <span class="multimedium-hover"><img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211124#lupa-plus" alt="Zvětšit fotku" width="50" height="50" loading="lazy">Kliknutím zvětšíte</span>
    </a>
</div>

<div class="article-multimedium-description mb20">
	Fotbalisté Slovácka i Zlína se ve třetím kole MOL Cupu představí na domácím stadionu.
	<span class="description-autor">
		 | 
		Foto: FAČR
	</span>
</div>



        <div class="article-text article-content bbtext">

<div class="shooter-promo">
    <div class="shooter-promo__tag-wrap">
        <a class="shooter-promo__tag"
            href="/fotbal-kanonyr/"
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'kanonyr-promo-clanek', 'eventAction': 'click_logo: ' + this.href, 'eventLabel': ', kromerizsky.denik.cz' })"
        >Kanonýr Deníku</a>
    </div>


 




<article
        class="box-article box-article-classic mb25 shooter-promo__article hotjar-top0">
    <a class="box-article-left"
       href="/fotbal-okres/rozhodl-dva-zapasy-vstrelil-sedm-golu-oplt-pravidelne-nastupuje-za-a-i-b-2022092.html" 
       title="číst článek: Rozhodl dva zápasy, vstřelil sedm gólů. Oplt pravidelně nastupuje za &quot;A&quot; i &quot;B&quot;" tabindex="-1" >
        <img src="https://g.denik.cz/64/ef/img-20220920-wa0007_denik-210-3x2.jpg" width="210" height="140" alt="Marek Oplt o uplynulém víkendu vstřelil sedm branek." title="Marek Oplt o uplynulém víkendu vstřelil sedm branek." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/ef/img-20220920-wa0007_denik-210-3x2.jpg 1x, https://g.denik.cz/64/ef/img-20220920-wa0007_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">



        <a class="box-article-perex fs16"
           href="/fotbal-okres/rozhodl-dva-zapasy-vstrelil-sedm-golu-oplt-pravidelne-nastupuje-za-a-i-b-2022092.html"  >
            <h3 class="box-article-title fs20">Rozhodl dva zápasy, vstřelil sedm gólů. Oplt pravidelně nastupuje za "A" i "B"</h3>
            Podobných fotbalových nezmarů najdete jen několik. Hráč Morkovic Marek Oplt od začátku kariéry…
        </a>
    </div>
</article>

</div>
                <div class="non-paywall"><p>Oficiální hrací den 3. kola MOL Cupu je středa 19. října.</p></div><div id="cx_regwall" class="js-regwall"></div><div class="non-paywall mt30">
<p>Losu, který se uskutečnil v pátek 23. září v sídle Fotbalové asociace České republiky, se zúčastnil předseda FAČR Petr Fousek i ambasador celostátní soutěže Jan Koller.</p>
<p>„Honza zaslouží poděkování za to, že přijal tuto nabídku. V minulém ročníku mělo každé kolo jiného ambasadora. Soutěž je to ale tak významná, že si zaslouží mít stálého ambasadora a jsme rádi, že je jím právě Honza,“ uvedl v přenosu ČT sport předseda FAČR Fousek, který se na úvod přenosu také ohlédl za zápasy druhého kola.</p>
<p class="rastr-sedy-s"><span style="text-decoration: underline;"><strong>Los 3. kola MOL Cupu: </strong></span>TJ Slovan Velvary – FC Baník Ostrava, FC Hlučín – FC Viktoria Plzeň, TJ Spartak Soběslav – MFK Karviná, TJ Jiskra Domažlice – AC Sparta Praha, SK Zápy – SK Sigma Olomouc, FK Frýdek-Místek – FC Slovan Liberec, FK Chlumec nad Cidlinou – FC Hradec Králové, FK Jablonec – MFK Vyškov, FK Dukla Praha – SK Slavia Praha, SK Dynamo České Budějovice – FC Sellier&amp;Bellot Vlašim, FK Mladá Boleslav – 1.SK Prostějov, FC Trinity Zlín – FC Vysočina Jihlava, Bohemians Praha 1905 – FK Třinec, FK VIAGEM Příbram – FK Teplice, 1.FC Slovácko – FK Varnsdorf, FC SILON Táborsko – FC Zbrojovka Brno.</p>
<p>„Viděl jsem závěr televizního duelu Kroměříže s Baníkem Ostrava, tak to byl krásný důkaz toho, jak mohou menší kluby potrápit týmy z první nebo druhé ligy. Baník měl namále," usmíval se Fousek.</p>
<p>„Mně zaujal asi nejvíc zápas mezi Rokycany s Libercem. Bylo tam opravdu hodně lidí, to v Rokycanech asi ještě nezažili a je vidět, že pohár má pořád kouzlo a kluby si to dokážou užít se svými fanoušky,“ přidal Jan Koller.</p>
<p>Jako první z osudí vytáhl předseda FAČR třetiligové Velvary, které vyřadily v druhém kole prvoligové Pardubice. V třetím kole vyzvou dalšího účastníka FORTUNA:LIGY – Baník Ostrava.</p>
<p>Loňský finalista, pražská Sparta, si zahraje na hřišti Domažlic.</p>
<p>Cestování se vyhne pražská Slavia, které los přisoudil zápas na hřišti druholigové Dukly. Naopak severočeský Liberec vyrazí na dlouhou cestu do Frýdku-Místku. Úřadující vítěz MOL Cupu, 1.FC Slovácko, přišlo v rámci losu na řadu až v rámci předposlední dvojice a svěřenci trenéra Svědíka přivítají na vlastním hřišti Varnsdorf.</p>
<p>„Je tam celá řada zajímavých duelů, ale zápas mezi Duklou a Slavií určitě bude dostatečně atraktivní pozvánkou na třetí kolo,“ uvedl po losu Petr Fousek.</p>
<p>„Na zápas Dukly se Slavií se těším, ale zajímavý zápas bude určitě pro Chlumec nad Cidlinou, který bude hrát regionální derby s Hradcem Králové, což pro ten region bude velký svátek a očekávám velkou návštěvu,“ dodal Jan Koller.</p></div>
        </div>





</section>






<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>
        
<div class="article-footer" style="clear:both">
    <span class="datum">
            23.9.2022
    </span>
    
    <a href="/diskuse/nova/los-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html" class="diskuse-vstup" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_tlacitka-a-odkazy', 'eventAction': 'click_tlacitko_proklik-nova-diskuze', 'eventLabel': this.href})">Diskuze</a>
    

<div class="article-share">
    <button class="article-share__item js-share-facebook" title="Sdílej na Facebook" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'fb'});">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#facebook-box" width="22" height="22" loading="lazy" alt="Facebook">
    </button>
    <button class="article-share__item js-share-twitter" title="Sdílej na Twitter" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'twitter'})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg#twitter-box" width="22" height="22" loading="lazy" alt="Twitter">
    </button>
    <a class="article-share__item" href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttps%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-prvni-liga%2Flos-3-kola-mol-cupu-zlin-doma-hosti-jihlavu-slovacko-privita-varnsdorf-20220923.html&subject=Los%203.%20kola%20MOL%20Cupu%3A%20Zl%C3%ADn%20doma%20host%C3%AD%20Jihlavu%2C%20Slov%C3%A1cko%20p%C5%99iv%C3%ADt%C3%A1%20Varnsdorf" title="Pošli mailem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'share-button' + &quot;_dole&quot;, 'eventAction': &quot;dolni_&quot; + 'email', 'eventLabel': &quot;Los 3. kola MOL Cupu: Zlín doma hostí Jihlavu, Slovácko přivítá Varnsdorf&quot;})">
        <img class="article-share__img" src="https://g.denik.cz/build/images/denik/social.svg?v=20211124#envelope" width="22" height="22" loading="lazy" alt="Mail">
    </a>
</div>
</div>

<div id="cx_box-research" class="js-io-cxense" data-id="05db621e45c3bf3c600bf16e5b7437c345514418"></div>

    <div class="article-tags">
        <img src="https://g.denik.cz/build/images/denik/icon.svg?v=20211002#label" height="14" width="14" loading="lazy" alt="Label">
                <a class="article-tags__item" title="Štítek: FK Varnsdorf" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fk-varnsdorf-2988.html">FK Varnsdorf, </a>
                <a class="article-tags__item" title="Štítek: Slovácko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/slovacko-1116.html">Slovácko, </a>
                <a class="article-tags__item" title="Štítek: FC Fastav Zlín" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-fastav-zlin-7306.html">FC Fastav Zlín, </a>
                <a class="article-tags__item" title="Štítek: FC Vysočina Jihlava" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/fc-vysocina-jihlava-997.html">FC Vysočina Jihlava, </a>
                <a class="article-tags__item" title="Štítek: sportovní soutěž" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sportovni-soutez-22.html">sportovní soutěž, </a>
                <a class="article-tags__item" title="Štítek: Pohár České pošty" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/pohar-ceske-posty-2078.html">Pohár České pošty, </a>
                <a class="article-tags__item" title="Štítek: Martin Svědík" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/martin-svedik-7944.html">Martin Svědík, </a>
                <a class="article-tags__item" title="Štítek: Jan Kameník" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/jan-kamenik-107986.html">Jan Kameník, </a>
                <a class="article-tags__item" title="Štítek: Petr Fousek" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/petr-fousek-97446.html">Petr Fousek, </a>
                <a class="article-tags__item" title="Štítek: SK Slavia Praha" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_stitky', 'eventAction': 'click_odkaz_stitky', 'eventLabel': this.href})"  href="/tagy/sk-slavia-praha-30.html">SK Slavia Praha</a>
    </div>


    <div id="recombee_related" class="js-io-recombee" data-id="related"></div>



<div class="fotbalove-perlicky mb25" style="background-image: url(https://g.denik.cz/7/0d/img-6375-d2209222xm4u1_denik-630.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/boj-o-hrace-konci-u-pravnika-jsou-to-manyry-jako-u-stb-zlobi-se-jestrebi-2022092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/7/0d/img-6375-d2209222xm4u1_denik-300-16x9.jpg" width="300" height="169" alt="Pavel Havlík (uprostřed) v utkání krajského přeboru v dresu Nového Boru." title="Pavel Havlík (uprostřed) v utkání krajského přeboru v dresu Nového Boru." class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/7/0d/img-6375-d2209222xm4u1_denik-300-16x9.jpg 1x, https://g.denik.cz/7/0d/img-6375-d2209222xm4u1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Boj o fotbalistu končí u právníka. Jsou to manýry jako u STB, zlobí se šéf klubu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-perlicky/fotbal-napadeni-rozhodci-skandal-chodov-tresty.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_perlicky2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/8/eb/2127314_denik-300-16x9.jpg" width="300" height="169" alt="Ilustrační fotografie" title="Ilustrační fotografie" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/8/eb/2127314_denik-300-16x9.jpg 1x, https://g.denik.cz/8/eb/2127314_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Případ napadení rozhodčího v Praze: Viníci dostali exemplární tresty</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

    </div>
</article>
        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/prenos-televize-liga-mistru-plzen-inter-milan-o2tv.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png" width="300" height="169" alt="Nové odbavovací centrum O2 TV Sport" title="Nové odbavovací centrum O2 TV Sport" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9.png 1x, https://g.denik.cz/1/57/nove-odbavovaci-centrum_denik-300-16x9&#64;2x.png 2x">
      </div>
      <h3 class="box-article-title fs20">18 kamer, 4 kilometry kabelů... Jak vypadá výroba přenosu z Ligy mistrů</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/hraci-interu-milan-si-misto-treningu-pouze-prohledli-stadion-viktorky-ve-struncovych-sadech.html?photo=1&amp;back=1840592930-9297-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti1_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 63
        </a>

    </div>
</article>




<article class="box-article mb25 hotjar-top0">
    <a href="/fotbal-zajimavosti/lewandowski-hattrick-barcelona-liga-mistru-plzen.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_fototitulek', 'eventLabel': this.href})" >
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/2a/profimedia-0720365898_denik-300-16x9.jpg" width="300" height="169" alt="Robert Lewandowski se proti Plzni gólově prosadil hned třikrát" title="Robert Lewandowski se proti Plzni gólově prosadil hned třikrát" class="box-article-mm" loading="lazy" srcset="https://g.denik.cz/1/2a/profimedia-0720365898_denik-300-16x9.jpg 1x, https://g.denik.cz/1/2a/profimedia-0720365898_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Hattrick pro manželku. Nenasytný Lewa je fenomén, gól by dal i v tenise</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
      

    

        <a class="box-article-tag" href="/galerie/fotbal-liga-mistru-barcelona-plzen.html?photo=1&amp;back=251750941-9297-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_fotbal-perlicky-zajimavosti', 'eventAction': 'click_box_fotbal_zajimavosti2_galerie', 'eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

    </div>
</article>
        </div>
    </div>
</div>

<h2 class="main-title lined fs24 mb20">Vybrali jsme pro vás</h2>

<div id="recombee_recommended" class="js-io-recombee" data-id="recommended"></div>
<div id="cx_service-box" class="js-io-cxense" data-id="572a6ce738e4fd8ce7d8a85a96bea2044091c20c"></div>



<div id="top-articles" data-neighbors="kromerizsky_61147051, kromerizsky_1672054951, kromerizsky_3929008033, kromerizsky_2045665116, kromerizsky_1311137773, kromerizsky_429602349, kromerizsky_1662812345, kromerizsky_2116984189, kromerizsky_277915037">

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="/zpravy_region/co-rikate-na-vysledek-voleb-na-kromerizsku-hlasujte-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_foto','eventLabel': this.href})"
       title="číst článek: ANKETA: Co říkáte na výsledek voleb v Kroměříži? Hlasujte" tabindex="-1" >
        <img src="https://g.denik.cz/64/9e/kromeriz-vysledky_denik-210-3x2.jpg" width="210" height="140" alt="Výsledky voleb v Kroměříži" title="Výsledky voleb v Kroměříži" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/9e/kromeriz-vysledky_denik-210-3x2.jpg 1x, https://g.denik.cz/64/9e/kromeriz-vysledky_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/co-rikate-na-vysledek-voleb-na-kromerizsku-hlasujte-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">ANKETA: Co říkáte na výsledek voleb v Kroměříži? Hlasujte</h3>
            Horší než jste čekali, lepší než jste doufali nebo přijatelný kompromis? Jak vás potěšily,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top2">
    <a class="box-article-left"
       href="/zpravy_region/novi-zastupitele-kromerize-podivejte-se-koho-jste-zvolili-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Noví zastupitelé Kroměříže. Podívejte se, koho jste zvolili" tabindex="-1" >
        <img src="https://g.denik.cz/64/ee/kolaz-zastupitele-kromeriz-2022_denik-210-3x2.jpg" width="210" height="140" alt="Noví zastupitelé Kroměříže" title="Noví zastupitelé Kroměříže" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/ee/kolaz-zastupitele-kromeriz-2022_denik-210-3x2.jpg 1x, https://g.denik.cz/64/ee/kolaz-zastupitele-kromeriz-2022_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/nove-zvolene-zastupitelstvo-kromerize.html?photo=1&amp;back=1672054951-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 23
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/novi-zastupitele-kromerize-podivejte-se-koho-jste-zvolili-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava2_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Noví zastupitelé Kroměříže. Podívejte se, koho jste zvolili</h3>
            Voliči rozdali hlasy, kroměřížské zastupitelstvo má novou podobu. Prohlédněte si v naší galerii,…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top3">
    <a class="box-article-left"
       href="/zpravy_region/amazon-kojetin-stavba-otevreni-zahajeni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Stavba obřího centra Amazonu v Kojetíně je hotová. Takto vypadá" tabindex="-1" >
        <img src="https://g.denik.cz/60/08/prerov-kojetin-amazon-0222222-02_denik-210-3x2.jpg" width="210" height="140" alt="Stavba obřího robotického centra pro on-line nakupování společnosti Amazon v Kojetíně je u konce." title="Stavba obřího robotického centra pro on-line nakupování společnosti Amazon v Kojetíně je u konce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/08/prerov-kojetin-amazon-0222222-02_denik-210-3x2.jpg 1x, https://g.denik.cz/60/08/prerov-kojetin-amazon-0222222-02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        <a class="box-article-tag" href="/galerie/centrum-amazonu-v-kojetine-je-hotove-zari-2022.html?photo=1&amp;back=3929008033-2829-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 41
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/amazon-kojetin-stavba-otevreni-zahajeni-2022.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Stavba obřího centra Amazonu v Kojetíně je hotová. Takto vypadá</h3>
            Stavba obřího robotického centra pro on-line nakupování společnosti Amazon, které po svém plném…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-1-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 box-article--video hotjar-top4">
    <a class="box-article-left"
       href="/volby-2022-komunalni/spd-v-kraji-na-vzestupu-konkurenti-se-vymezuji-strana-se-brani-menime-se-2022092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Ostravsko se stává baštou SPD. Konkurenti se vymezují, strana však slibuje změnu" tabindex="-1" >
        <img src="https://g.denik.cz/57/49/ostrava-komunalni-volby-volebni-stab-spd2_denik-210-3x2.jpg" width="210" height="140" alt="Sledování výsledků komunálních voleb ve volebním štábu SPD, 24. září 2022, Ostrava." title="Sledování výsledků komunálních voleb ve volebním štábu SPD, 24. září 2022, Ostrava." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/57/49/ostrava-komunalni-volby-volebni-stab-spd2_denik-210-3x2.jpg 1x, https://g.denik.cz/57/49/ostrava-komunalni-volby-volebni-stab-spd2_denik-210-3x2&#64;2x.jpg 2x">

        <span class="box-article__video-clanek ">
            <span class="box-article__video-icon">
                <img src="https://g.denik.cz/build/images/denik/icon.svg#video" alt="Přehrát video" width="13" height="13" loading="lazy">
            </span>
        </span>
    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/volby-2022-komunalni/" title="Rubrika Komunální volby 2022" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_rubrika','eventLabel': this.href})" >
            
            Komunální volby 2022
        </a>
    

        <a class="box-article-tag" href="/galerie/deni-ve-volebnich-stabech-v-ostrave.html?photo=1&amp;back=2045665116-26478-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 77
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/volby-2022-komunalni/spd-v-kraji-na-vzestupu-konkurenti-se-vymezuji-strana-se-brani-menime-se-2022092.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava4_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Ostravsko se stává baštou SPD. Konkurenti se vymezují, strana však slibuje změnu</h3>
            O největší překvapení voleb se v Moravskoslezském kraji postarala Svoboda a přímá demokracie…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top5">
    <a class="box-article-left"
       href="/fotbal-divize/bravo-divizni-holesov-podruhe-v-rade-vyhral-proc-20220924.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Bravo! Divizní Holešov podruhé v řadě vyhrál. Proč?" tabindex="-1" >
        <img src="https://g.denik.cz/60/3f/prerov-sport-fotbal-fk-kozlovice-sfk-elko-holesov-divize-e_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Holešova (v modrém) doma podruhé za sebou berou všechny tři body. " title="Fotbalisté Holešova (v modrém) doma podruhé za sebou berou všechny tři body. " class="box-article-img" loading="lazy" srcset="https://g.denik.cz/60/3f/prerov-sport-fotbal-fk-kozlovice-sfk-elko-holesov-divize-e_denik-210-3x2.jpg 1x, https://g.denik.cz/60/3f/prerov-sport-fotbal-fk-kozlovice-sfk-elko-holesov-divize-e_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/fotbal-divize/" title="Rubrika Fortuna divize" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_rubrika','eventLabel': this.href})" >
            
            Fortuna divize
        </a>
    

        <a class="box-article-tag" href="/galerie/fk-kozlovice-sfk-elko-holesov.html?photo=1&amp;back=1311137773-9097-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 46
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/fotbal-divize/bravo-divizni-holesov-podruhe-v-rade-vyhral-proc-20220924.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Bravo! Divizní Holešov podruhé v řadě vyhrál. Proč?</h3>
            Druhé vítězství v řadě slaví divizní fotbalisté Holešova. Svěřenci Aloise Skácela navázali na…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top6">
    <a class="box-article-left"
       href="/ctenar-reporter/mraziva-komedie-kdyz-se-zhasne-v-huline-to-nebyla-opet-nebyla-nudna-party-202209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Mrazivá komedie Když se zhasne. V Hulíně byl také Lukáš Langmajer" tabindex="-1" >
        <img src="https://g.denik.cz/64/ce/hulin-divadlo-11_denik-210-3x2.jpg" width="210" height="140" alt="Mrazivá komedie Když se zhasne." title="Mrazivá komedie Když se zhasne." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/ce/hulin-divadlo-11_denik-210-3x2.jpg 1x, https://g.denik.cz/64/ce/hulin-divadlo-11_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag  box-article-tag__ctenar" href="/ctenar-reporter/" title="Rubrika Čtenář reportér" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_rubrika','eventLabel': this.href})" >
                        <img src="https://g.denik.cz/build/images/denik/specialy/ctenar-reporter/icon.svg?v=20210914#icon-reporter" height="15" width="15" loading="lazy" alt="Čtenář reportér">

                            Čtenář <span class="box-article-tag__ctenar-orange">reportér</span>

        </a>
                    <a href="/ctenar-reporter-formular/" class="box-article-tag__ctenar-button">Poslat příspěvek</a>


        <a class="box-article-tag" href="/galerie/mraziva-komedie-kdyz-se-zhasne.html?photo=1&amp;back=429602349-11625-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 11
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="/ctenar-reporter/mraziva-komedie-kdyz-se-zhasne-v-huline-to-nebyla-opet-nebyla-nudna-party-202209.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava6_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mrazivá komedie Když se zhasne. V Hulíně byl také Lukáš Langmajer</h3>
            V úterý 20. září 2022 proběhlo dlouho odkládané divadlo s názvem KDYŽ SE ZHASNE. Premiéra…
        </a>
    </div>
</article>

	<div class="reklama-box nolabel commercial-article">
		<div id="commercial-article-2-hp" data-loaded="false"></div>
	</div>

 




<article
        class="box-article box-article-classic mb25 hotjar-top7">
    <a class="box-article-left"
       href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Období klidu se nevrátí" tabindex="-1" >
        <img src="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg" width="210" height="140" alt="Historik Michal Stehlík" title="Historik Michal Stehlík" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2.jpg 1x, https://g.denik.cz/1/35/foto-michal-stehlik_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/arena-nazoru/" title="Rubrika Aréna názorů" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_rubrika','eventLabel': this.href})" >
            
            Aréna názorů
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/arena-nazoru/obdobi-klidu-se-nevrati.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Období klidu se nevrátí</h3>
            Současná krizová situace bude k reakcím nutit nás všechny, ne pouze „ty nahoře“.
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top8">
    <a class="box-article-left"
       href="/zpravy_region/chystaji-se-zmeny-na-kresle-starosty-moznosti-v-holesove-je-nekolik-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Chystají se změny na křesle starosty? Možností v Holešově je několik" tabindex="-1" >
        <img src="https://g.denik.cz/64/fe/rudolf-seifert-volby-senat-kromeriz_denik-210-3x2.jpg" width="210" height="140" alt="Rudolf Seifert." title="Rudolf Seifert." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/fe/rudolf-seifert-volby-senat-kromeriz_denik-210-3x2.jpg 1x, https://g.denik.cz/64/fe/rudolf-seifert-volby-senat-kromeriz_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/chystaji-se-zmeny-na-kresle-starosty-moznosti-v-holesove-je-nekolik-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava8_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Chystají se změny na křesle starosty? Možností v Holešově je několik</h3>
            Jako patovou situaci popsal současný výsledek komunálních voleb v Holešově dosavadní starosta…
        </a>
    </div>
</article>


 




<article
        class="box-article box-article-classic mb25 hotjar-top9">
    <a class="box-article-left"
       href="/zpravy_region/boj-o-senat-v-kromerizi-zensky-souboj-na-ostri-noze-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_foto','eventLabel': this.href})"
       title="číst článek: Boj o senát v Kroměříži? Ženský souboj na ostří nože" tabindex="-1" >
        <img src="https://g.denik.cz/64/0b/volby-senat-kromeriz_denik-210-3x2.jpg" width="210" height="140" alt="Boj o senát v Kroměříži? Ženský souboj na ostří nože" title="Boj o senát v Kroměříži? Ženský souboj na ostří nože" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/64/0b/volby-senat-kromeriz_denik-210-3x2.jpg 1x, https://g.denik.cz/64/0b/volby-senat-kromeriz_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zpravy_region/" title="Rubrika Kroměřížsko" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_rubrika','eventLabel': this.href})" >
            
            Kroměřížsko
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="/zpravy_region/boj-o-senat-v-kromerizi-zensky-souboj-na-ostri-noze-20220925.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_hlavni-zpravy', 'eventAction': 'click_hlavni_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Boj o senát v Kroměříži? Ženský souboj na ostří nože</h3>
            Do druhého kola senátních voleb ve volebním obvodu Kroměříž postoupila Lucie Pluhařová s téměř 21…
        </a>
    </div>
</article>

</div>
 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/chytra-domacnost/elektrika-nemusi-byt-nudna-dokaze-osvezit-interier-jako-sperk-21220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_foto','eventLabel': this.href})"
       title="číst článek: Elektrika nemusí být nudná, dokáže osvěžit interiér jako šperk" tabindex="-1" >
        <img src="https://g.denik.cz/1/8a/hrave-i-prakticke-foto-se-svolenim-firmy-katy-paty_denik-210-3x2.jpg" width="210" height="140" alt="Hravé i praktické" title="Hravé i praktické" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/8a/hrave-i-prakticke-foto-se-svolenim-firmy-katy-paty_denik-210-3x2.jpg 1x, https://g.denik.cz/1/8a/hrave-i-prakticke-foto-se-svolenim-firmy-katy-paty_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/chytra-domacnost/" title="Rubrika Chytrá domácnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_rubrika','eventLabel': this.href})" >
            
            Chytrá domácnost
        </a>
    

        <a class="box-article-tag" href="/galerie/elektrika-nemusi-byt-nudna-dokaze-osvezit-interier-jako-sperk.html?photo=1&amp;back=1947338275-24815-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 5
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/chytra-domacnost/elektrika-nemusi-byt-nudna-dokaze-osvezit-interier-jako-sperk-21220923.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava1_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Elektrika nemusí být nudná, dokáže osvěžit interiér jako šperk</h3>
            Vypínač, zásuvka, kabel. Komponenty na pomezí účelnosti a designu. Proč bychom je měli vybírat…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kafe.cz/celebrity/olivia-newton-john-narozeniny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_foto','eventLabel': this.href})"
       title="číst článek: Největší trápení Olivie Newton John: Kromě rakoviny čelila i nezvladatelné dceři" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/120/b2/profimedia-0712847805_denik-210-3x2.jpg" width="210" height="140" alt="Olivia Newton-John a John Travolta ve filmu Pomáda." title="Olivia Newton-John a John Travolta ve filmu Pomáda." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/120/b2/profimedia-0712847805_denik-210-3x2.jpg 1x, https://g.denik.cz/120/b2/profimedia-0712847805_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kafe" height="15" width="21" loading="lazy" alt="Kafe">

            Kafe
        </div>
    

        <a class="box-article-tag" href="https://www.kafe.cz/galerie/olivia-newton-john-narozeniny.html?photo=1" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_galerie','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 4
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kafe.cz/celebrity/olivia-newton-john-narozeniny.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kafe-zpravy', 'eventAction': 'click_Kafe_zprava2_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Největší trápení Olivie Newton John: Kromě rakoviny čelila i nezvladatelné dceři</h3>
            Nejenže krásná herečka Olivia Newton John neměla na růžích ustláno a neustálé ataky rakoviny ji…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top23">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/gastronomie/butter-chicken.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_foto','eventLabel': this.href})"
       title="číst článek: Recept na Butter Chicken. Oběd, který doma budou všichni milovat" tabindex="-1" >
        <img src="https://g.denik.cz/1/4f/butterchicken_denik-210-3x2.png" width="210" height="140" alt="Butter Chicken" title="Butter Chicken" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4f/butterchicken_denik-210-3x2.png 1x, https://g.denik.cz/1/4f/butterchicken_denik-210-3x2&#64;2x.png 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/gastronomie/" title="Rubrika Za jídlem" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_rubrika','eventLabel': this.href})" >
            
            Za jídlem
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/gastronomie/butter-chicken.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava3_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Recept na Butter Chicken. Oběd, který doma budou všichni milovat</h3>
            Hedvábně jemná a intenzivně vonící omáčka s marinovaným kuřecím masem. Butter Chicken je po právu…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top1">
    <a class="box-article-left"
       href="https://www.dotyk.cz/magazin/stavba-z-mamutich-kosti-doba-ledova-21000925.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_foto','eventLabel': this.href})"
       title="číst článek: Lidé v době ledové vymysleli geniální bydlení. Postavili dům z mamutích kostí" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/111/90/shutterstock-1457863127_denik-210-3x2.jpg" width="210" height="140" alt='Lokalita, kde byl nalezen „dům" z mamutích kostí, dávala příznivé podmínky pro život už v době ledové.' title='Lokalita, kde byl nalezen „dům" z mamutích kostí, dávala příznivé podmínky pro život už v době ledové.' class="box-article-img" loading="lazy" srcset="https://g.denik.cz/111/90/shutterstock-1457863127_denik-210-3x2.jpg 1x, https://g.denik.cz/111/90/shutterstock-1457863127_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-dotyk" height="15" width="15" loading="lazy" alt="Dotyk">

            Dotyk
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dotyk.cz/magazin/stavba-z-mamutich-kosti-doba-ledova-21000925.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dotyk-zpravy', 'eventAction': 'click_Dotyk_zprava4_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Lidé v době ledové vymysleli geniální bydlení. Postavili dům z mamutích kostí</h3>
            Nejen moderní doba přichází s překvapivými trendy! Již v době ledové byli lidé vynalézaví. V…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/autosalon/mitsubishi-ma-dalsi-generaci-asx-ale-vlastne-to-zadne-nove-auto-neni-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_foto','eventLabel': this.href})"
       title="číst článek: Mitsubishi má další generaci ASX. Ale vlastně to žádné nové auto není..." tabindex="-1" >
        <img src="https://g.denik.cz/1/dc/23my-asx-phev-instyle-pr-image-front-variaton-2_denik-210-3x2.jpg" width="210" height="140" alt="Mitsubishi ASX 2023" title="Mitsubishi ASX 2023" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/dc/23my-asx-phev-instyle-pr-image-front-variaton-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/dc/23my-asx-phev-instyle-pr-image-front-variaton-2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/autosalon/" title="Rubrika Autosalon" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_rubrika','eventLabel': this.href})" >
            
            Autosalon
        </a>
    

        <a class="box-article-tag" href="/galerie/mitsubishi-asx-2023.html?photo=1&amp;back=1112470250-26194-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 13
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/autosalon/mitsubishi-ma-dalsi-generaci-asx-ale-vlastne-to-zadne-nove-auto-neni-20220926.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava5_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Mitsubishi má další generaci ASX. Ale vlastně to žádné nové auto není...</h3>
            Prodej modelů, které vyvinuli technici jiné automobilky, se dříve praktikoval hlavně v kategorii…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.dumazahrada.cz/zajimavosti/nejkrasnejsi-mestske-parky-v-evrope-20220926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_foto','eventLabel': this.href})"
       title="číst článek: Už jste viděli ty nejkrásnější městské parky v Evropě?" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/109/7e/shutterstock-1347219839_denik-210-3x2.jpg" width="210" height="140" alt="Park Guell" title="Park Guell" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/109/7e/shutterstock-1347219839_denik-210-3x2.jpg 1x, https://g.denik.cz/109/7e/shutterstock-1347219839_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-daz" height="15" width="15" loading="lazy" alt="Dům a zahrada">

            Dům a zahrada
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.dumazahrada.cz/zajimavosti/nejkrasnejsi-mestske-parky-v-evrope-20220926.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Dům_a_zahrada-zpravy', 'eventAction': 'click_Dům_a_zahrada_zprava6_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Už jste viděli ty nejkrásnější městské parky v Evropě?</h3>
            Říká se jim zelené plíce města. Svůj park nebo zahrady, kam můžete na chvíli utéct před ruchem…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/veda/studie-tvrdi-ze-takzvane-nocni-sovy-celi-vysokemu-riziku-nekterych-onemocneni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_foto','eventLabel': this.href})"
       title="číst článek: Lidem, kteří ponocují, hrozí vážné zdravotní problémy" tabindex="-1" >
        <img src="https://g.denik.cz/1/69/dobry-spanek02_denik-210-3x2.jpg" width="210" height="140" alt="Takzvané noční sovy čelí podle nové studie vyššímu riziku některých chronických onemocnění, cukrovce 2.typu a kardiovaskulárním onemocněním." title="Takzvané noční sovy čelí podle nové studie vyššímu riziku některých chronických onemocnění, cukrovce 2.typu a kardiovaskulárním onemocněním." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/69/dobry-spanek02_denik-210-3x2.jpg 1x, https://g.denik.cz/1/69/dobry-spanek02_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/veda/" title="Rubrika Věda" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_rubrika','eventLabel': this.href})" >
            
            Věda
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/veda/studie-tvrdi-ze-takzvane-nocni-sovy-celi-vysokemu-riziku-nekterych-onemocneni.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava7_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Lidem, kteří ponocují, hrozí vážné zdravotní problémy</h3>
            Lidé, kteří chodí pozdě spát a pozdě vstávají, jsou podle nové studie vystaveni vysokému riziku…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.ireceptar.cz/zvirata/laska-pes-20300924.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_foto','eventLabel': this.href})"
       title="číst článek: Pes cítí lásku jinak než vy: 7 tipů, jak mu bezpečně dokázat, že ho milujete" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/122/82/shutterstock-696808930-1_denik-210-3x2.jpg" width="210" height="140" alt="Jak nejlépe projevit svému psovi lásku?" title="Jak nejlépe projevit svému psovi lásku?" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/122/82/shutterstock-696808930-1_denik-210-3x2.jpg 1x, https://g.denik.cz/122/82/shutterstock-696808930-1_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-ireceptar" height="15" width="15" loading="lazy" alt="iReceptář">

            iReceptář
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.ireceptar.cz/zvirata/laska-pes-20300924.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_iReceptář-zpravy', 'eventAction': 'click_iReceptář_zprava8_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Pes cítí lásku jinak než vy: 7 tipů, jak mu bezpečně dokázat, že ho milujete</h3>
            Psi jsou citlivá stvoření, která potřebují lásku svého páníčka. Sami to umí dávat najevo třeba…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top19">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/spolecnost/pysna-princezna-70-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_foto','eventLabel': this.href})"
       title="číst článek: KVÍZ: Legendární Pyšná princezna baví už 70 let. Jak dobře ji znáte?" tabindex="-1" >
        <img src="https://g.denik.cz/1/97/pysna-princezna2_denik-210-3x2.jpg" width="210" height="140" alt="Pohádkový film Pyšná princezna měl svou premiéru 26. září 1952" title="Pohádkový film Pyšná princezna měl svou premiéru 26. září 1952" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/97/pysna-princezna2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/97/pysna-princezna2_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/spolecnost/" title="Rubrika Společnost" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_rubrika','eventLabel': this.href})" >
            
            Společnost
        </a>
    

        <a class="box-article-tag" href="/galerie/pysna-princezna-70-let.html?photo=1&amp;back=2152817221-13227-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 6
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/spolecnost/pysna-princezna-70-let.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava9_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">KVÍZ: Legendární Pyšná princezna baví už 70 let. Jak dobře ji znáte?</h3>
            České Švýcarsko (a severní Čechy vůbec) je krajinou mnoha pohádek. Tou nejznámější je Pyšná…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.vlasta.cz/zdravi/kolagen-deprese-alkohol-sport-chicago-skin-zapal-plic-strava-potraviny-vaha-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_foto','eventLabel': this.href})"
       title="číst článek: Co můžete očekávat ve svých padesáti? Takhle se změní vaše tělo" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/129/80/shutterstock-1655418238_denik-210-3x2.jpg" width="210" height="140" alt="Po padesátce se vaše tělo mění po fyzické i psychické stránce." title="Po padesátce se vaše tělo mění po fyzické i psychické stránce." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/129/80/shutterstock-1655418238_denik-210-3x2.jpg 1x, https://g.denik.cz/129/80/shutterstock-1655418238_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20220803#icon-vlasta" height="15" width="15" loading="lazy" alt="Vlasta">

            Vlasta
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.vlasta.cz/zdravi/kolagen-deprese-alkohol-sport-chicago-skin-zapal-plic-strava-potraviny-vaha-2022.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Vlasta-zpravy', 'eventAction': 'click_Vlasta_zprava10_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Co můžete očekávat ve svých padesáti? Takhle se změní vaše tělo</h3>
            Každý stárne jinak. Velkou roli v procesu stárnutí hraje životní styl i genetika. Všichni ale v…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/zdravi/lecba-rakoviny-pomoci-viru-herpes-simplex.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_foto','eventLabel': this.href})"
       title="číst článek: Oparový vir, který ničí nádory. Nová metoda léčby rakoviny budí velké naděje" tabindex="-1" >
        <img src="https://g.denik.cz/1/cc/shutterstock-ockovani-lekar-injekce-vakcina_denik-210-3x2.jpg" width="210" height="140" alt="Injekce, ilustrační foto" title="Injekce, ilustrační foto" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/cc/shutterstock-ockovani-lekar-injekce-vakcina_denik-210-3x2.jpg 1x, https://g.denik.cz/1/cc/shutterstock-ockovani-lekar-injekce-vakcina_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/zdravi/" title="Rubrika Zdraví" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_rubrika','eventLabel': this.href})" >
            
            Zdraví
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/zdravi/lecba-rakoviny-pomoci-viru-herpes-simplex.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava11_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Oparový vir, který ničí nádory. Nová metoda léčby rakoviny budí velké naděje</h3>
            Jako slibná se po prvotních testech na pacientech ukázala být metoda léčby rakoviny za pomoci…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://www.kondice.cz/hubnuti/nedari-se-vam-zhubnout-mozna-jste-obeti-naucene-bezmocnosti-20220923.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_foto','eventLabel': this.href})"
       title="číst článek: Nedaří se vám zhubnout? Možná jste obětí naučené bezmocnosti!" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/124/f6/shutterstock-1663998250_denik-210-3x2.jpg" width="210" height="140" alt="1663998250" title="1663998250" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/124/f6/shutterstock-1663998250_denik-210-3x2.jpg 1x, https://g.denik.cz/124/f6/shutterstock-1663998250_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <div class="box-article-tag">
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-kondice" height="15" width="15" loading="lazy" alt="Kondice">

            Kondice
        </div>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://www.kondice.cz/hubnuti/nedari-se-vam-zhubnout-mozna-jste-obeti-naucene-bezmocnosti-20220923.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_Kondice-zpravy', 'eventAction': 'click_Kondice_zprava12_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Nedaří se vám zhubnout? Možná jste obětí naučené bezmocnosti!</h3>
            Zkoušeli jste zhubnout tolikrát, že svoje pokusy už ani nepočítáte? A nikdy to nevedlo k…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://kromerizsky.denik.cz/hobby/danska-kralovna-margrethe-ii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_foto','eventLabel': this.href})"
       title="číst článek: Dánská královna je umělkyně a módní návrhářka, vnuci se věnují modelingu" tabindex="-1" >
        <img src="https://g.denik.cz/1/4f/danska-kralovna-je-umelkyne-a-modni-navrharka-jeji-vnuci-se-venuji-modelingu-04_denik-210-3x2.jpg" width="210" height="140" alt="Královna Margrethe II. a bývalý německý prezident Joachim Gauck." title="Královna Margrethe II. a bývalý německý prezident Joachim Gauck." class="box-article-img" loading="lazy" srcset="https://g.denik.cz/1/4f/danska-kralovna-je-umelkyne-a-modni-navrharka-jeji-vnuci-se-venuji-modelingu-04_denik-210-3x2.jpg 1x, https://g.denik.cz/1/4f/danska-kralovna-je-umelkyne-a-modni-navrharka-jeji-vnuci-se-venuji-modelingu-04_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="/hobby/" title="Rubrika Hobby" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_rubrika','eventLabel': this.href})" >
            
            Hobby
        </a>
    

        <a class="box-article-tag" href="/galerie/danska-kralovna.html?photo=1&amp;back=223857858-13229-64" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_galerie','eventLabel': this.href})" >
            <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20210915#icon-photo" height="15" width="15" loading="lazy" alt=""> 9
        </a>

        </div>

        <a class="box-article-perex fs16"
           href="https://kromerizsky.denik.cz/hobby/danska-kralovna-margrethe-ii.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava13_titulek','eventLabel': this.href})" >
            <h3 class="box-article-title fs20">Dánská královna je umělkyně a módní návrhářka, vnuci se věnují modelingu</h3>
            Po smrti britské královny Alžběty je nyní nejdéle vládnoucím žijícím panovníkem v Evropě opět…
        </a>
    </div>
</article>

 




<article
        class="box-article box-article-classic mb25 hotjar-top0">
    <a class="box-article-left"
       href="https://sip.denik.cz/celebrity/ljuba-skorepova-muzi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_foto','eventLabel': this.href})"
       title="číst článek: Věčně nevěrná Luba Skořepová: Milenec a manžel s ní žili pod jednou střechou" tabindex="-1"         target="_blank" rel="noopener"
>
        <img src="https://g.denik.cz/56/52/luba_denik-210-3x2.jpg" width="210" height="140" alt="Luba Skořepová" title="Luba Skořepová" class="box-article-img" loading="lazy" srcset="https://g.denik.cz/56/52/luba_denik-210-3x2.jpg 1x, https://g.denik.cz/56/52/luba_denik-210-3x2&#64;2x.jpg 2x">

    </a>

    <div class="box-article-right">


        <div class="box-article-tags">
            

        <a class="box-article-tag blue-tag " href="https://sip.denik.cz/celebrity/" title="Rubrika Celebrity" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_rubrika','eventLabel': this.href})"         target="_blank" rel="noopener"
>
                        <img class="box-article__icon" src="https://g.denik.cz/build/images/denik/components/box-article.svg#icon-sip" height="15" width="13" loading="lazy" alt="Šíp">

            Celebrity
        </a>
    

        </div>

        <a class="box-article-perex fs16"
           href="https://sip.denik.cz/celebrity/ljuba-skorepova-muzi.html" onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_magazin-zpravy', 'eventAction': 'click_magazin_zprava14_titulek','eventLabel': this.href})"         target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs20">Věčně nevěrná Luba Skořepová: Milenec a manžel s ní žili pod jednou střechou</h3>
            Rozhodně nebyla žádnou stydlivkou a milenců měla za svůj život požehnaně. Dokonce napsala knihu,…
        </a>
    </div>
</article>

<div class="volby-2022-seobox">
	<h2 class="mt0 mb10">
		<a class="volby-2022-seobox__title" href="/volby-2022/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">
			Volby 2022 na Kroměřížsku
		</a>
	</h2>
	<div class="volby-2022-seobox__text fs16"><p><a href="https://www.denik.cz/volby/komunalni-2022/" target="_blank" title="Výsledky a kandidáti komunálních voleb 2022" rel="noopener">Online výsledky komunálních voleb 2022 a zvolení zastupitelé</a>, <a href="https://www.denik.cz/volby/senatni-2022/" target="_blank" title="Výsledky a kandidáti do senátních voleb 2022" rel="noopener">Výsledky senátních voleb 2022</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-termin-2022-kdo-muze-kandidovat-do-zastupitelstva-obce.html" target="_blank" rel="noopener">Kdy jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-volebni-system.html" target="_blank" title="Jak volit v komunálních volbách, termíny, systém, kandidáti" rel="noopener">Jak volit</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Volební systém</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Jak často jsou komunální volby</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-navod-jak-volit.html" target="_blank" rel="noopener">Proč se křížkuje</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-v-praze-brne-plzni-ostrave-pruzkum-spolu-ano.html" target="_blank" rel="noopener">Kandidáti a strany</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2018-vysledky-clenove-zastupitelstev.html" target="_blank" rel="noopener">Členové zastupitelstev</a>, <a href="https://www.denik.cz/volby-2022-komunalni/komunalni-volby-2022-termin-volebni-system-preferencni-hlasy-kandidati.html" target="_blank" rel="noopener">Kdo vyhlašuje volby</a>, <a href="https://www.denik.cz/volby-2022-senat/volby-do-senatu-2022-termin-hlasovaci-system-kandidati-okresky.html" target="_blank" rel="noopener">Senátní volby 2022</a>, <a href="https://www.denik.cz/z_domova/prezidentske-volby-2023.html" target="_blank" rel="noopener">Prezidentské volby 2023</a>, <a href="https://www.denik.cz/volby-2022-senat/senatni-volby-2022.html" target="_blank" rel="noopener">Volby do roku 2027</a>, <a href="https://www.denik.cz/volby-2022-komunalni/praha-volby-pirati-primator-20220525.html" target="_blank" rel="noopener">Bitva o radnice</a></p></div>
	<div class="volby-2022-seobox__links fs16">
		<a class="volby-2022-seobox__link" href="/volby-2022-komunalni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-2022-senat/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Senátní volby 2022</a>,
		<a class="volby-2022-seobox__link" href="/volby-u-vas/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Co rozhodne volby u vás</a>,
		<a class="volby-2022-seobox__link" href="/tagy/komunalni-volby-13010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Komunální volby</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-zastupitelstev-obci-v-cesku-93664.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do zastupitelstev obcí v Česku</a>,
		<a class="volby-2022-seobox__link" href="/tagy/volby-do-senatu-parlamentu-ceske-republiky-95010.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Volby 2022 - SEO box v článku', 'eventAction': 'Klik', 'eventLabel': this.href })">Volby do Senátu Parlamentu České republiky</a>
	</div>
</div>        </div>
        <div class="layout__right">

<a class="moje-predplatne mb20 js-hideSeznamTraffic" aria-label="Předplaťte si Deník" href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=predplatne-staticky" rel="noopener nofollow"         onclick="window.dataLayer.push({'event': 'GAeventAB', 'eventCategory': 'clanky_pravy-sloupec', 'eventAction': 'click_box_predplatte_denik_desktop', 'eventLabel': this.href})"
 target="_blank">
    <img src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne.gif" width="300" height="75" alt="Předplaťte si Deník" loading="eager">
</a>


<div class="sticky-top">








<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div class="js-fotbal-tabulka-sloupec"
    data-apiDomain="https://api.denik.cz"
    data-serviceClientUrl="https://fotbal-api.denik.cz/api/"
    data-competitionId="13787"
    data-rubricId="9094"
    data-articleId="7048808"
    data-linkPrehled="/"
    data-version="aside">

    <div class="loader">
        <span></span><br>
        Načítám tabulku ...
    </div>
</div>

<script src="https://g.denik.cz/build/js/denik/specials/special-fotbalPrehledSloupec.js?mtime=1664123840"></script>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>


	<div class="reklama-box nolabel">
		<div id="selfpromo-redakce-article" data-loaded="false"></div>
	</div>
</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section class="js-hideSeznamTraffic"> 
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472264-strelba-na-ruske-skole-zemrelo-sest-lidi-a-dalsich-20-je-zranenych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1d4357a14c4a0042d6d037ff55d0b37c.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472264-strelba-na-ruske-skole-zemrelo-sest-lidi-a-dalsich-20-je-zranenych?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Střelba na ruské škole. Zemřelo devět lidí a dalších 20 je zraněných" target="_blank" rel="noopener">
                Střelba na ruské škole. Zemřelo devět lidí a dalších 20 je…
            </a>
        </div>
    </article>
    <article class="small-article">
        <a class="small-article__left" href="https://tn.nova.cz/zpravodajstvi/clanek/472258-babise-mladsiho-ceka-psychiatricke-vysetreni-soud-vyhovel-obhajobe?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
            onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
            target="_blank" rel="noopener">
            <div class="ratio ratio3-2">
                <img src="https://g.denik.cz/s/rss/1a47897e116db26bbf86933690469700.jpg" width="142" height="80" alt="Ilustrační obrázek" loading="lazy">
            </div>
        </a>
        <div class="small-article__right">
            <div class="box-article-tag">
                <img src="https://g.denik.cz/build/images/denik/components/box-article.svg?v=20211124#icon-tn" height="15" width="15" loading="lazy" alt="TN.cz">
                TN.cz
            </div>
            <a class="small-article__title" href="https://tn.nova.cz/zpravodajstvi/clanek/472258-babise-mladsiho-ceka-psychiatricke-vysetreni-soud-vyhovel-obhajobe?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" 
                onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" 
                tabindex="-1" title="číst článek: Babiše mladšího čeká psychiatrické vyšetření. Soud vyhověl obhajobě" target="_blank" rel="noopener">
                Babiše mladšího čeká psychiatrické vyšetření. Soud vyhověl…
            </a>
        </div>
    </article>
    </section>
</div>
        </div>
    </div>
        </div>

	<div class="reklama-box-leaderboard">
		<div id="leaderboard-bottom" data-loaded="false"></div>
	</div>


        <div class="content">
            

<div class="prometheus js-io js-hideSeznamTraffic" data-content="&lt;h2 class=&quot;main-title lined fs24 prometheus__title mt20&quot;&gt;Akční letáky&lt;/h2&gt; &lt;div class=&quot;prometheus__wrap&quot;&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak1&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/4/2/1/7/3534217-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Lidl&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 02.10.&quot;&gt; Lidl &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/140#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak2&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/3/9/6/2/1/3439621-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;TESCO&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;26.09. - 26.09.&quot;&gt; TESCO &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak3&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/4/7/9/3/9/5/3479395-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Albert Supermarket&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;07.09. - 04.10.&quot;&gt; Albert Supermarket &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak4&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/1/4/0/2/1/3514021-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;BILLA&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;14.09. - 27.09.&quot;&gt; BILLA &lt;/div&gt; &lt;/a&gt; &lt;a class=&quot;prometheus__item&quot; href=&quot;https://letaky.denik.cz/store/75#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=letaky&quot; onclick=&quot;window.dataLayer.push(&#123;&apos;event&apos;: &apos;GAeventAB&apos;, &apos;eventCategory&apos;: &apos;clanky_letaky&apos;, &apos;eventAction&apos;: &apos;click_letak5&apos;, &apos;eventLabel&apos;: this.href})&quot; target=&quot;_blank&quot; rel=&quot;noopener nofollow&quot;&gt; &lt;img src=&quot;https://kompasslev.cz/public/gimg/3/5/3/0/3/7/7/3530377-500-810.jpg&quot; width=&quot;174&quot; height=&quot;246&quot; alt=&quot;Kaufland&quot; loading=&quot;lazy&quot; class=&quot;prometheus__img&quot;&gt; &lt;div class=&quot;prometheus__text&quot; data-date=&quot;21.09. - 27.09.&quot;&gt; Kaufland &lt;/div&gt; &lt;/a&gt; &lt;/div&gt;"></div>
	<div class="service-box service-box-seo_box mb10 mt20">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/c-developer--vyvoj-65615339-wz8nc8.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="C# developer - vývoj sw pro bezpečnost / vojenství (40 - 80.000 Kč), 40 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	C# developer - vývoj sw pro bezpečnost / vojenství (40 - 80.000 Kč), 40 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/laborant-ka-65794377-wkrh53.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Laborant/ka, 26 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Laborant/ka, 26 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/pomocna-sila-do-kuchyne-65407443-wdv6nk.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Pomocná síla do kuchyně + výdej obědů, 20 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Pomocná síla do kuchyně + výdej obědů, 20 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra-60837175-w2qh3s.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="všeobecná sestra, 27 980 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	všeobecná sestra, 27 980 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/elektromechanik-56085217-w3wx42.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="elektromechanik, 22 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	elektromechanik, 22 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/administrativni-pracovnik-ce-65738263-w446fc.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Administrativní pracovník/ce -  nákupu a výroby, 27 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Administrativní pracovník/ce -  nákupu a výroby, 27 000 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/osetrovatele-zvirat--65794373-wbakrv.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Ošetřovatelé zvířat - DPČ, 11 200 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Ošetřovatelé zvířat - DPČ, 11 200 Kč
			    </a>
				
			    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vseobecna-sestra--vedouci-65661569-wcqj6n.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Všeobecná sestra - vedoucí zdravotnického úseku, 34 000 Kč" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
			       	Všeobecná sestra - vedoucí zdravotnického úseku, 34 000 Kč
			    </a>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_annonce_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">CARS.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TDI-CR-Kombi-1662998776543697.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDi-R-Hatchback-1658217058892560.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf koupeno v D, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf koupeno v D, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0-TDI-103-Hatchback-166246048597595.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Volkswagen Golf servisní knížka, koupeno v D" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Volkswagen Golf servisní knížka, koupeno v D
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-5-TSI-110-Kombi-1655807654565128.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-TSi-AUT-Sedan-Limuzina-1662651607613400.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia první majitel, servisní knížka, koupeno v A, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-combi-Kombi-165607933844651.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia servisní knížka" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia servisní knížka
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-4-CNG-Act-Sedan-Limuzina-166057754915681.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Octavia servisní knížka, nehavarované
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2TSi-STYL-Kombi-1661420420699135.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_cars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/peugeot-5008/suv/nafta/peugeot-5008-1-6-hdi-navi-kamera-2807389.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Peugeot 5008 1,6 HDI NAVI KAMERA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Peugeot 5008 1,6 HDI NAVI KAMERA
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix55/kombi/nafta/hyundai-ix55-ix-55-nove-cr-1-majitel-18385674.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix55 IX 55 NOVÉ ČR 1.MAJITEL" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hyundai ix55 IX 55 NOVÉ ČR 1.MAJITEL
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/sedan/benzin/skoda-superb-3-6-v6-navi-4x4-cr-2807295.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 3,6 V6 NAVI 4x4 ČR" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Superb 3,6 V6 NAVI 4x4 ČR
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/kombi/nafta/ford-mondeo-2-0tdci-132-kw-titanium-6mt-18387214.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Mondeo 2,0TDCI 132 KW TITANIUM 6MT" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Ford Mondeo 2,0TDCI 132 KW TITANIUM 6MT
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-z4/kabriolet/benzin/bmw-z4-2-5-m-tech-xen-temp-2807319.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Z4 2.5 M-TECH XEN TEMP " onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Z4 2.5 M-TECH XEN TEMP 
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-aircross/mpv/benzin/citroen-c3-aircross-shine-1-2pt-110-48790665.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Aircross Shine 1,2PT 110" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Citroën C3 Aircross Shine 1,2PT 110
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-3/kombi/nafta/bmw-320d-xdrive-navi-2807185.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="BMW Řada 3 320D XDRIVE NAVI" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	BMW Řada 3 320D XDRIVE NAVI
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-fabia/kombi/benzin/skoda-fabia-1-2tsi-tempomat-digiklima-7577118.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia 1,2TSi-TEMPOMAT-DIGIKLIMA" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Škoda Fabia 1,2TSi-TEMPOMAT-DIGIKLIMA
		        </a>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_tipcars_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_titulek_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zborovice-hlavni-4138330#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Zborovice, Hlavní Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Zborovice, Hlavní Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-3-kk-hulin-eduarda-svetlika-1036-4137702#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín, Eduarda Světlíka 1036 Pronájem bytu 3+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hulín, Eduarda Světlíka 1036 Pronájem bytu 3+kk
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-kyjovska-4137288#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Koryčany, Kyjovská Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Koryčany, Kyjovská Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-barice-velke-tesany-4137003#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Bařice-Velké Těšany Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Bařice-Velké Těšany Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-pozarniku-4136027#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Požárníků Prodej domu" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Kroměříž, Požárníků Prodej domu
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-holesov-borenovska-1848-4135828#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov, Bořenovská 1848 Pronájem bytu 1+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Holešov, Bořenovská 1848 Pronájem bytu 1+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hulin-4135726#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín Prodej bytu 2+1" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hulín Prodej bytu 2+1
		        </a>
		        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hulin-druzba-ii-4135459#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hulín, Družba II Prodej bytu 2+kk" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
		          	Hulín, Družba II Prodej bytu 2+kk
		        </a>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom"  onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'clanky_inzeraty', 'eventAction': 'click_realcity_pridat-inzerat_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>

        </div>





<div class="footer">
    <div class="footer__box">
            <a class="footer__logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_denik_logo', 'eventLabel': this.href })" href="/">
                <img src="https://g.denik.cz/build/images/denik/loga/regions/kromerizsky_denik.svg#m-origin" height="35" width="120" alt="Deník region" loading="lazy">
            </a>
            


        <nav class="footer__nav">
            <a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_inzerce', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Inzerce</a>
            <a class="footer__nav-item" href="https://inzerce.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_podat-inzerat', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Podat inzerát</a>
            <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_redakce', 'eventLabel': this.href })" target="_blank" rel="noopener">Redakce</a>
            <a class="footer__nav-item" href="https://www.denik.cz/poutaky" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_zpravy-na-web', 'eventLabel': this.href })" target="_blank" rel="noopener">Zprávy na váš web</a>
            <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_predplatne', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Moje předplatné</a>
            <a class="footer__nav-item" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_aplikace', 'eventLabel': this.href })" target="_blank" rel="noopener" href="/aplikace/">Aplikace</a>
            <a class="footer__nav-item" href="https://epaper.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_elektronicke-vydani', 'eventLabel': this.href })" target="_blank" rel="noopener">Elektronické vydání novin</a>
            <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_oznameni-zrusit', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
            <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_doplnek-prohlizece', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
        </nav>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_instagram', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram" loading="lazy">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_twitter', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter" loading="lazy">
            </a>

                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_facebook', 'eventLabel': this.href })" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook" loading="lazy">
                </a>

            <a class="footer__icon-link" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_rss', 'eventLabel': this.href })" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss" loading="lazy">
            </a>

                    <button type="button" class="footer__icon-link js-platform-switch" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_denik', 'eventAction': 'click_mobile-verze_mobile', 'eventLabel': this.href })" >
                        <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze" loading="lazy">
                        <span>Mobilní<br>deník</span>
                    </button>
        </div>
    </div>
</div>
				    <link rel="stylesheet" href="https://g.denik.cz/001664124619/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_logo-vlm_desktop', 'eventLabel': this.href })" >Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_o-spolecnosti_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kariera_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kontakt_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_moje-predplatne_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vseobecne-smluvni-podminky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_zasady-zpracovani-osobnich-udaju_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/cookies/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cookies_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Cookies</a>
		                <button class="shared-footer__vlmedia-link" type="button" onclick="window.Didomi && window.Didomi.notice.show();window.dataLayer.push({'event': 'GAevent', 'eventCategory': 'Globální patička', 'eventAction': 'klik - zpracování dat', 'eventLabel': window.dataLayer[0].device})">Zpracování dat</button>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prava-subjektu-udaju_desktop', 'eventLabel': this.href })" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
	        <nav class="shared-footer__logs">
					<a class="shared-footer__item denik" href="https://www.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_denik_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						denik
					</a>
					<a class="shared-footer__item dotyk" href="https://www.dotyk.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_dotyk_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						dotyk
					</a>
					<a class="shared-footer__item sip" href="https://sip.denik.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_sip_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						sip
					</a>
					<a class="shared-footer__item krizovka" href="https://www.denik.cz/mojekrizovka/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_krizovka_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						krizovka
					</a>
					<a class="shared-footer__item daz" href="https://www.dumazahrada.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_daz_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						daz
					</a>
					<a class="shared-footer__item kondice" href="https://www.kondice.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kondice_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kondice
					</a>
					<a class="shared-footer__item realcity" href="https://www.realcity.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_realcity_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						realcity
					</a>
					<a class="shared-footer__item kafe" href="https://www.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kafe_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kafe
					</a>
					<a class="shared-footer__item ireceptar" href="https://www.ireceptar.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ireceptar_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ireceptar
					</a>
					<a class="shared-footer__item tipcars" href="https://www.tipcars.com/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_tipcars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						tipcars
					</a>
					<a class="shared-footer__item vlasta" href="https://vlasta.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_vlasta_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						vlasta
					</a>
					<a class="shared-footer__item kvety" href="https://kvety.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kvety_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kvety
					</a>
					<a class="shared-footer__item annonce" href="https://www.annonce.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_annonce_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						annonce
					</a>
					<a class="shared-footer__item story" href="https://story.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_story_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						story
					</a>
					<a class="shared-footer__item estranky" href="https://www.estranky.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_estranky_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						estranky
					</a>
					<a class="shared-footer__item cars" href="https://www.cars.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_cars_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						cars
					</a>
					<a class="shared-footer__item igurmet" href="https://www.igurmet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_igurmet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						igurmet
					</a>
					<a class="shared-footer__item prekvapeni" href="https://prekvapeni.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_prekvapeni_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						prekvapeni
					</a>
					<a class="shared-footer__item ng" href="https://www.national-geographic.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_ng_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						ng
					</a>
					<a class="shared-footer__item kreativ" href="https://praktickazena.kafe.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_kreativ_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						kreativ
					</a>
					<a class="shared-footer__item automodul" href="https://www.automodul.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_automodul_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						automodul
					</a>
					<a class="shared-footer__item poznatsvet" href="https://www.poznatsvet.cz/" onclick="window.dataLayer.push({ 'event': 'GAeventAB', 'eventCategory': 'paticka_globalni', 'eventAction': 'click_poznatsvet_desktop', 'eventLabel': this.href })" target="_blank" rel="noopener">
						poznatsvet
					</a>
			</nav>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    
</div>

	<div id="sticky" data-loaded="false"></div>


    		<script src="https://g.denik.cz/001664124619/build/js/denik/desktop/pages/page-article.js" ></script>







    </body>
    </html>
