<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
			'title': "Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři",
			'tag': ["zápas", "fotbal", "Kroměříž", "FC Baník Ostrava", "Bronislav Červenka", "Zlín", "Kunovice", "Drnovice", "Buchlovice", "Velikonoce"],
			'autor': 'Libor Kopl',
				'publishedDateTime': "2019-04-11T18:56:00+02:00",
				'articleID': 579159071,
				'back': "579159071-9098-64",
		'breadcrumb': [
			{'name':"Kroměřížský deník", 'link':"kromerizsky.denik.cz"},
			{'name':"Kraje", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal-kraj\/"},
			{'name':"Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal-kraj\/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html',
		'safety': '0',
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Vrátil se do mateřského klubu, kde s fotbalem začínal, aby mu pomohl k záchraně krajské I. A třídy. Soupeři ale na příchod zkušeného exligisty Bronislava…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Libor Kopl">
	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html">
	<meta property="og:title" content="Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři">
	<meta property="og:description" content="Vrátil se do mateřského klubu, kde s fotbalem začínal, aby mu pomohl k záchraně krajské I. A třídy. Soupeři ale na příchod zkušeného exligisty Bronislava Červenky do Újezdce zareagovali a dva z nich si dokonce přeložili termín zápasu na dobu, kdy se bývalý hráč Zlína, Ostravy či Drnovic věnuje koučinku třetiligové Kroměříže.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři">
	<meta name="twitter:description" content="Vrátil se do mateřského klubu, kde s fotbalem začínal, aby mu pomohl k záchraně krajské I. A třídy. Soupeři ale na příchod zkušeného exligisty Bronislava Červenky do Újezdce zareagovali a dva z nich si dokonce přeložili termín zápasu na dobu, kdy se bývalý hráč Zlína, Ostravy či Drnovic věnuje koučinku třetiligové Kroměříže.">
	<meta property="og:image" content="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Trenér Kroměříže Bronislav Červenka">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-04-11T18:56:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1554899567.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1554899567.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-05a4749a1e08-1554813219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1554899567.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>

            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="https://g.denik.cz/images/denik/map-icon.svg#czech-republic"></use></svg></span>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>

            <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/kromerizsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last">

            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

        <li class="search" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg viewBox="0 0 40 40">
  		<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
  		<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Pracovní nabídka:</h3>
        <a href="https://kromerizsky.denik.cz/zpravy_region/hledame-redaktora-ku-pro-kromerizsky-denik-20190410.html" class="text">Hledáme REDAKTORA/KU pro Kroměřížský deník</a>
        <a href="#close" class="close" data-title="hledame-redaktora-ku-pro-kromerizsky-denik"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="/images/denik/symbols-sprite.svg#times-circle"></use></svg></a>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 18:56 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html&text=%C3%9Ajezdci%20se%20nel%C3%ADb%C3%AD%20%C4%8Dachry%20s%20term%C3%ADny.%20Nen%C3%AD%20to%20kv%C5%AFli%20%C4%8Cervenkovi%2C%20reaguj%C3%AD%20soupe%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html&subject=%C3%9Ajezdci%20se%20nel%C3%ADb%C3%AD%20%C4%8Dachry%20s%20term%C3%ADny.%20Nen%C3%AD%20to%20kv%C5%AFli%20%C4%8Cervenkovi%2C%20reaguj%C3%AD%20soupe%C5%99i"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul>                    </div>

                    <p class="article-perex">Vrátil se do mateřského klubu, kde s fotbalem začínal, aby mu pomohl k záchraně krajské I. A třídy. Soupeři ale na příchod zkušeného exligisty Bronislava Červenky do Újezdce zareagovali a dva z nich si dokonce přeložili termín zápasu na dobu, kdy se bývalý hráč Zlína, Ostravy či Drnovic věnuje koučinku třetiligové Kroměříže.</p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000&amp;back=579159071-9098-64&amp;photo=1">
                <img src="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9.jpg" width="630" height="354" alt="Trenér Kroměříže Bronislav Červenka" title="Trenér Kroměříže Bronislav Červenka" class="dv3-force-block" srcset="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9.jpg 1x, https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Trenér Kroměříže Bronislav Červenka <span class="description-autor"> | Foto: Deník / Libor Kopl</span></div>
                    <div class="article-text article-content bbtext"><p>I když Červenka ve třiačtyřiceti letech bere hraní fotbalu hlavně jako zábavu, pro Újezdec má být klíčovým mužem, který mančaft udrží v krajské třídě. Tým z Uherskobrodska není v jednoduché situaci. Po sedmnácti kolech je s pouhými třinácti poslední. Proto na jaře potřebuje každého hráče a Červenkovy zkušenosti se vždycky náramně hodí.</p>
<div class="paywall paywall-article" id="cx_paywall_article"><p>„Byli jsme moc rádi, že se nám povedlo přivést do mužstva výraznou posilu, našeho odchovance a rodáka. Chceme, aby nám Broněk na jaře pomohl s bojem o záchranu a aby na fotbal přitáhl další diváky,“ uvedl předseda fotbalového klubu TJ Sokol Újezdec Vladislav Lorenc.</p>
<p>Soupeři však zbystřili a někteří dokonce zareagovali přeložením vzájemného souboje na jiný termín, což se třináctému týmu vůbec nelíbí.</p>
<p>„V Kunovicích a Buchlovicích asi o své diváky tolik nestojí, když přehlásili své zápasy s námi ze svých tradičních dnů a časů na termín, který koliduje se zápasy Kroměříže, kde Červenka trénuje, a tudíž za nás v ten samý čas nemůže nastoupit,“ říká Lorenc.</p>
<p>Podle něj nejde o náhodu, ale o úmysl. „V Kunovicích a v Buchlovicích ale budou asi říkat něco jiného,“ správně si myslí Lorenc.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal-prvni-liga/harba-se-ukazal-fanouskum-video-v-akci-zazil-poprve-20190411.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/c9/uherske-hradiste-1-fc-slovacko-fotbal-haris-harba-0002_denik-150-3x2.jpg" width="150" height="100" alt="Haris Harba" title="Haris Harba" srcset="https://g.denik.cz/62/c9/uherske-hradiste-1-fc-slovacko-fotbal-haris-harba-0002_denik-150-3x2.jpg 1x, https://g.denik.cz/62/c9/uherske-hradiste-1-fc-slovacko-fotbal-haris-harba-0002_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Harba se ukázal fanouškům. Vše je tady super, chválí klub i město</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Předseda buchlovického klubu Josef Křiva obvinění a reakci Újezdce nechápe.</p>
<p>„Neudělali jsme to schválně a už vůbec ne kvůli Broňovi Červenkovi,“ tvrdí Křiva.</p>
<p>„Ať si to soupeř ověří, ale hlavním důvodem, proč jsme utkání přeložili, je fakt, že náš střední záložník a klíčový hráč Lukáš Belan v neděli běží v Praze maraton. A jelikož máme úzký kádr, dva hráče vyloučené, další zraněné, tak jsme utkání přeložili na sobotu dopoledne, protože důležitý zápas bez Lukáše neodehrajeme,“ pokračuje.</p>
<p>„Samozřejmě víme, že nový termín je pro diváky nevýhodný a že dojde méně lidí, ale máme svoje problémy a taky potřebujeme body,“ zakončuje buchlovický činovník.</p>
<p>Podobně mluví také trenér Kunovic Vratislav Chaloupka.</p>
<p>„Nechápu, proč bychom měli zápas překládat kvůli Červenkovi,“ kroutí hlavou známý kouč.</p>
<p>„Prostě nám čtyři kluci z týmu oznámili, že jedou na fotbal do Itálie, takže jsme na to museli reagovat,“ vysvětluje bývalý útočník pražské Sparty.</p>
<p>„Navíc jsou Velikonoce a třeba manželé Fišerovi chtějí být o svátcích doma a ne na stadionu,“ dodává Chaloupka.</p>
<p>Zatímco duel v Buchlovicích Červenka nestihne, velikonoční zápas v Kunovicích absolvuje, protože třetiligová Kroměříž hraje v Hodoníně už v pátek.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal_region/bocek-chytil-penaltu-gol-z-rohu-si-ale-vycital-20190410.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/db/ostrozska-nova-ves-fotbal-okresni-prebor-brankar-ales-bocek_denik-150-3x2.jpg" width="150" height="100" alt="Devětadvacetiletý gólman Aleš Boček výraznou měrou přispěl třetímu týmu okresního přeboru Uherskohradišťska k výhře 2:1." title="Devětadvacetiletý gólman Aleš Boček výraznou měrou přispěl třetímu týmu okresního přeboru Uherskohradišťska k výhře 2:1." srcset="https://g.denik.cz/62/db/ostrozska-nova-ves-fotbal-okresni-prebor-brankar-ales-bocek_denik-150-3x2.jpg 1x, https://g.denik.cz/62/db/ostrozska-nova-ves-fotbal-okresni-prebor-brankar-ales-bocek_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Boček chytil penaltu, gól z rohu si ale vyčítal</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2 class="pseudo-h3">Změny termínů v 1. A třídě skupině B</h2>
<p><strong>19. kolo:</strong> Kunovice – Újezdec, sobota 20. dubna v 15.00 (původní termín: neděle 21. dubna v 10.15), Kroměříž hraje v Hodoníně v pátek 19. dubna v 17.00</p>
<p><strong>21. kolo:</strong> Buchlovice – Újezdec, sobota 4. května v 10.00 (původní termín: neděle 5. května v 16.30), Kroměříž hraje v Otrokovicích v sobotu 4. května v 10.15</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://slovacky.denik.cz/fotbal_region/jarni-povstani-borsic-odnesl-i-brumov-20190409.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/62/2a/borsice-fotbal-zaloznik-petr-filipsky_denik-150-3x2.jpg" width="150" height="100" alt="Fotbalista Boršic Petr Filipský v minulosti hrával také futsal za Bazooku Uherské Hradiště." title="Fotbalista Boršic Petr Filipský v minulosti hrával také futsal za Bazooku Uherské Hradiště." srcset="https://g.denik.cz/62/2a/borsice-fotbal-zaloznik-petr-filipsky_denik-150-3x2.jpg 1x, https://g.denik.cz/62/2a/borsice-fotbal-zaloznik-petr-filipsky_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Jarní povstání Boršic odnesl i Brumov</h3>   
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<h2>Červenka: Taková je někdy politika v nižších soutěžích</h2>
<p>Ve Zlíně, Ostravě nebo Drnovicích si zahrál ligu, s ázerbájdžánským Interem Baku zase získal mistrovský titul. Nyní se ale Bronislav Červenka věnuje hlavně trénování třetiligové Kroměříže.</p>
<p>Hraní za Újezdec, kam v zimní přestávce zamířil z Luhačovic, ve třiačtyřiceti letech bere hlavně jako zábavu.</p>
<p>Klubu, kde s milovaným sportem začínal, chce známý fotbalista pomoct k záchraně I. A třídy skupiny B. Mateřský oddíl totiž není v jednoduché situaci. Po sedmnácti kolech je poslední.</p>
<p>„V Újezdci jsem se narodil, prožil tam osmnáct let. Požádali mě, zda bych to k nim nešel zkusit a pomoct jim zachránit soutěž. Tak jsem kývl a na půl roku se vrátil,“ líčí Červenka.</p>
<p>V Luhačovicích, kde poslední dva roky hrál, absolvoval osmdesát až devadesát procent utkání. Do lázeňského města dojížděl ze Zlína i z Ostravy, kde tehdy trénoval, a problémy neměl.</p>
<p>„Většinou mi to časově vycházelo. Dalo se to skloubit,“ říká.</p>
<p>Hysterii kolem překládání zápasů nechápe. Co neovlivní, až tolik neřeší.</p>
<p>„Jsem rád na trávníku. Fotbal mě pořád baví, takže dokud to půjde, chci ještě hrát. A že přijdu o nějaké zápasy kvůli přeložení na jiný termín? Nic s tím neudělám,“ mává rukou.</p>
<p>Na soupeře z Kunovic a Buchlovic se nezlobí. Důvody, proč protivníci mění předem dané termíny, nezkoumá.</p>
<p>„Nedokážu posoudit, proč tomu tak je. Každý klub ale na to má právo. Taková je někdy politika v nižších soutěžích. Ale že by to dělali kvůli mně, si nemyslím,“ dodává Bronislav Červenka.</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/libor-kopl-1930.html">Libor Kopl</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 18:56</span>
    <a href="/diskuse/nova/rahCK.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li><a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-facebook"></use></svg></a></li>
    <li><a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html&text=%C3%9Ajezdci%20se%20nel%C3%ADb%C3%AD%20%C4%8Dachry%20s%20term%C3%ADny.%20Nen%C3%AD%20to%20kv%C5%AFli%20%C4%8Cervenkovi%2C%20reaguj%C3%AD%20soupe%C5%99i&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-twitter"></use></svg></a></li>
    <li><a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html&subject=%C3%9Ajezdci%20se%20nel%C3%ADb%C3%AD%20%C4%8Dachry%20s%20term%C3%ADny.%20Nen%C3%AD%20to%20kv%C5%AFli%20%C4%8Cervenkovi%2C%20reaguj%C3%AD%20soupe%C5%99i"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="/images/denik/symbols-sprite.svg#icon-envelope"></use></svg></a></li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="https://g.denik.cz/images/denik/symbols-sprite.svg#icon-label"></use></svg>

    <ul class="article-tags-list">
                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                <li><a title="Štítek: fotbal" href="/tagy/fotbal-53.html">fotbal, </a></li>
                <li><a title="Štítek: Kroměříž" href="/tagy/kromeriz-389.html">Kroměříž, </a></li>
                <li><a title="Štítek: FC Baník Ostrava" href="/tagy/fc-banik-ostrava-140.html">FC Baník Ostrava, </a></li>
                <li><a title="Štítek: Bronislav Červenka" href="/tagy/bronislav-cervenka-5566.html">Bronislav Červenka, </a></li>
                <li><a title="Štítek: Zlín" href="/tagy/zlin-650.html">Zlín, </a></li>
                <li><a title="Štítek: Kunovice" href="/tagy/kunovice-3964.html">Kunovice, </a></li>
                <li><a title="Štítek: Drnovice" href="/tagy/drnovice-390.html">Drnovice, </a></li>
                <li><a title="Štítek: Buchlovice" href="/tagy/buchlovice-1692.html">Buchlovice, </a></li>
                <li><a title="Štítek: Velikonoce" href="/tagy/velikonoce-1862.html">Velikonoce</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/mladeznicky-fotbal-ve-zlinskem-kraji-20190407.html"  title="číst článek: Mládežnický fotbal ve Zlínském kraji" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/43/43/fotbal-zaci-mladez-556456_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/43/fotbal-zaci-mladez-556456_denik-210-3x2.jpg 1x, https://g.denik.cz/43/43/fotbal-zaci-mladez-556456_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        7.4.2019
    </div>

        </div>
        <a href="/fotbal_region/mladeznicky-fotbal-ve-zlinskem-kraji-20190407.html"      
>
            <h3 class="box-article-title fs20">Mládežnický fotbal ve Zlínském kraji</h3>
            <h4 class="box-article-perex fs16">Víkendový výsledkový servis.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/kromeriz-znicila-rivala-za-polocas-v-derby-vyhrala-3-1-20190406.html"  title="číst článek: Kroměříž zničila Hulín za poločas. Byla lepší, uznal Lehkoživ" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/6f/hulin-fotbal-msfl-19-kolo-spartak-hanacka-slavia-kromeriz-26_denik-210-3x2.jpg" width="210" height="140" alt="Hanácká Slavia Kroměříž (ve žlutém) proti Spartaku Hulín" title="Hanácká Slavia Kroměříž (ve žlutém) proti Spartaku Hulín" srcset="https://g.denik.cz/64/6f/hulin-fotbal-msfl-19-kolo-spartak-hanacka-slavia-kromeriz-26_denik-210-3x2.jpg 1x, https://g.denik.cz/64/6f/hulin-fotbal-msfl-19-kolo-spartak-hanacka-slavia-kromeriz-26_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        6.4.2019
    </div>
        <a class="box-article-tag" href="/galerie/spartak-hulin-hanacka-slavia-kromeriz-1-3.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 27</a>

        </div>
        <a href="/fotbal-cfl-msfl/kromeriz-znicila-rivala-za-polocas-v-derby-vyhrala-3-1-20190406.html"      
>
            <h3 class="box-article-title fs20">Kroměříž zničila Hulín za poločas. Byla lepší, uznal Lehkoživ</h3>
            <h4 class="box-article-perex fs16">FOTOGALERIE / Stejně jako před týdnem proti poslednímu Valašskému Meziříčí stačil fotbalistům…</h4>
        </a>
    </div>
</article>
<div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6tdi-dsg-77kw-serviska-37581018.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/37581018_1/1552920813" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/seat-leon/kombi/nafta/seat-leon-1-6tdi-dsg-77kw-serviska-37581018.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Seat Leon</h3>
	                   	<div>1.6TDi*DSG*77kw*serviska*</div>
	                	<div class="service-box-strong">285 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-NAV-Kombi-15547937700531251.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02803149_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-2-0-TDI-NAV-Kombi-15547937700531251.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Passat</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">359 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ZIMN-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27513/9312/17094/0/15384879387513/images/001_37757134_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ZIMN-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>
<div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/51\/c6\/tomas-provaznik_webok_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-perlicky/v-sokolove-chuligany-nemaji-ty-hostujici-zvladaji-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg" width="300" height="169" alt="Ředitel FK Baník Sokolov Tomáš Provazník" title="Ředitel FK Baník Sokolov Tomáš Provazník" srcset="https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9.jpg 1x, https://g.denik.cz/51/c6/tomas-provaznik_webok_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Fanoušci pyrotechniku rozeberou a pronesou po částech. Sestaví jí až na stadionu</h3>
    </a>
</article>


<article class="box-article">
    <a href="/fotbal-perlicky/neslo-o-svinarnu-ale-mrzi-me-to-rekl-volesak-o-podrazu-v-cfl-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg" width="300" height="169" alt="Ladislav Volešák (vpravo) na archivním snímku" title="Ladislav Volešák (vpravo) na archivním snímku" srcset="https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9.jpg 1x, https://g.denik.cz/1/ed/ladislav-volesak-d1904109va5p1_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Nešlo o sviňárnu, ale mrzí mě to, řekl Volešák o podrazu v ČFL</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article">
    <a href="/fotbal-zajimavosti/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu-20190411.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9.jpg" width="300" height="169" alt="Daniel Holzer, druhý dole zprava. Petr Mašlej, třetí nahoře zleva." title="Daniel Holzer, druhý dole zprava. Petr Mašlej, třetí nahoře zleva." srcset="https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9.jpg 1x, https://g.denik.cz/57/23/vznesene-fotbalovy-banik-ostrava-spolupracuje-s-vevodou-z-edinburghu_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Vznešené! Fotbalový Baník Ostrava spolupracuje s vévodou z Edinburghu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/predani-certifikatu-dofe-mladeznicke-akademii-fc-banik-ostrava.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 16</a>

    </div>
</article>


<article class="box-article">
    <a href="/fotbal-zajimavosti/sigma-utoci-na-elitni-sestku-jsem-ted-tam-kam-patrime-rika-jilek-20190410.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9.jpg" width="300" height="169" alt="Sigmácká gólová radost v zápase s Karvinou" title="Sigmácká gólová radost v zápase s Karvinou" srcset="https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9.jpg 1x, https://g.denik.cz/43/8f/sport-olomouc-fotbal-fortuna-liga-sk-sigma-mfk-karvina-gol_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Sigma útočí na elitní šestku. Jsme teď tam, kde máme být, říká Jílek</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/sigma-olomouc-karvina.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 27</a>

    </div>
</article>        </div>
    </div>
</div>



 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zapisnik-lubomira-hotare-20190403.html"  title="číst článek: Zápisník Lubomíra Hotaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/db/hokejiste-slusovic_denik-210-3x2.jpg" width="210" height="140" alt="hokejisté Slušovic" title="hokejisté Slušovic" srcset="https://g.denik.cz/55/db/hokejiste-slusovic_denik-210-3x2.jpg 1x, https://g.denik.cz/55/db/hokejiste-slusovic_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/zapisnik-lubomira-hotare-20190403.html"      
>
            <h3 class="box-article-title fs20">Zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační servis Lubomíra Hotaře o malých sportech ve Zlínském kraji. </h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/michal-jordan-je-sportovcem-roku-zlinskeho-kraje-20190411.html"  title="číst článek: Michal Jordán je Sportovcem roku Zlínského kraje" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/10/hokej-jordna-9877_denik-210-3x2.jpg" width="210" height="140" alt="Michal Jordán" title="Michal Jordán" srcset="https://g.denik.cz/55/10/hokej-jordna-9877_denik-210-3x2.jpg 1x, https://g.denik.cz/55/10/hokej-jordna-9877_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/ostatni_region/michal-jordan-je-sportovcem-roku-zlinskeho-kraje-20190411.html"      
>
            <h3 class="box-article-title fs20">Michal Jordán je Sportovcem roku Zlínského kraje</h3>
            <h4 class="box-article-perex fs16">Vítězem ankety Sportovec Zlínského kraje 2018 byl v Kongresovém centru Zlín vyhlášen hokejový obránce a reprezentant Michal Jordán.</h4>
        </a>
    </div>
</article>
<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-strojirensti-technici-43712541-wfzket.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojírenští technici projektanti,</h3>
				       	<div>Strojírenští technici…</div>
				       	<div class="service-box-strong">25 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vzdelavani-a-skolstvi-44567838-wxbmfr.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vzdělávání a školství Učitel základní školy</h3>
				       	<div>Učitelé na 1. stupni…</div>
				       	<div class="service-box-strong">28 630 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-41280605-wdunx9.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Strojní inženýři a projektanti</h3>
				       	<div>Strojní inženýři…</div>
				       	<div class="service-box-strong">27 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>





 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html"  title="číst článek: Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2.jpg" width="210" height="140" alt="Trenér Kroměříže Bronislav Červenka" title="Trenér Kroměříže Bronislav Červenka" srcset="https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2.jpg 1x, https://g.denik.cz/64/65/kromeriz-fotbal-mol-cup-2-kolo-fc-fastav-zlin-bronislav-cervenka000_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        dnes 18:56
    </div>

        </div>
        <a href="/fotbal-kraj/ujezdci-se-nelibi-cachry-s-terminy-neni-to-kvuli-cervenkovi-reaguji-souperi-20190411.html"      
>
            <h3 class="box-article-title fs20">Újezdci se nelíbí čachry s termíny. Není to kvůli Červenkovi, reagují soupeři</h3>
            <h4 class="box-article-perex fs16">Vrátil se do mateřského klubu, kde s fotbalem začínal, aby mu pomohl k záchraně krajské I. A…</h4>
        </a>
    </div>
</article>
<div class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3792400#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15185/img_5caf78f693fcb6.09318513.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3792400#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Koryčany">Koryčany</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">350 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-domu-litencice-3791185#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/169349/img_5cab644d833223.14235206.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-domu-litencice-3791185#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Litenčice">Litenčice</h3>
		       			<div>Prodej domu</div>
		       			<div class="service-box-strong">450 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-zarici-3791172#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15345/img_5cab6008b69fa7.31913624.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-zarici-3791172#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Záříčí">Záříčí</h3>
		       			<div>Prodej bytu 1+kk</div>
		       			<div class="service-box-strong">1 090 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>


 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20190410.html"  title="číst článek: Fotbalový zápisník Lubomíra Hotaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/92/fotbalova-msdz-mutenice-holesovske-holky420190408_denik-210-3x2.jpg" width="210" height="140" alt="fotbalová MSDŽ Mutěnice - Holešovské holky" title="fotbalová MSDŽ Mutěnice - Holešovské holky" srcset="https://g.denik.cz/55/92/fotbalova-msdz-mutenice-holesovske-holky420190408_denik-210-3x2.jpg 1x, https://g.denik.cz/55/92/fotbalova-msdz-mutenice-holesovske-holky420190408_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 19:59
    </div>
        <a class="box-article-tag" href="/galerie/fotbalova-msdz-mutenice-holesovske-holky.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 10</a>

        </div>
        <a href="/fotbal_region/fotbalovy-zapisnik-lubomira-hotare-20190410.html"      
>
            <h3 class="box-article-title fs20">Fotbalový zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační servis Lubomíra Hotaře z fotbalu žen ve Zlínském kraji. </h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic">
    <div class="box-article-left">
    <a href="/ostatni_region/zapisnik-lubomira-hotare-20190410.html"  title="číst článek: Zápisník Lubomíra Hotaře" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/8f/memorial-zinc-v-v-osvetimanech-02_denik-210-3x2.jpg" width="210" height="140" alt="Memoriál ZINC v Osvětimanech 2019. Radim Hráček, Jiří Bednařík st., Tomáš Šumbera (všichni kategorie LONG)" title="Memoriál ZINC v Osvětimanech 2019. Radim Hráček, Jiří Bednařík st., Tomáš Šumbera (všichni kategorie LONG)" srcset="https://g.denik.cz/55/8f/memorial-zinc-v-v-osvetimanech-02_denik-210-3x2.jpg 1x, https://g.denik.cz/55/8f/memorial-zinc-v-v-osvetimanech-02_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <div class="box-article-tag">
        včera 18:48
    </div>
        <a class="box-article-tag" href="/galerie/memorial-zinc-v-osvetimanech-2019.html"     
><svg viewBox="0 0 15 15" width="15" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-photo"></use></svg> 6</a>

        </div>
        <a href="/ostatni_region/zapisnik-lubomira-hotare-20190410.html"      
>
            <h3 class="box-article-title fs20">Zápisník Lubomíra Hotaře</h3>
            <h4 class="box-article-perex fs16">Informační servis Lubomíra Hotaře o malých sportech ve Zlínském kraji. </h4>
        </a>
    </div>
</article>
    </section>
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-kraj/krajsky-prebor-ostuda-v-brumove-favorit-padl-s-poslednim-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/62/f7/fotbalek-ilu-kopana-mic-160812-05_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/f7/fotbalek-ilu-kopana-mic-160812-05_denik-120-3x2.jpg 1x, https://g.denik.cz/62/f7/fotbalek-ilu-kopana-mic-160812-05_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/krajsky-prebor-ostuda-v-brumove-favorit-padl-s-poslednim-20190408.html" tabindex="-1" title="číst článek: Krajský přebor: ostuda v Brumově, favorit padl s posledním" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krajský přebor: ostuda v Brumově, favorit padl s…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-kraj/i-b-malenovice-zdolaly-priluky-vyhru-stareho-mesta-trefil-petek-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/ac/dsc-0133fotbalovy-krajsky-prebor-zen-mic-fotbal-ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/ac/dsc-0133fotbalovy-krajsky-prebor-zen-mic-fotbal-ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/55/ac/dsc-0133fotbalovy-krajsky-prebor-zen-mic-fotbal-ilu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/i-b-malenovice-zdolaly-priluky-vyhru-stareho-mesta-trefil-petek-20190408.html" tabindex="-1" title="číst článek: I.B: Malenovice zdolaly Příluky, výhru Starého Města trefil Petek" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">I.B: Malenovice zdolaly Příluky, výhru Starého Města…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="/fotbal-kraj/i-a-slusovice-opet-zabraly-zybal-nastrilel-pet-golu-20190408.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/6b/fotbal_ilu_mic_travnik0_denik-120-3x2.jpg" width="120" height="80" alt="ilustrační foto" title="ilustrační foto" srcset="https://g.denik.cz/55/6b/fotbal_ilu_mic_travnik0_denik-120-3x2.jpg 1x, https://g.denik.cz/55/6b/fotbal_ilu_mic_travnik0_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/i-a-slusovice-opet-zabraly-zybal-nastrilel-pet-golu-20190408.html" tabindex="-1" title="číst článek: I. A: Slušovice opět zabraly, Zýbal nastřílel pět gólů" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">I. A: Slušovice opět zabraly, Zýbal nastřílel pět gólů</h3>
        </a>
    </div>
</article>    </div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-liga-color">
      <a href="/vysledky/fortuna-liga/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga/2018/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-narodni-liga/2018/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl/2018/">FORTUNA ČFL</option>
          <option value="/vysledky/fortuna-msfl/2018/">FORTUNA MSFL</option>
      </select>
  </div>
  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    <tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png"></td>
          <td>27</td>
          <td>22</td>
          <td>2</td>
          <td>3</td>
          <td>69:20</td>
          <td class="table-score">68</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png"></td>
          <td>27</td>
          <td>19</td>
          <td>4</td>
          <td>4</td>
          <td>40:25</td>
          <td class="table-score">61</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png"></td>
          <td>27</td>
          <td>16</td>
          <td>5</td>
          <td>6</td>
          <td>47:23</td>
          <td class="table-score">53</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png"></td>
          <td>27</td>
          <td>13</td>
          <td>6</td>
          <td>8</td>
          <td>47:24</td>
          <td class="table-score">45</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png"></td>
          <td>27</td>
          <td>12</td>
          <td>6</td>
          <td>9</td>
          <td>35:30</td>
          <td class="table-score">42</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FK Mladá Boleslav
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/mbl.png"></td>
          <td>27</td>
          <td>10</td>
          <td>8</td>
          <td>9</td>
          <td>46:40</td>
          <td class="table-score">38</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">7.</span> SK Sigma Olomouc
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/olo.png"></td>
          <td>27</td>
          <td>11</td>
          <td>4</td>
          <td>12</td>
          <td>33:39</td>
          <td class="table-score">37</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">8.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png"></td>
          <td>27</td>
          <td>9</td>
          <td>9</td>
          <td>9</td>
          <td>27:23</td>
          <td class="table-score">36</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">9.</span> FC Fastav Zlín
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/zln.png"></td>
          <td>27</td>
          <td>11</td>
          <td>3</td>
          <td>13</td>
          <td>31:35</td>
          <td class="table-score">36</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">10.</span> FK Teplice
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/tep.png"></td>
          <td>27</td>
          <td>10</td>
          <td>5</td>
          <td>12</td>
          <td>31:38</td>
          <td class="table-score">35</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">11.</span> SFC Opava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/opa.png"></td>
          <td>27</td>
          <td>8</td>
          <td>6</td>
          <td>13</td>
          <td>37:43</td>
          <td class="table-score">30</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-liga/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2.jpg" width="120" height="80" alt="Waldemar Matuška" title="Waldemar Matuška" srcset="https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2.jpg 1x, https://g.denik.cz/56/90/2930366-waldemar-matuska_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/proutnik-waldemar-matuska-orgie-ve-ctyrech-stb-sledovala-jeho-sexualni-zivot-20180606.html" tabindex="-1" title="číst článek: PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB sledovala jeho sexuální život!" target="_blank">
                <h3 class="box-article-title fs16">PROUTNÍK Waldemar Matuška: ORGIE ve čtyřech, StB…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/herec-jiri-bartoska-taji-vaznou-nemoc-stydi-se-za-to-ze-neni-normalni-20180812.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2.jpg" width="120" height="80" alt="Jiří Bartoška s Karlem Heřmánkem v představení Jakub a jeho pán." title="Jiří Bartoška s Karlem Heřmánkem v představení Jakub a jeho pán." srcset="https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2.jpg 1x, https://g.denik.cz/56/0c/bartoska-baner-5_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/herec-jiri-bartoska-taji-vaznou-nemoc-stydi-se-za-to-ze-neni-normalni-20180812.html" tabindex="-1" title="číst článek: Herec Jiří Bartoška TAJÍ VÁŽNOU PORUCHU: Stydí se za to, že není &quot;normální&quot;!" target="_blank">
                <h3 class="box-article-title fs16">Herec Jiří Bartoška TAJÍ VÁŽNOU PORUCHU: Stydí se za…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/pak-jim-verte-celebrity-ktere-maji-falesny-cely-oblicej-20180514.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2.jpg 1x, https://g.denik.cz/56/aa/perex-nosy_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/pak-jim-verte-celebrity-ktere-maji-falesny-cely-oblicej-20180514.html" tabindex="-1" title="číst článek: Pak jim věřte! CELEBRITY, které mají FALEŠNÝ OBLIČEJ" target="_blank">
                <h3 class="box-article-title fs16">Pak jim věřte! CELEBRITY, které mají FALEŠNÝ OBLIČEJ</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/eva-josefikova-2.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2.jpg" width="120" height="80" alt="Eva Josefíková" title="Eva Josefíková" srcset="https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/73/josefikova-d190327lom9y1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/eva-josefikova-2.html" tabindex="-1" title="číst článek: Ta se nezdá! Eva Josefíková místo doktorů raději alkohol!" target="_blank">
                <h3 class="box-article-title fs16">Ta se nezdá! Eva Josefíková místo doktorů raději…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tajemstvi-20190409.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/c4/2150435_denik-120-3x2.jpg" width="120" height="80" alt="Meghan Markle" title="Meghan Markle" srcset="https://g.denik.cz/56/c4/2150435_denik-120-3x2.jpg 1x, https://g.denik.cz/56/c4/2150435_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank"><svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-sip"></use></svg>Celebrity</a>
                </div>
                <a href="http://sip.denik.cz/celebrity/meghan-markle-tajemstvi-20190409.html" tabindex="-1" title="číst článek: Tajný blog Meghan Markle ODHALEN: Líbání smraďochů, nenávist a slzy smutku!" target="_blank">
                <h3 class="box-article-title fs16">Tajný blog Meghan Markle ODHALEN: Líbání smraďochů,…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2.jpg 1x, https://g.denik.cz/120/c6/shutterstock-1280469148_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/horoskopy/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Horoskopy"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Horoskopy
    </a>

        </div>
        <a href="http://www.kafe.cz/horoskopy/duben-je-tady-zjistete-co-vas-v-tomto-mesici-ceka-a-nemine-20190401.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Duben je tady! Zjistěte, co vás v tomto měsíci čeká a nemine"      target="_blank"
>
            <h3 class="box-article-title fs16">Duben je tady! Zjistěte, co vás v tomto měsíci čeká a…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png" width="120" height="80" alt="Bullock bydlení" title="Bullock bydlení" srcset="https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2.png 1x, https://g.denik.cz/120/4c/bullock-bydleni_denik-120-3x2&#64;2x.png 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/sandra-bullock-ma-oscara-i-malinu-po-padesatce-je-cas-na-rodinu-a-lasku-20200101.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Sandra Bullock: Bydlení jedné z nejtajemnějších celebrit překvapí výběrem barev"      target="_blank"
>
            <h3 class="box-article-title fs16">Sandra Bullock: Bydlení jedné z nejtajemnějších…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2.jpg 1x, https://g.denik.cz/120/65/hlavni-lilip_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/deti-rodina/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Děti a rodina"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Děti a rodina
    </a>

        </div>
        <a href="http://www.kafe.cz/deti-rodina/na-velikosti-nezalezi-rodinka-liliputu-zari-stestim-a-odlisnost-si-nepripousti-20200101.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Charli: Žije šťastný rodinný život, i přesto, že dcery zdědily stejný gen"      target="_blank"
>
            <h3 class="box-article-title fs16">Charli: Žije šťastný rodinný život, i přesto, že dcery…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg" width="120" height="80" alt="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." title="Svůj obličej uplatnil v řadě filmů. Třeba ve snímku Pro pár dolarů navíc (1965) nebo Paganini ve víru erotických vášní (1989)." srcset="https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2.jpg 1x, https://g.denik.cz/56/cc/kinski-baner_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="https://g.denik.cz/images/denik/box-article-sprite.svg#icon-kafe"></use></svg>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/genialni-herec-klaus-kinski-vlastni-deti-se-ho-baly-a-oddechly-si-kdyz-zemrel-20190215.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Zvrácený génius Klaus Kinski: Jaký zůstal ve vzpomínkách dcery Nastassji?"      target="_blank"
>
            <h3 class="box-article-title fs16">Zvrácený génius Klaus Kinski: Jaký zůstal ve…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/vedci-vyvinuli-umely-organ-ma-pomoci-lidem-s-aids-a-leukemii.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Vědci vyvinuli umělý orgán. Má pomoci lidem s AIDS a leukémií</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/chybejici-clanek-vedci-objevili-na-filipinach-novy-druh-cloveka.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Chybějící článek? Vědci objevili na Filipínách nový druh člověka!</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-strojni-inzenyri-41280605-wdunx9.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Strojní inženýři a projektanti, 27 000 Kč">
				       	Výroba Strojní inženýři a projektanti, 27 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-44554162-wk6a7d.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 90 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 90 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-ridic-44595106-wppxw4.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Řidič nákladního automobilu, 25 000 Kč">
				       	Doprava a logistika Řidič nákladního automobilu, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ochrana-a-ostraha-pracovnik-44483693-wpjgu9.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Ochrana a ostraha Pracovník ostrahy, 89 Kč">
				       	Ochrana a ostraha Pracovník ostrahy, 89 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44107107-w3nbw1.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 18 000 Kč">
				       	Výroba Montážní dělník, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-manipulacni-delnici-44601413-w3ukmj.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Manipulační dělníci ve výrobě, 18 000 Kč">
				       	Výroba Manipulační dělníci ve výrobě, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44563997-wwak4y.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 22 000 Kč">
				       	Výroba Obsluha strojů, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-elektromechanik-44562268-w1yajr.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Elektromechanik elektrických zařízení, 160 Kč">
				       	Výroba Elektromechanik elektrických zařízení, 160 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/520/520-D-NAVI-OD-Kombi-1554975479539164.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 520 první majitel, servisní knížka">
			          	BMW 520 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/3/3-E46-320D-KL-Sedan-Limuzina-1552744661219382.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 3 první majitel, servisní knížka">
			          	BMW 3 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/530/530-xd-Top-stav-Kombi-15289853688542238.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 530 první majitel, servisní knížka, koupeno v I, nehavarované">
			          	BMW 530 první majitel, servisní knížka, koupeno v I, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-CI-AUT-Kabriolet-Roadster-15296795954361969.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 318 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	BMW 318 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/318/318-AT-Sport-XE-Kombi-15130053359852026.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 318 první majitel, servisní knížka, koupeno v D, nehavarované">
			          	BMW 318 první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/2008/2008-1-6-VTi-1-m-Terenni-15538560663923322.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 2008 ">
			          	Peugeot 2008 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-i-Serv-Hatchback-15549755658711880.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Peugeot/207/207-1-4-1-maj-S-Hatchback-15549755530151766.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Peugeot 207 ">
			          	Peugeot 207 
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/hatchback/nafta/hyundai-ix20-1-4-crdi-1-majitel-cr-18383916.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix20 1,4 CRDI 1.MAJITEL ČR">
			          	Hyundai ix20 1,4 CRDI 1.MAJITEL ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4/hatchback/benzin/citroen-c4-1-6-16v-klima-zadano-2802890.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C4 1,6 16V KLIMA ZADÁNO">
			          	Citroën C4 1,6 16V KLIMA ZADÁNO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-1/hatchback/benzin/bmw-120i-110kw-krasny-stav-18384189.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 1 120i 110KW Krásný stav">
			          	BMW Řada 1 120i 110KW Krásný stav
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-c30/kupe/benzin/volvo-c30-ii-1-6-73kw-cebia-report-18384150.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo C30 II 1,6 73KW CEBIA REPORT">
			          	Volvo C30 II 1,6 73KW CEBIA REPORT
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-touran/mpv/nafta/volkswagen-touran-2-0-tdi-match-nez-topeni-18384200.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran 2,0 TDI MATCH // NEZ.TOPENÍ //">
			          	Volkswagen Touran 2,0 TDI MATCH // NEZ.TOPENÍ //
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-klima-tazne-mlhovky-7571705.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion 1,4-16V-KLIMA-TAŽNÉ-MLHOVKY">
			          	Ford Fusion 1,4-16V-KLIMA-TAŽNÉ-MLHOVKY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/bmw-rada-5/sedan/nafta/bmw-530d-x-drive-190kw-48790368.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW Řada 5 530D X Drive 190kW">
			          	BMW Řada 5 530D X Drive 190kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4d5-momentum-awd-d5-18384104.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC70 2,4D5 MOMENTUM AWD D5">
			          	Volvo XC70 2,4D5 MOMENTUM AWD D5
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-zarici-3791172#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záříčí Prodej bytu 1+kk">
			          	Záříčí Prodej bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-borenovska-3790744#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov, Bořenovská Prodej bytu 2+kk">
			          	Holešov, Bořenovská Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-1-kromeriz-3790454#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž Pronájem bytu 2+1">
			          	Kroměříž Pronájem bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-nova-3790450#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kvasice, Nová Prodej domu">
			          	Kvasice, Nová Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3790117#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Koryčany Prodej domu">
			          	Koryčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-hulin-vrchlickeho-23-3789051#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hulín, Vrchlického 23 Prodej domu">
			          	Hulín, Vrchlického 23 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-hulin-sadova-3788820#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hulín, Sadová Prodej bytu 2+1">
			          	Hulín, Sadová Prodej bytu 2+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kvasice-mirova-3788407#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kvasice, Mírová Prodej domu">
			          	Kvasice, Mírová Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="http://www.mojepredplatne.cz/" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlmedia"></use></svg></a>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg#footer-fb"></use>
    </svg>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
           
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use data-source="https://g.denik.cz/images/footer/svg-sprite-v4.svg" xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1554813219.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1551080955.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1551080955.css">
<script>initCookies();</script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
