<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaTitle': 'Kraje',
		'rubrikaName': 'fotbal-kraj',
		'template': 'clanek',
			'title': "Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru",
			'tag': ["Luhačovice", "Boršice", "zápas", "Skaštice", "Brumov", "hluk", "Holešov", "Bystřice", "Provodov", "Jan Jelínek"],
			'autor': 'Martin Břenek',
				'publishedDateTime': "2019-05-20T21:05:00+02:00",
				'articleID': 3397927628,
				'back': "3397927628-9098-64",
		'breadcrumb': [
			{'name':"Kroměřížský deník", 'link':"kromerizsky.denik.cz"},
			{'name':"Kraje", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal-kraj\/"},
			{'name':"Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru", 'link':"https:\/\/kromerizsky.denik.cz\/fotbal-kraj\/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html"},
		],
		'time': {
			'clientStart': new Date()
		},
		'device': "desktop",
		'url': 'https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html',
		'safety': '0',
		'npw': 0,
		'version':'live',
	}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Šlágr víkendu krajského přeboru ovládli fotbalisté Luhačovic. Čtyři kola před koncem vystřídali v čele nováčka ze Skaštic, který se na lázeňském pažitu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">
    

    <meta name="author" content="Martin Břenek">
	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html">
	<meta property="og:title" content="Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru">
	<meta property="og:description" content="Šlágr víkendu krajského přeboru ovládli fotbalisté Luhačovic. Čtyři kola před koncem vystřídali v čele nováčka ze Skaštic, který se na lázeňském pažitu nedokázal střelecky prosadit a aktuálně ztrácí dva body.
 ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru">
	<meta name="twitter:description" content="Šlágr víkendu krajského přeboru ovládli fotbalisté Luhačovic. Čtyři kola před koncem vystřídali v čele nováčka ze Skaštic, který se na lázeňském pažitu nedokázal střelecky prosadit a aktuálně ztrácí dva body.
 ">
	<meta property="og:image" content="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Ilustrační foto.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9.jpg">
	
	
	
    <meta property="article:published_time" content="2019-05-20T21:05:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">

    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-85a9d44a4b98-1539344493.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-1756249bdddf-1557835398.css">
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-533b8e6f1eff-1557835398.css">

    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>
<script src="https://g.denik.cz/webtemp/jsloader-176fdbd2a1af-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-be307c9dcbaa-1506954879.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1547027801.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-f054d029c75e-1557822989.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1539344493.js"></script>



<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1539344493.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="theme-color" content="#0080c8">
        <link rel="canonical" href="https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
    


</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


    <script>
        if (typeof window.__REACT_DEVTOOLS_GLOBAL_HOOK__ === 'object') {
            __REACT_DEVTOOLS_GLOBAL_HOOK__.inject = function() {};
        }
    </script>

    <script src="https://g.denik.cz/js/react-libs/babel-polyfill-6_26_0.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-sham-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/es5-shim-457.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/json3.min.js"></script>

    <script src="https://g.denik.cz/js/react-libs/axios.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react.production.min.js"></script>
    <script src="https://g.denik.cz/js/react-libs/react-dom.production.min.js"></script>


    <div id="top-lista" class="">
        <div class="top-lista-container">
            <div class="top-lista-right">
                <div class="top-lista-more">
                    více >>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="https://www.denik.cz/" target="_blank"
                           title="Deník">
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="https://sip.denik.cz/" target="_blank"
                           title="Šíp">
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="https://www.kafe.cz/" target="_blank"
                           title="Kafe">
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="https://www.ireceptar.cz/" target="_blank"
                           title="iReceptář">
                            iReceptář
                        </a>
                    </li>
                    <li>
                        <a href="https://www.cars.cz/" target="_blank"
                           title="Cars">
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank"
                           title="Dům a zahrada">
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank"
                           title="TipCars">
                            TipCars
                        </a>
                    </li>
                    <li>
                        <a href="https://www.annonce.cz/" target="_blank"
                           title="Annonce">
                            Annonce
                        </a>
                    </li>
                    <li>
                        <a href="https://www.realcity.cz/" target="_blank"
                           title="Realcity">
                            Realcity
                        </a>
                    </li>
                    <li>
                        <a href="https://dotyk.denik.cz/" target="_blank"
                           title="Dotyk">
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="https://www.national-geographic.cz/" target="_blank"
                           title="National Geographic">
                            National Geographic
                        </a>
                    </li>
                    <li>
                        <a href="https://automix.denik.cz/" target="_blank"
                           title="Automix">
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank"
                           title="Vlasta">
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="https://story.kafe.cz/" target="_blank"
                           title="Story">
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank"
                           title="Kondice">
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="https://kvety.kafe.cz/" target="_blank"
                           title="Květy">
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="https://prekvapeni.kafe.cz/" target="_blank"
                           title="Překvapení">
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank"
                           title="iGurmet">
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank"
                           title="eStránky">
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://praktickazena.kafe.cz" target="_blank"
                           title="Kreativ">
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="https://www.automodul.cz/" target="_blank"
                           title="Automodul.cz">
                            Automodul.cz
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>
<div class="page">

    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
    <a class="login-item item-predplatne" href="https://www.denik.cz/predplatne" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'Paywall', 'eventAction': 'Predplatne-hlavicka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">Předplatné</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fkrajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html" title="Přihlásit se">
            Přihlásit se / registrovat
        </a>
    </div>
</div><div class="header-map" id="js-hlavicka-mapa">
    <span class="text">VYBRAT REGION</span>
    <span class="mapa"><svg viewBox="0 0 40 23" width="100" height="55"><use xlink:href="#map-czech-republic"></use></svg></span>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/map-icon-cr.svg");</script>

    <div class="dv4-hlavicka-mapa">
        <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>            <div id="denik-hover"></div>
            <form action="/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html" method="post" id="js-denik-select" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="dv4-regionalni-denik-close">Zavřít mapu</span>
        </div>
    </div>
</div>    </header>




<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">
        
        <li class="menu-light">
            <a class="rolled" href="#vybrat-mesto">Vybrat město</a>
            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>

            <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu">ZPRÁVY</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu">PODNIKÁNÍ</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu">SPORT</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu">KULTURA</a>

        </li>
        <li>

            <a href="//auta.denik.cz/kromerizsky" data-ga-push="menu">AUTA</a>

        </li>
        <li>

            <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu">TIPY DENÍKU</a>

        </li>
        <li class="last-item">

            <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu">MIMINKA</a>

        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" href="http://klub.denik.cz/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>

        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

    </ul>
</nav>


        <div class="content">





<div class="reklama-box">
    <div id="poutak-top"></div>
</div>


    <aside class="denik-vyzva-ctenarum">
        <h3 class="nadpis">Je to možné? Je:</h3>
        <a href="https://kromerizsky.denik.cz/zlociny-a-soudy/reditel-okradl-skolu-skoro-o-pul-milionu-cast-penez-prohral-v-kasinu-20190507.html" class="text">Ředitel okradl školu skoro o půl milionu, část peněz prohrál v kasinu</a>
        <a href="#close" class="close" data-title="reditel-okradl-skolu-skoro-o-pul-milionu-cast-penez-prohral-v-kasinu"><svg viewBox="0 0 18 18" width="18" height="18"><use xlink:href="#times-circle"></use></svg></a>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </aside>



    <div class="dv4-row sticky-range section-base">
        <div class="dv4-left630">






            <section id="copylink-content" class="section-article">

                    <h1 class="article-title">Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru</h1>

                    <div class="article-info">
                        <div class="article-date">dnes 21:05 </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html&text=Krajsk%C3%BD%20p%C5%99ebor%3A%20%C5%A1l%C3%A1gr%20vyhr%C3%A1ly%20Luha%C4%8Dovice%2C%20jsou%20v%20%C4%8Dele.%20Bor%C5%A1ice%20slav%C3%AD%20dal%C5%A1%C3%AD%20v%C3%BDhru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fkrajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html&subject=Krajsk%C3%BD%20p%C5%99ebor%3A%20%C5%A1l%C3%A1gr%20vyhr%C3%A1ly%20Luha%C4%8Dovice%2C%20jsou%20v%20%C4%8Dele.%20Bor%C5%A1ice%20slav%C3%AD%20dal%C5%A1%C3%AD%20v%C3%BDhru"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>                    </div>

                    <p class="article-perex">Šlágr víkendu krajského přeboru ovládli fotbalisté Luhačovic. Čtyři kola před koncem vystřídali v čele nováčka ze Skaštic, který se na lázeňském pažitu nedokázal střelecky prosadit a aktuálně ztrácí dva body.
 </p>

<div class="dv3-clanek-img-box dv3-relative-box">
            <a href="/galerie/foto.html?mm=fotbalek-kopana-ilu-branka-mic-160812-01&amp;s=62&amp;back=3397927628-9098-64&amp;photo=1">
                <img src="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9.jpg" width="630" height="354" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block" srcset="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9.jpg 1x, https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-630-16x9&#64;2x.jpg 2x">
                <span class="dv4-img-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
            </a>
</div>
<div class="article-multimedia-box-gallery-description mb20">Ilustrační foto. <span class="description-autor"> | Foto: DENÍK/archiv</span></div>
                    <div class="article-text article-content bbtext"><h2 class="pseudo-h3">LUHAČOVICE - SKAŠTICE 4:0 (2:0)</h2>
<p>Jan Jelínek, trenér Luhačovic: „Jsem rád, že to kluci takhle zvládli. Celý zápas byli koncentrovaní. Pohlídali jsme Messiho krajského přeboru, alias Zdeňka Konečníka. Malinko jsme upravili taktiku, a přineslo to ovoce. Nutno dodat, že hosté nepřijeli v moc dobrém rozpoložení, čehož jsme využili.”</p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Lukáš Motal, asistent trenéra: „Utkání nám nevyšlo. Soupeř se na nás skvěle takticky připravil a my jsme od začátku tahali za kratší konec. Nebyli jsme přesní v kombinaci a hrozně nedůslední v obou šestnáctkách. Luhačovice zvítězily naprosto zaslouženě. Tohle je pro nás jen jedno nepovedené utkání, neděláme z toho žádnou tragédii. Věřím, že v dalších kolech navážeme na předešlé výkony a budeme Luhačovicím šlapat na paty až do závěrečného kola.“</p>
<p>Branky: 7. Polách, 44. Kořenek, 66. Červenka, 85. Pavlíček. Rozhodčí: Stodůlka, 200 diváků.</p>
<h2 class="pseudo-h3">BORŠICE - NEVŠOVÁ 1:0 P.</h2>
<p>Pavel Cigoš, trenér Boršic: „Jsem opět zklamán, neboť jsme měli vyhrát v řádné hrací době. Proti ale byl skvělý gólman soupeře, hlavně po přestávce se hrálo prakticky na jednu bránu. Ale když neproměníte tři samostatné úniky a hromadu dorážek, je to těžké. Chybělo nám štěstí, které na nás naštěstí sedl, alespoň v penaltovém rozstřelu. Skvěle zahrála defenziva ve stoperské dvojici Bělaška – Malý, hodně nám pomohl i návrat po zranění Ohnutka, který v záloze tvořil hru s Cigošem. S nimi v sestavě jsme silnější. Vysoký soupeř hrozil hlavně ze standardek, naštěstí bezúspěšně.“</p>
<p>Ivana Urbanová, předsedkyně Nevšové: „Zápas nám vůbec nevyšel, trápili jsme se v kombinaci i koncovce. Úvod nám vyšel, kdy jsme měli tlak, ale postupně převzali iniciativu utkání domácí. Bojovali a měli blízko k výhře v čisté hře, kdy v závěru zahrával řadu rohových kopů a spálil i vyloženou šanci. Nás podržel gólman. V penaltách jsme jen dovršili smolné utkání a hned tři neproměnili.“</p>
<p>Rozhodčí: Bernatík, 100 diváků.</p>
<h2 class="pseudo-h3">JUŘINKA - ŠTÍTNÁ N. Vl. 0:3 (0:2)</h2>
<p>Norbert Škorňa, kapitán Juřinky: „Sehráli jsme hodně nepovedené utkání, s takovou hrou bychom měli velký problém i o soutěž níž. Směrem dozadu jsme soupeři nechali spoustu prostoru ke kombinaci, byli jsme málo důrazní, vzadu jsme se nezajišťovali. Směrem dopředu jsme byli naprosto neškodní, o čem svědčí fakt, že jsme za celý zápas nevyslali na bránu ani jednu přímou střelu. V závěru sezóny na nás spadla deka, ale zkusíme se s tím ve zbývajících zápasech porvat a zabojovat.“</p>
<p>Branky: 15. Zvoníček, 34. Liška, 63. Maniš, rozhodčí: Zicháček, 110 diváků.</p>
<h2 class="pseudo-h3">BRUMOV - BAŤOV 1:2 p. (1:1)</h2>
<p>Zdeněk Žáček, asistent trenéra Brumova: „Do zápasu vstoupili lépe hosté. Byli důrazní na míči a jednoduchou kombinací nás přehrávali ve středu hřiště. V 7. minutě se uvolnil na hranici velkého vápna Sotolář a střelou do pravého horního rohu poslal Baťov do vedení. Po čtvrthodině hry dostal míč za obranu Novák a po chybě obránce Baťova Kocourek přízemní střelou vyrovnal. V prvním poločase stojí za zmínku už jen šance L. Křivánka, kdy šel sám na Vitáska, ale trefil jen tyč. Po přestávce jsme byli aktivnější, ze standardních situací jsme měli tři vyložené šance, ale výborného gólmana Vitáska jsme nedokázali překonat. Při pokutových kopech byli šťastnější hosté.“</p>
<p>Hynek Bršlica, sekretář SK Baťov: „Hrálo se více než líbivé utkání spíš bojovné, ve kterém jsme se ujali vedení střelou Sotoláře. Bohužel jsme se z vedení příliš dlouho neradovali, domácí po naší hrubé chybě vyrovnali. Ve zbytku zápasu si obě mužstva vytvořila několik šancí k obratu. Oba gólmani ale byli proti, tak o vítězi rozhodly pokutové kopy. V nich jsme byli štastnější, když dvě penalty Brumova chytl náš výborný gólman Vitásek.“</p>
<p>Branky: 15. Kocourek - 7. Sotolář.Rozhodčí: Zpěvák, 150 diváků. Brumov: Pjajko – Kolouch, Dano, Kubiš, Chovanec, Juřica, M. Novák, Kolínek, Skřivánek, Kocourek, Bůbela. Střídali:</p>
<p>Dorňák, J. Fojtík, Řehák.</p>
<h2 class="pseudo-h3">MORKOVICE - VEL. KARLOVICE 2:3 (1:1)</h2>
<p>Radek Barnet, trenér Morkovic: „Jsem zklamaný s průběhem a vývojem utkání. Vše mohlo být jinak, kdybychom zbytečně nezahazovali šance a nenechali si dát laciné branky. V prvním poločase jsme neproměnili tutovky. Do vedení jsme šli sice po střele Oplta, ale pak soupeř lacině vyrovnal kvůli naší nedisciplinovanosti z pokutového kopu. Hned na začátku druhé půle nás nekoncentrovanost při standardní situaci stála druhý gól. Následná individuální chyba našeho hráče využily Karlovičtí z brejku a přečíslení k zvýšení na 3:1. Tlak z naší strany rostl, ale přinesl několik neskutečně zahozených brankových příležitostí. Podařilo se nám jen snížit Opltem. V zápase nám chyběl daleko větší pohyb, jistota na míči, důraz a samozřejmě i klid a přesnost v zakončení.“</p>
<p>Jaroslav Valián, předseda Velkých Karlovic: „Čelili jsme mohutnému tlaku domácích, kteří ale zahodili neuvěřitelný počet brankových šancí. My jsme kontrovali nebezpečnými brejky a naše snaha byla nakonec korunována třemi body. Je to pro nás velmi cenné vítězství, protože se hrálo prakticky o šest bodů.“</p>
<p>Branky: 25., 77. Oplt - 37. Němec (pen.), 48. Škrobák, 63. Pavelka. Rozhodčí: Mičkal, 150 diváků.</p>
<h2 class="pseudo-h3">HLUK - PROVODOV 2:3 p. (0:1)</h2>
<p>Martin Dostál, člen Hluku: „První poločas byl vyrovnaný, nějaké šance měly oba výběry. Největší však byla ve 36. minutě, kdy šel Kukla sám na brankáře Petra, ale střela mu nesedla a překopl branku. Hodně vzruchu nadělala 44. minuta, kdy po souboji odpískal sudí Ambroz pokutový kop, a to na pokyn rozhodčího Ševčíka na lajně. Všichni se shodli v tom, že tento pokutový kop byl velmi sporný a problematický. Zakopal nezaváhal a bylo to 0:1. O tom, že ten pokutový kop byl sporný, svědčí i zápis rozhodčího, který to okomentoval jako" nedbalé podražení z boku." Do druhého poločasu nastoupili naši hráči s vědomím, že je potřeba něco s výsledkem udělat, a to se jim podařilo. V 69. minutě se po centru Miry Machaly trefil Kukla. 1:1. V 79. minutě zase po milimetrovém centru Hančíka se trefil z první Galuška – 2:1. V 85. minutě pak Haloda vystřelil z levé strany a jeho kop skončil v šibenici. Velké štěstí na straně hostů, velká smůla pro domácí. Domácí si zasloužili vyhrát. Byl to jejich nejlepší jarní výkon. Pokutové kopy jako obvykle domácí prohrávají. Bylo to i tentokrát. Na domácí půdě po třetí ze čtyř.“</p>
<p>Josef Rak, trenér Provodova: „Domácí si zápas přeložili z neděle na sobotu, což způsobilo pro nás obrovské problémy, chybělo nám hned pět hráčů základní sestavy a tři museli nastoupit se zraněním! Když jsem musel střídat ve 13. minutě Ulmana, tak byla zkáza dokonána. Naštěstí Hlučané prochází obměnou kádru, tak to na hře nebylo znát. Hrál se s obou stran fotbal, který měl úroveň tak okresního přeboru. S remízou jsem vzhledem k vývoji spokojen. Své hráče musím pochválit, protože bojovali až do konce a Hlučanům popřát, ať se jim podaří co nejdříve zkonsolidovat tým. Dovolím si tvrdit, že kdybychom hráli v plné sestavě, určitě bychom zde bodovali naplno.“</p>
<p>Branky: 63. Kukla, 79. Galuška - 44. Zakopal (pen.), 85. Haloda. Rozhodčí: Ambroz, 137 diváků. Hluk: Šícha - Machala A., Zalubil, Horák, Galuška, Machala M., Kukla, Zálešák, Athang, Horníček, Hančík.</p>
<h2 class="pseudo-h3">BYSTŘICE P. H. - HOLEŠOV 1:2 (1:0)</h2>
<p>Ida Olšová, sekretář Bystřice p. H.: „Tradiční okresní derby před rekordní návštěvou Bystřice nezvládla. Po opatrném začátku měli naši hráči mírnou převahu, kterou potvrdil Kušík, když ve 24. minutě po rohovém kopu vstřelil vedoucí branku. Hra se postupně vyrovnala, ale žádné mužstvo si nevytvořilo brankovou příležitost. Do druhého poločasu nastoupili lépe hosté, byli aktivnější, lépe kombinovali a v 69. minutě brankou Uličného vyrovnali. O sedm minut později, po naší další zbytečné ztrátě míče ve středu hřiště a následné rychlé kombinační akci, dostal hosty do vedení svým druhým gólem Uličný. Naši hráči se proti dobře hrajícímu celku Holešova nedokázali prosadit a když v samotném závěru, ve snaze o vyrovnání, svou vyloženou šanci Burda neproměnil, skončilo utkáním vítězstvím hostů.“</p>
<p>Martin Malík, trenér Holešova: Utkání jsme nezačali podle našich představ. Částečně jsme se přizpůsobili soupeři, kdy jsme pouze sbírali nakopávané míče, nedoráželi a nechávali hodně prostoru. Po odraženém míči a následné dorážce se soupeř ujal vedení ve 25. minutě. Nedokázali jsme mít dobrý přechod do útočné fáze a hodně míčů se tak vracelo zpět k našim obráncům. Ale zbývalo ještě hodně času, abychom se pokusili výsledek změnit. O poločase jsme si v kabině měli hodně co říct a i hráči cítili, že musí nastat změna a to jak ve hře tak v samotném přístupu.Více hrát s míčem, lépe napadat soupeře, rychlé přechody přes krajní hráče a opravdu jsme měli dva rozdílné poločasy. Také to přineslo očekávanou změnu ve výsledku. Obě branky které padly po centru z pravé strany a Uličný dvakrát skóroval. Osobně jsem rád a děkuji hráčům za vítězství v derby.“</p>
<p>Branky: 24. Kušík - 69., 76. Uličný. Rozhodčí: Kovářčík, 320 diváků.</p>
<p>1. Luhačovice 22 15 3 2 2 62:21 53</p>
<p>2. Skaštice 22 17 0 0 5 82:28 51</p>
<p>3. Provodov 22 12 5 1 4 47:23 47</p>
<p>4. Brumov 22 13 0 4 5 48:31 43</p>
<p>5. Vel. Karlovice 22 11 1 3 7 46:41 38</p>
<p>6. Morkovice 22 9 4 0 9 56:49 35</p>
<p>7. Baťov 22 8 5 0 9 57:49 34</p>
<p>8. Holešov 22 8 3 3 8 34:31 33</p>
<p>9. Nevšová 22 7 1 6 8 54:48 29</p>
<p>10. Bystřice p. H. 22 5 5 3 9 36:44 28</p>
<p>11. Štítná n. Vl. 22 7 2 2 11 26:44 27</p>
<p>12. Hluk 22 4 1 6 11 26:46 20</p>
<p>13. Boršice 22 3 2 1 16 22:104 14</p>
<p>14. Juřinka 22 2 1 2 17 30:67 10</p></div></div>

 <p class="section-article-autor fs16">
    Autor: <a href="/autor/martin-brenek-90.html">Martin Břenek</a>
</p>            </section>








<div class="reklama-box">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div><div id="outstream" data-loaded="false"></div>


<div class="article-footer" style="clear:both">
    <span class="datum">dnes 21:05</span>
    <a href="/diskuse/nova/XO7Ad.html" class="diskuse-vstup">Diskuze</a>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-facebook"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html&text=Krajsk%C3%BD%20p%C5%99ebor%3A%20%C5%A1l%C3%A1gr%20vyhr%C3%A1ly%20Luha%C4%8Dovice%2C%20jsou%20v%20%C4%8Dele.%20Bor%C5%A1ice%20slav%C3%AD%20dal%C5%A1%C3%AD%20v%C3%BDhru&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-twitter"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Ffotbal-kraj%2Fkrajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html&subject=Krajsk%C3%BD%20p%C5%99ebor%3A%20%C5%A1l%C3%A1gr%20vyhr%C3%A1ly%20Luha%C4%8Dovice%2C%20jsou%20v%20%C4%8Dele.%20Bor%C5%A1ice%20slav%C3%AD%20dal%C5%A1%C3%AD%20v%C3%BDhru"><svg viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-envelope"></use></svg></a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul></div>
<div class="article-tags">
    <svg class="primary" viewBox="0 0 22 22" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

    <ul class="article-tags-list">
                <li><a title="Štítek: Luhačovice" href="/tagy/luhacovice-2740.html">Luhačovice, </a></li>
                <li><a title="Štítek: Boršice" href="/tagy/borsice-4340.html">Boršice, </a></li>
                <li><a title="Štítek: zápas" href="/tagy/zapas-51.html">zápas, </a></li>
                <li><a title="Štítek: Skaštice" href="/tagy/skastice-9252.html">Skaštice, </a></li>
                <li><a title="Štítek: Brumov" href="/tagy/brumov-651.html">Brumov, </a></li>
                <li><a title="Štítek: hluk" href="/tagy/hluk-1058.html">hluk, </a></li>
                <li><a title="Štítek: Holešov" href="/tagy/holesov-2788.html">Holešov, </a></li>
                <li><a title="Štítek: Bystřice" href="/tagy/bystrice-48486.html">Bystřice, </a></li>
                <li><a title="Štítek: Provodov" href="/tagy/provodov-2471.html">Provodov, </a></li>
                <li><a title="Štítek: Jan Jelínek" href="/tagy/jan-jelinek-10015.html">Jan Jelínek</a></li>
    </ul>
</div>







    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>



 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-tady-je-vysledkovy-servis-20190519.html"  title="číst článek: Mistrovská kopaná ve Zlínském kraji. Tady je výsledkový servis" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/17/ca/fotbal_fotbalovy_mic_micuda_fotbalista_0119_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/17/ca/fotbal_fotbalovy_mic_micuda_fotbalista_0119_denik-210-3x2.jpg 1x, https://g.denik.cz/17/ca/fotbal_fotbalovy_mic_micuda_fotbalista_0119_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal_region/mistrovska-kopana-ve-zlinskem-kraji-tady-je-vysledkovy-servis-20190519.html"      
>
            <h3 class="box-article-title fs20">Mistrovská kopaná ve Zlínském kraji. Tady je výsledkový servis</h3>
            <h4 class="box-article-perex fs16">Nabízíme vám přehled výsledků a tabulek po uplynulých kolech fotbalových soutěží.</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/kromeriz-vyhrala-v-hlucine-a-vede-treti-ligu-20190518.html"  title="číst článek: Kroměříž vyhrála v Hlučíně a vede třetí ligu" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/82/uhersky-brod-fotbal-msfl-17-kolo-hanacka-slavia-kromerizrt_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Hanácké Slavie Kroměříž. Ilustrační oto" title="Fotbalisté Hanácké Slavie Kroměříž. Ilustrační oto" srcset="https://g.denik.cz/64/82/uhersky-brod-fotbal-msfl-17-kolo-hanacka-slavia-kromerizrt_denik-210-3x2.jpg 1x, https://g.denik.cz/64/82/uhersky-brod-fotbal-msfl-17-kolo-hanacka-slavia-kromerizrt_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-cfl-msfl/kromeriz-vyhrala-v-hlucine-a-vede-treti-ligu-20190518.html"      
>
            <h3 class="box-article-title fs20">Kroměříž vyhrála v Hlučíně a vede třetí ligu</h3>
            <h4 class="box-article-perex fs16">Třetí liga je i čtyři kola před koncem sezony neuvěřitelně zamotaná. O vítězství v MSFL stále bojují čtyři týmy, které až doposud nasbíraly shodně…</h4>
        </a>
    </div>
</article><div id="cx-cars-mixed-offer" class="service-box cxcence-box-cars_mixed">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-autoklima-zadano-2803129.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/02803129_1/1553768367" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/skoda-octavia/kombi/nafta/skoda-octavia-1-9-tdi-autoklima-zadano-2803129.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Škoda Octavia</h3>
	                   	<div>1,9 TDI AUTOKLIMA ZADÁNO</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ORIG-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/27513/9312/17094/0/15384879387513/images/001_37757134_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-6TDi-ORIG-Kombi-15482428099421811.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Volkswagen Golf</h3>
	                   	<div title="první majitel, servisní knížka, koupeno v D, nehavarované">první majitel, servisní…</div>
	                	<div class="service-box-strong">159 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Hatchback-1554293916756857.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://img.cars.cz/inzerce/user/1383/20593/15502/0/13952417791383/images/001_02803143_01.jpg" alt="cars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Cars.cz</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.cars.cz/inzerce/osobni-auto-O/Hyundai/i30/i30-1-6-CRDi-Hatchback-1554293916756857.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai i30</h3>
	                   	<div title="první majitel, servisní knížka">první majitel, servisní…</div>
	                	<div class="service-box-strong">145 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div><div class="fotbalove-perlicky mb30" style="background-image: url(https\:\/\/g\.denik\.cz\/63\/29\/fotbaliste-slavoje-vysehrad_denik-630\.jpg)">
    <div class="fotbalove-perlicky-inner">
        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-perlicky/">FOTBALOVÉ PERLIČKY</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-perlicky/postup-je-mozny-slavoj-vysehrad-dotahuje-lidra-ze-zap-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9.jpg" width="300" height="169" alt="Fotbalisté Slavoje Vyšehrad." title="Fotbalisté Slavoje Vyšehrad." srcset="https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9.jpg 1x, https://g.denik.cz/63/29/fotbaliste-slavoje-vysehrad_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Postup už není nemožný. Třetiligový Slavoj Vyšehrad dotahuje lídra ze Záp</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-perlicky/rudolf-otepka-rozehral-jako-v-lize-mistru-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/5/86/rudolf-otepka-rozehral-jako-v-lize-mistru-0520-cb19_denik-300-16x9.jpg" width="300" height="169" alt="Rudolf Otepka, na snímku ještě jako trenér Roudného,  rozehrál trestný kop jako v Lize mistrů" title="Rudolf Otepka, na snímku ještě jako trenér Roudného,  rozehrál trestný kop jako v Lize mistrů" srcset="https://g.denik.cz/5/86/rudolf-otepka-rozehral-jako-v-lize-mistru-0520-cb19_denik-300-16x9.jpg 1x, https://g.denik.cz/5/86/rudolf-otepka-rozehral-jako-v-lize-mistru-0520-cb19_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Mazaný lišák Otepka rozehrál jako Liverpool v Lize mistrů</h3>
    </a>
</article>        </div>

        <h2 class="main-title lined fs24 mb20"><a href="/fotbal-zajimavosti/">ZAJÍMAVOSTI Z FOTBALU</a></h2>
    	<div class="box-article-duo">



<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/bohemians-nebo-pribram-brnane-vyhlizi-soupere-k-bitve-o-postup-20190520.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9.jpg" width="300" height="169" alt="Zbrojovka Brno v červeném proti Třinci" title="Zbrojovka Brno v červeném proti Třinci" srcset="https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9.jpg 1x, https://g.denik.cz/50/0f/brno-srbska-sport-fotbal-fortuna-narodni-liga-fc-zbrojovka-brno-cervena-trinec-cernahjg-17_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Bohemians nebo Příbram. Brňané vyhlížejí soupeře k bitvě o postup do ligy</h3>
    </a>
</article>


<article class="box-article mb25">
    <a href="/fotbal-zajimavosti/nejvetsi-posila-udrzet-soucka-priznal-tvrdik-po-zisku-titulu-20190519.html"     
>
      <div class="box-article-img mb15">
          <img src="https://g.denik.cz/1/c5/6751427-slavia-praha-tiskova-konference-k-posilam_denik-300-16x9.jpg" width="300" height="169" alt="Jaroslav Tvrdík" title="Jaroslav Tvrdík" srcset="https://g.denik.cz/1/c5/6751427-slavia-praha-tiskova-konference-k-posilam_denik-300-16x9.jpg 1x, https://g.denik.cz/1/c5/6751427-slavia-praha-tiskova-konference-k-posilam_denik-300-16x9&#64;2x.jpg 2x">
      </div>
      <h3 class="box-article-title fs20">Největší posila? Udržet Součka, přiznal Tvrdík po zisku titulu</h3>
    </a>
    <div class="box-article-tags mt5 mb10">
              <a class="box-article-tag" href="/galerie/banik-ostrava-slavia-praha.html"     
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 33
        </a>

    </div>
</article>        </div>
    </div>
</div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-cfl-msfl/valmez-sebral-hulinu-dva-body-na-devadesat-procent-sestupujeme-vi-lehkoziv-20190518.html"  title="číst článek: Valmez sebral Hulínu dva body. Na devadesát procent sestupujeme, ví Lehkoživ" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/62/hulin-fotbal-spartak-hulin-valasske-mezirici34349e_denik-210-3x2.jpg" width="210" height="140" alt="Spartak Hulín proti Valašskému Meziříčí. Ilustrační foto" title="Spartak Hulín proti Valašskému Meziříčí. Ilustrační foto" srcset="https://g.denik.cz/64/62/hulin-fotbal-spartak-hulin-valasske-mezirici34349e_denik-210-3x2.jpg 1x, https://g.denik.cz/64/62/hulin-fotbal-spartak-hulin-valasske-mezirici34349e_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-cfl-msfl/valmez-sebral-hulinu-dva-body-na-devadesat-procent-sestupujeme-vi-lehkoziv-20190518.html"      
>
            <h3 class="box-article-title fs20">Valmez sebral Hulínu dva body. Na devadesát procent sestupujeme, ví Lehkoživ</h3>
            <h4 class="box-article-perex fs16">Konečně utnuli sérii porážek, na jaře poprvé vstřelili dvě branky v jednom zápase a urvali cenný bod. Krajskému rivalovi navíc ještě více zkomplikovali…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>





 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html"  title="číst článek: Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2.jpg 1x, https://g.denik.cz/62/eb/fotbalek-kopana-ilu-branka-mic-160812-01_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/krajsky-prebor-slagr-vyhraly-luhacovice-jsou-v-cele-borsice-slavi-dalsi-vyhru-20190520.html"      
>
            <h3 class="box-article-title fs20">Krajský přebor: šlágr vyhrály Luhačovice, jsou v čele. Boršice slaví další výhru</h3>
            <h4 class="box-article-perex fs16">Šlágr víkendu krajského přeboru ovládli fotbalisté Luhačovic. Čtyři kola před koncem vystřídali v čele nováčka ze Skaštic, který se na lázeňském pažitu…</h4>
        </a>
    </div>
</article><div class="reklama-box">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div><div class="reklama-box">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div><div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb5">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/sluzby-uklizec-uklizecka-43621833-w1ab5k.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Služby Uklízeč, uklízečka</h3>
				       	<div>Uklízeči a pomocníci v…</div>
				       	<div class="service-box-strong">7 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-44798392-wemd97.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Výroba Obsluha strojů</h3>
				       	<div>Obsluha ostatních zařízení na zpracování kovů…</div>
				       	<div class="service-box-strong">90 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15 mb15" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-43388630-whgaxd.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Řemeslné práce Svářeč</h3>
				       	<div>Svářeči svářeč. Požadované vzdělání: střední…</div>
				       	<div class="service-box-strong">22 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>




 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/i-a-slusovice-ve-slagru-premohly-podlesi-stranak-spasil-bojkovice-20190520.html"  title="číst článek: I.A: Slušovice ve šlágru přemohly Podlesí, Straňák spasil Bojkovice" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-210-3x2.jpg 1x, https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/i-a-slusovice-ve-slagru-premohly-podlesi-stranak-spasil-bojkovice-20190520.html"      
>
            <h3 class="box-article-title fs20">I.A: Slušovice ve šlágru přemohly Podlesí, Straňák spasil Bojkovice</h3>
            <h4 class="box-article-perex fs16">Ve šlágru víkendu I. A třídy skupiny A fotbalisté Slušovic doma udolali až na penalty Podlesí, které tak v tabulce kleslo na třetí příčku. Trefa Josefa…</h4>
        </a>
    </div>
</article>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="/fotbal-kraj/i-b-morkovicky-zaparka-vstrelil-nedakonicim-ctyri-goly-20190520.html"  title="číst článek: I.B: morkovický Zápařka vstřelil Nedakonicím čtyři góly" tabindex="-1"     
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Morkovic ve 23. kole I. B třídy skupiny C přestříleli Nedakonice 4:3. Všechny branky domácího týmu vstřelil Radim Zápařka." title="Fotbalisté Morkovic ve 23. kole I. B třídy skupiny C přestříleli Nedakonice 4:3. Všechny branky domácího týmu vstřelil Radim Zápařka." srcset="https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-210-3x2.jpg 1x, https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        </div>
        <a href="/fotbal-kraj/i-b-morkovicky-zaparka-vstrelil-nedakonicim-ctyri-goly-20190520.html"      
>
            <h3 class="box-article-title fs20">I.B: morkovický Zápařka vstřelil Nedakonicím čtyři góly</h3>
            <h4 class="box-article-perex fs16">Šumice zvládly těžký zápas v Luhačovicích a po těsné výhře 3:2 dál vévodí vyrovnané krajské I. B třídě skupiny C. V čele tabulky mají nyní tříbodový…</h4>
        </a>
    </div>
</article><div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kromeriz-moravska-3802970#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/160076/img_5ce2f465c4f104.10919283.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-1-kromeriz-moravska-3802970#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Kroměříž, Moravská">Kroměříž, Moravská</h3>
		       			<div>Prodej bytu 2+1</div>
		       			<div class="service-box-strong">1 570 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-holesov-palackeho-3801998#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15345/img_5cde55dce23f94.76987547.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-1-holesov-palackeho-3801998#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov, Palackého">Holešov, Palackého</h3>
		       			<div>Pronájem bytu 1+1</div>
		       			<div class="service-box-strong">8 200 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-novosady-3801955#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15345/img_5cddb67b216f42.40191201.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-novosady-3801955#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov, Novosady">Holešov, Novosady</h3>
		       			<div>Prodej bytu 3+1</div>
		       			<div class="service-box-strong">1 680 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
    <a href="http://www.denik.cz/ms-hokej-2019/socialnim-sitim-mezi-ceskymi-hokejisty-vladne-voracek-i-bez-facebooku-20190520.html"  title="číst článek: Bez sociální sítě to (ne)jde. Voráček by mohl školit, zato Řepík je nepolíbený" tabindex="-1"     target="_blank"
>
        <div class="box-article-img">
            <img src="https://g.denik.cz/1/10/ceska-hokejova-reprezentace-2019-socialni-site_denik-210-3x2.jpg" width="210" height="140" alt="Nejpopulárnější čeští hokejoví reprezentanti dle sociálních sítí" title="Nejpopulárnější čeští hokejoví reprezentanti dle sociálních sítí" srcset="https://g.denik.cz/1/10/ceska-hokejova-reprezentace-2019-socialni-site_denik-210-3x2.jpg 1x, https://g.denik.cz/1/10/ceska-hokejova-reprezentace-2019-socialni-site_denik-210-3x2&#64;2x.jpg 2x">
        </div>
    </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.denik.cz/ms-hokej-2019/" title="Rubrika MS v hokeji 2019"     target="_blank"
>
                    <svg viewBox="0 0 140 30" fill="#0080C8" width="65" height="15"><use xlink:href="#icon-denik"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        
    </a>
        <a class="box-article-tag" href="http://www.denik.cz/galerie/ms-v-hokeji-cr-rakousko.html"     target="_blank"
>
            <svg viewBox="0 0 15 15" height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 49
        </a>

        </div>
        <a href="http://www.denik.cz/ms-hokej-2019/socialnim-sitim-mezi-ceskymi-hokejisty-vladne-voracek-i-bez-facebooku-20190520.html"      target="_blank"
>
            <h3 class="box-article-title fs20">Bez sociální sítě to (ne)jde. Voráček by mohl školit, zato Řepík je nepolíbený</h3>
            <h4 class="box-article-perex fs16">/INFOGRAFIKA/ Zrcadlo, zrcadlo, kdo je mezi českými hokejisty nejoblíbenější? Optikou sociálních…</h4>
        </a>
    </div>
</article>    </section>
    
        </div>
        <div class="dv4-right300">


<div id="sticky-top">






<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>

<div class="fotballiga fotballiga-prehled">
  <div class="fotballiga-title fortuna-skupina-o-titul-color">
      <a href="/vysledky/fortuna-skupina-o-titul/2018/">
            <img src="/images/specialy/fotballiga/fortuna-liga-logo.png" srcset="/images/specialy/fotballiga/fortuna-liga-logo.png 1x, /images/specialy/fotballiga/fortuna-liga-logo-retina.png 2x" height="50">
      </a>

      <select id="goToLigaSelect" class="fotballiga-select" onchange="goToLiga()">
        <option value="">Další ligy</option>
          <option value="/vysledky/fortuna-liga/2018/">FORTUNA:LIGA</option>
          <option value="/vysledky/fortuna-skupina-o-titul/2018/">FORTUNA:Skupina o titul</option>
          <option value="/vysledky/fortuna-skupina-o-evropu/2018/">FORTUNA:Skupina o Evropu</option>
          <option value="/vysledky/fortuna-skupina-o-zachranu/2018/">FORTUNA:Skupina o záchranu</option>
          <option value="/vysledky/fortuna-narodni-liga/2018/">FORTUNA:NÁRODNÍ LIGA</option>
          <option value="/vysledky/fortuna-cfl/2018/">FORTUNA ČFL</option>
          <option value="/vysledky/fortuna-msfl/2018/">FORTUNA MSFL</option>
      </select>
  </div>

  <table>
    <tr>
        <th class="nowrap align-left" colspan="2">Tabulka - Skupina o titul</th>
        <th title="Zápasy">Z</th>
        <th title="Výhry">V</th>
        <th title="Remízy">R</th>
        <th title="Prohry">P</th>
        <th title="Skóre">S</th>
        <th title="Body">B</th>
    </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">1.</span> SK Slavia Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/sla.png" alt="SK Slavia Praha"></td>
          <td>33</td>
          <td>25</td>
          <td>4</td>
          <td>4</td>
          <td>77:25</td>
          <td class="table-score">79</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">2.</span> FC Viktoria Plzeň
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/plz.png" alt="FC Viktoria Plzeň"></td>
          <td>33</td>
          <td>23</td>
          <td>5</td>
          <td>5</td>
          <td>54:31</td>
          <td class="table-score">74</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">3.</span> AC Sparta Praha
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/spa.png" alt="AC Sparta Praha"></td>
          <td>33</td>
          <td>19</td>
          <td>6</td>
          <td>8</td>
          <td>56:31</td>
          <td class="table-score">63</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">4.</span> FK Jablonec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/jab.png" alt="FK Jablonec"></td>
          <td>33</td>
          <td>16</td>
          <td>6</td>
          <td>11</td>
          <td>57:30</td>
          <td class="table-score">54</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">5.</span> FC Slovan Liberec
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/lib.png" alt="FC Slovan Liberec"></td>
          <td>33</td>
          <td>12</td>
          <td>10</td>
          <td>11</td>
          <td>34:29</td>
          <td class="table-score">46</td>
      </tr>
      <tr>
          <td class="align-left">
              <span class="poradi">6.</span> FC Baník Ostrava
          </td>
          <td><img src="/images/specialy/fotballiga/tymy/ova.png" alt="FC Baník Ostrava"></td>
          <td>33</td>
          <td>13</td>
          <td>6</td>
          <td>14</td>
          <td>38:42</td>
          <td class="table-score">45</td>
      </tr>
    
  </table>
 
  <a href="/vysledky/fortuna-skupina-o-titul/2018/" class="button">ZOBRAZIT CELOU TABULKU</a>
 
</div>

<script>
    function goToLiga(){
        var redirectUrl = document.getElementById("goToLigaSelect").value;
        window.location.replace(redirectUrl);
    }
</script>
 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>

    <div class="mb20">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/i-a-slusovice-ve-slagru-premohly-podlesi-stranak-spasil-bojkovice-20190520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-120-3x2.jpg 1x, https://g.denik.cz/55/97/dsc-0083-fotbal-kp-zen-ilu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/i-a-slusovice-ve-slagru-premohly-podlesi-stranak-spasil-bojkovice-20190520.html" tabindex="-1" title="číst článek: I.A: Slušovice ve šlágru přemohly Podlesí, Straňák spasil Bojkovice" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">I.A: Slušovice ve šlágru přemohly Podlesí, Straňák…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/i-b-morkovicky-zaparka-vstrelil-nedakonicim-ctyri-goly-20190520.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-120-3x2.jpg" width="120" height="80" alt="Fotbalisté Morkovic ve 23. kole I. B třídy skupiny C přestříleli Nedakonice 4:3. Všechny branky domácího týmu vstřelil Radim Zápařka." title="Fotbalisté Morkovic ve 23. kole I. B třídy skupiny C přestříleli Nedakonice 4:3. Všechny branky domácího týmu vstřelil Radim Zápařka." srcset="https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-120-3x2.jpg 1x, https://g.denik.cz/64/c2/morkovice-fotbal-i-b-trida-skupina-c-nedakonice_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/i-b-morkovicky-zaparka-vstrelil-nedakonicim-ctyri-goly-20190520.html" tabindex="-1" title="číst článek: I.B: morkovický Zápařka vstřelil Nedakonicím čtyři góly" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">I.B: morkovický Zápařka vstřelil Nedakonicím čtyři góly</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/fotbal-kraj/krajsky-prebor-lidr-jde-do-trhaku-na-dno-klesla-jurinka-20190514.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/43/0f/fotbal-kopana-kopacky-mic-balon-20174_denik-120-3x2.jpg" width="120" height="80" alt="Ilustrační foto" title="Ilustrační foto" srcset="https://g.denik.cz/43/0f/fotbal-kopana-kopacky-mic-balon-20174_denik-120-3x2.jpg 1x, https://g.denik.cz/43/0f/fotbal-kopana-kopacky-mic-balon-20174_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="/fotbal-kraj/" title="Rubrika Kraje"     
>
        
        Kraje
    </a>

        </div>
        <a href="/fotbal-kraj/krajsky-prebor-lidr-jde-do-trhaku-na-dno-klesla-jurinka-20190514.html" tabindex="-1" title="číst článek: Krajský přebor: lídr jde do trháku, na dno klesla Juřinka" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Krajský přebor: lídr jde do trháku, na dno klesla…</h3>
        </a>
    </div>
</article>    </div>

<div class="mb20">
	<h2 class="klub-promo-title">
		<a class="box-article-tag" href="http://klub.denik.cz/" target="_blank">
			<svg viewBox="0 0 140 30" width="100" height="30" fill="#fff"><use xlink:href="#icon-klub"></use></svg>
			<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
		</a>
	</h2>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/lide-odvedle/zdenek-stokman-reditel-mestskeho-kulturniho-centra-20190504.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/64/a2/hulin-zdenek-stokman-reditel-mestske-kulturni-centrum-foto1_denik-120-3x2.jpg" width="120" height="80" alt="Ředitel Městského kulturního centra v Hulíně Zdeněk Štokman." title="Ředitel Městského kulturního centra v Hulíně Zdeněk Štokman." srcset="https://g.denik.cz/64/a2/hulin-zdenek-stokman-reditel-mestske-kulturni-centrum-foto1_denik-120-3x2.jpg 1x, https://g.denik.cz/64/a2/hulin-zdenek-stokman-reditel-mestske-kulturni-centrum-foto1_denik-120-3x2&#64;2x.jpg 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/lide-odvedle/" target="_blank">
			       		Lidé odvedle
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/lide-odvedle/zdenek-stokman-reditel-mestskeho-kulturniho-centra-20190504.html" tabindex="-1" title="číst článek: Zdeněk Štokman, ředitel Městského kulturního centra" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Zdeněk Štokman, ředitel Městského kulturního centra</h3>
		        </a>
		    </div>
		</article>

		<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		                <img src="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png" width="120" height="80" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2.png 1x, https://g.denik.cz/113/c0/1605-data-bytova-nouze-web-foto-vector_denik-120-3x2&#64;2x.png 2x">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="http://klub.denik.cz/cesi/" target="_blank">
			       		Češi v číslech
			       	</a>
		        </div>
		        <a href="http://klub.denik.cz/cesi/detsti-bezdomovci-v-zavazne-bytove-nouzi-ziji-rodiny-se-20-tisici-detmi-20190516.html" tabindex="-1" title="číst článek: Dětští „bezdomovci“: v závažné bytové nouzi žijí rodiny se 20 tisíci dětmi" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-klub-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Dětští „bezdomovci“: v závažné bytové nouzi žijí…</h3>
		        </a>
		    </div>
		</article>

	<article class="box-article box-article-small mb15">
		    <div class="box-article-left">
		        <a href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <div class="box-article-img">
		            	<img width="120" height="80" alt="Ke Kave" src="https://g.denik.cz/images/klub/klub-kekave-promo.jpg">
		            </div>
		        </a>
		    </div>
		    <div class="box-article-right">
		        <div class="box-article-tags">
		            <a class="box-article-tag" href="https://predplatne.denik.cz/kekave" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
			       		Deník Ke kávě
			       	</a>
		        </div>
		        <a href="https://predplatne.denik.cz/kekave" tabindex="-1" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'desktop-clanek-detail', 'eventAction': 'Denik-kekave-clanek', 'eventLabel': kromerizsky.denik.cz})" target="_blank">
		            <h3 class="box-article-title fs16">Vyzkoušejte ZDARMA souhrn zpráv z vaší redakce</h3>
		        </a>
		    </div>
	</article>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" data-loaded="false"></div>
	
	<div id="commercial-article-KS2" data-loaded="false"></div>
	<div id="commercial-article-KS3" data-loaded="false"></div>
	<div id="commercial-article-KS4" data-loaded="false"></div>
	<div id="commercial-article-KS5" data-loaded="false"></div>
	<div id="commercial-article-KS6" data-loaded="false"></div>
	<div id="commercial-article-KS7" data-loaded="false"></div>
	<div id="commercial-article-KS8" data-loaded="false"></div>
</div>

</div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>
	<div class="mb10 clearfix">


	<tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
	</div>

    <aside class="mb20">
        <h2 class="main-title lined fs23 mb20"><a href="https://sip.denik.cz/" target="_blank">Šíp</a></h2>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/smutny-konec-legendarniho-seana-conneryho-bez-pomoci-nezvladne-ani-krok-20170919.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/b5/connery-nemuze-chodit-hl_denik-120-3x2.jpg" width="120" height="80" alt="Nepolapitelného agenta by dnes chytila i malá školačka." title="Nepolapitelného agenta by dnes chytila i malá školačka." srcset="https://g.denik.cz/56/b5/connery-nemuze-chodit-hl_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b5/connery-nemuze-chodit-hl_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/smutny-konec-legendarniho-seana-conneryho-bez-pomoci-nezvladne-ani-krok-20170919.html" tabindex="-1" title="číst článek: SMUTNÝ KONEC legendárního Seana Conneryho: Bez pomoci nezvládne ani krok!" target="_blank">
                <h3 class="box-article-title fs16">SMUTNÝ KONEC legendárního Seana Conneryho: Bez pomoci…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/detske-hvezdy-ktere-vyrostly-do-priserne-podoby-poznate-je-vubec-20170202.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/85/perexovkasddfs_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/56/85/perexovkasddfs_denik-120-3x2.jpg 1x, https://g.denik.cz/56/85/perexovkasddfs_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/detske-hvezdy-ktere-vyrostly-do-priserne-podoby-poznate-je-vubec-20170202.html" tabindex="-1" title="číst článek: Dětské hvězdy, které vyrostly do PŘÍŠERNÉ PODOBY. Poznáte je vůbec?" target="_blank">
                <h3 class="box-article-title fs16">Dětské hvězdy, které vyrostly do PŘÍŠERNÉ PODOBY.…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/seznamky.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/35/seznamka-03_denik-120-3x2.jpg" width="120" height="80" alt="seznamka" title="seznamka" srcset="https://g.denik.cz/56/35/seznamka-03_denik-120-3x2.jpg 1x, https://g.denik.cz/56/35/seznamka-03_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/seznamky.html" tabindex="-1" title="číst článek: Tabu jménem seznamky. Máme pro vás nejlepší tipy, jak v nich uspět!" target="_blank">
                <h3 class="box-article-title fs16">Tabu jménem seznamky. Máme pro vás nejlepší tipy, jak…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/jitka-cvancarova-4.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2.jpg" width="120" height="80" alt="Jitka Čvančarová" title="Jitka Čvančarová" srcset="https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a3/cvancarova-d190516r7p7j1_denik-120-3x2&#64;2x.jpg 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/jitka-cvancarova-4.html" tabindex="-1" title="číst článek: Drsné hrátky osudu: Jitka Čvančarová zažila potrat, odcizení i nebývalé štěstí" target="_blank">
                <h3 class="box-article-title fs16">Drsné hrátky osudu: Jitka Čvančarová zažila potrat,…</h3>
                </a>
            </div>
        </article>
        <article class="box-article box-article-small">
            <div class="box-article-left">
                <a href="http://sip.denik.cz/celebrity/thomas-markle-20190511.html" target="_blank">
                <div class="box-article-img">
                    <img src="https://g.denik.cz/56/3e/mustr-630x350-6-3poleksobe-d190511wh7x71_denik-120-3x2.png" width="120" height="80" alt="Meghan markle" title="Meghan markle" srcset="https://g.denik.cz/56/3e/mustr-630x350-6-3poleksobe-d190511wh7x71_denik-120-3x2.png 1x, https://g.denik.cz/56/3e/mustr-630x350-6-3poleksobe-d190511wh7x71_denik-120-3x2&#64;2x.png 2x">
                </div>
                </a>
            </div>
            <div class="box-article-right">
                <div class="box-article-tags">
                    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity" target="_blank">
                        <svg viewBox="0 0 26 30" width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
                        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                        Celebrity
                    </a>
                </div>
                <a href="http://sip.denik.cz/celebrity/thomas-markle-20190511.html" tabindex="-1" title="číst článek: Bývalá žena Thomase Marklea šokovala: Nepouštějte toho NÁSILNÍKA k Archiemu!" target="_blank">
                <h3 class="box-article-title fs16">Bývalá žena Thomase Marklea šokovala: Nepouštějte toho…</h3>
                </a>
            </div>
        </article>
    </aside>


		<div class="mb20">
			<h2 class="main-title lined fs23 mb20"><a href="https://www.kafe.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=kafe" target="_blank">Kafe</a></h2>



<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/basnici-herci-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2.jpg" width="120" height="80" alt="Pavel Kříž s Miroslavou Šafránkovou" title="Pavel Kříž s Miroslavou Šafránkovou" srcset="https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2.jpg 1x, https://g.denik.cz/120/23/pavelsmirkou_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/basnici-herci-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Básníci po 37 letech: Jak se změnili a co dělají představitelé hlavních rolí"      target="_blank"
>
            <h3 class="box-article-title fs16">Básníci po 37 letech: Jak se změnili a co dělají…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/pan-prstenu-herci-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-120-3x2.jpg 1x, https://g.denik.cz/120/58/perex-pan-prstenu-new-new_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/pan-prstenu-herci-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: 20 let od první klapky Pána prstenů: Kam zavál osud představitele hlavních rolí?"      target="_blank"
>
            <h3 class="box-article-title fs16">20 let od první klapky Pána prstenů: Kam zavál osud…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/misa-kudlackova-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/97/kudlackova_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/97/kudlackova_denik-120-3x2.jpg 1x, https://g.denik.cz/1/97/kudlackova_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/misa-kudlackova-20190517.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Jaký byl další osud Míši Kudláčkové, filmové Barči z My všichni školou povinní?"      target="_blank"
>
            <h3 class="box-article-title fs16">Jaký byl další osud Míši Kudláčkové, filmové Barči z…</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg" width="120" height="80" alt="" title="" srcset="https://g.denik.cz/1/40/perex-kaja_denik-120-3x2.jpg 1x, https://g.denik.cz/1/40/perex-kaja_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
                <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg viewBox="0 0 42 30" width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="http://www.kafe.cz/celebrity/josef-starek-20190516.html#utm_source=kromerizsky.denik.cz&amp;utm_medium=referral&amp;utm_campaign=box-denik&amp;utm_content=clanek-z-boxu" tabindex="-1" title="číst článek: Složitý osud Josefa Stárka, doktora ze Slunce, seno. Zabil ho nezřízený život"      target="_blank"
>
            <h3 class="box-article-title fs16">Složitý osud Josefa Stárka, doktora ze Slunce, seno.…</h3>
        </a>
    </div>
</article>		</div>

<section>
    <h2 class="main-title lined fs23 mb10">Zprávy odjinud</h2>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/muz-se-snazi-vysplhat-na-eiffelovku-museli-ji-evakuovat.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Muž vyšplhal pod vrchol Eiffelovy věže! Hasiči se ho snaží zachránit</h4></a>
    </article>
    <article class="box-article box-article-classic box-article-noimage mb10">
        <div class="box-article-tags">TN.cz</div>
        <a href="https://tn.nova.cz/clanek/obezita-trapi-evropanky-cesky-patri-k-nejtlustsim-prehled.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})"><h4 class="box-article-title fs16">Obezita trápí Evropanky. Češky patří k nejtlustším! PŘEHLED</h4></a>
    </article>
</section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>        </div>
    </div>
        </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>
        <div class="content"><section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/remeslne-prace-svarec-43388630-whgaxd.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Řemeslné práce Svářeč, 22 000 Kč">
				       	Řemeslné práce Svářeč, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/doprava-a-logistika-obsluha-44815183-wuf2w8.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Doprava a logistika Obsluha zemních a příbuzných, 150 Kč">
				       	Doprava a logistika Obsluha zemních a příbuzných, 150 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-brusic-nastroju-44379967-wx4f3n.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Brusič nástrojů a kovů, 20 000 Kč">
				       	Výroba Brusič nástrojů a kovů, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-obsluha-stroju-42592201-wzhh3x.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Obsluha strojů, 18 000 Kč">
				       	Výroba Obsluha strojů, 18 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44494857-wygxkn.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 16 000 Kč">
				       	Výroba Montážní dělník, 16 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/vyroba-montazni-delnik-44773095-wwjgga.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Výroba Montážní dělník, 20 000 Kč">
				       	Výroba Montážní dělník, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-obchodni-zastupce-44773277-wt1fff.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Obchodní zástupce, 20 000 Kč">
				       	Obchod Obchodní zástupce, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/obchod-prodavac-prodejce-44766165-wbzmc3.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Obchod Prodavač, prodejce, 20 000 Kč">
				       	Obchod Prodavač, prodejce, 20 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Touran/Touran-2-0TDi-HIGH-MPV-155756553863766.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Touran první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9TDi-COMF-Kombi-15571377204660.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Passat/Passat-1-9-TDI-AUT-Sedan-Limuzina-15552415542890.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Passat ">
			          	Volkswagen Passat 
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf-Plus/Golf-Plus-1-9TDi-TOUR-MPV-1552311522578399.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf Plus první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-2-0TDi-ORI-Hatchback-15508434229091107.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9TDi-TOUR-Hatchback-1550871294158681.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-4-16v-GOA-Hatchback-15536942093651014.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Volkswagen/Golf/Golf-1-9TDi-TOUR-Hatchback-1553321508324183.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované">
			          	Volkswagen Golf první majitel, servisní knížka, koupeno v D, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3/hatchback/benzin/citroen-c3-live-1-2pueretech-68-48790399.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Citroën C3 Live 1,2PuereTech 68">
			          	Citroën C3 Live 1,2PuereTech 68
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0tdi-orig-km-37757247.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Škoda Superb 2.0TDi ORIG.KM">
			          	Škoda Superb 2.0TDi ORIG.KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-16v-titanium-2803186.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1,6 16V TITANIUM">
			          	Ford Focus 1,6 16V TITANIUM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volvo-xc70/kombi/nafta/volvo-xc70-2-4d5-momentum-awd-d5-18384104.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volvo XC70 2,4D5 MOMENTUM AWD D5">
			          	Volvo XC70 2,4D5 MOMENTUM AWD D5
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/opel-astra/kombi/nafta/opel-astra-1-7-cdti-cosmo-cr-dph-max-vyba-18383506.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Opel Astra 1,7 CDTI COSMO ČR DPH MAX.VÝBA">
			          	Opel Astra 1,7 CDTI COSMO ČR DPH MAX.VÝBA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-mondeo/hatchback/nafta/ford-mondeo-1-8tdci-orig-km-37757104.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Mondeo 1.8TDCi -ORIG.KM">
			          	Ford Mondeo 1.8TDCi -ORIG.KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-i20/hatchback/benzin/hyundai-i20-1-2-57kw-cr-klimatizace-18384245.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai i20 1,2 57kw ČR KLIMATIZACE">
			          	Hyundai i20 1,2 57kw ČR KLIMATIZACE
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/mazda-3/hatchback/nafta/mazda-3-1-6d-85kw-navi-vyhrev-sedadel-18383557.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mazda 3 1,6D 85KW  NAVI,VYHŘEV SEDADEL">
			          	Mazda 3 1,6D 85KW  NAVI,VYHŘEV SEDADEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-holesov-novosady-3801955#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov, Novosady Prodej bytu 3+1">
			          	Holešov, Novosady Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-troubky-zdislavice-3801410#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Troubky-Zdislavice Prodej domu">
			          	Troubky-Zdislavice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-holesov-palackeho-3800114#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov, Palackého Prodej bytu 1+1">
			          	Holešov, Palackého Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-zarici-3797926#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záříčí Pronájem bytu 1+kk">
			          	Záříčí Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-zdounky-zakosteli-3796684#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Zdounky, Zákostelí Prodej domu">
			          	Zdounky, Zákostelí Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-1-kromeriz-cs-armady-3794228#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž, Čs. armády Prodej bytu 1+1">
			          	Kroměříž, Čs. armády Prodej bytu 1+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-korycany-3792400#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Koryčany Prodej domu">
			          	Koryčany Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-1-kk-zarici-3791172#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Záříčí Prodej bytu 1+kk">
			          	Záříčí Prodej bytu 1+kk
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>        </div>


<footer>
    <div class="footer-column first">
        <div class="footer-header">
                <a href="/">
                    <img src="https://g.denik.cz/images/mobile2/loga/svg/m_kromerizsky_denik.svg" height="34" alt="Denik.cz">
                </a>
        </div>
        <ul>
                <li><a href="https://www.vlmedia.cz/inzerce" target="_blank">Inzerce</a></li>
                <li><a href="https://inzerce.denik.cz/" target="_blank">Podat inzerát</a></li>
                <li><a href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">Redakce</a></li>
                <li><a href="https://www.denik.cz/poutaky" target="_blank">Zprávy na váš web</a></li>
                <li><a href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank">Moje předplatné</a></li>
                <li><a target="_blank" href="/aplikace/">Aplikace</a></li>
                <li><a href="https://epaper.denik.cz/" target="_blank">Elektronické vydání novin</a></li>
                <li><a href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank">Zrušit oznámení</a></li>
                <li><a href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank">Doplněk prohlížeče</a></li>
        </ul>
    </div>
    <div class="footer-column second">
        <div class="footer-header">
            <a href="https://www.vlmedia.cz" target="_blank"><svg viewBox="8 0 85 22"><use xlink:href="#f-vlmedia"></use></svg></a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        </div>
        <ul>
            <li><a href="https://www.vlmedia.cz/o-spolecnosti" target="_blank">O společnosti</a></li>
            <li><a href="https://www.vlmedia.cz/" target="_blank">Produkty</a></li>
            <li><a href="https://www.vlmedia.cz/kariera/" target="_blank">Kariéra</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/" target="_blank">Kontakt</a></li>
            <li><a href="https://www.vlmedia.cz/kontakty/predplatne-distribuce.html" target="_blank">Předplatné a distribuce</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/" target="_blank">Všeobecné smluvní podmínky</a></li>
            <li><a href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank">Zásady zpracování osobních údajů</a></li>
            <li><a href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank">Práva subjektů údajů</a></li>
        </ul>
    </div>
    <div class="footer-column third">
        <div class="footer-header">
<a href="https://www.facebook.com/kromerizskydenik/" target="_blank">
	<svg class="footer-icons" viewBox="0 0 30 30" width="23" height="23">
        <use xlink:href="#footer-fb"></use>
    </svg>
    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/footer-icon-desktop-sprite.svg");</script>
</a>            <a href="/rss/">
                <svg class="footer-icons" viewBox="0 0 30 30" width="20" height="20">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-rss"></use>
                </svg>
            </a>
            <a onclick="switchBrowsingPlatform('mobile')" class="show-mobile-only">
                <svg class="footer-icons" viewBox="0 0 30 30" width="26" height="26">
                    <use data-source="https://g.denik.cz/images/footer/footer-icon-desktop-sprite.svg" xlink:href="#footer-mobile"></use>
                </svg>
                <span>Mobilní<br>deník</span>
            </a>
        </div>
        <ul class="brands">
            <li><a href="https://dotyk.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-dotyk"></use></svg></a></li>
            <li><a href="https://sip.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-sip"></use></svg></a></li>
            <li><a href="http://www.dumazahrada.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-daz"></use></svg></a></li>
            <li><a href="http://www.kondice.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kondice"></use></svg></a></li>
            <li><a href="http://www.realcity.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-realcity"></use></svg></a></li>
            <li><a href="https://www.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kafe"></use></svg></a></li>
            <li><a href="https://www.ireceptar.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-receptar"></use></svg></a></li>
            <li><a href="https://www.tipcars.com/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-tipcars"></use></svg></a></li>
            <li><a href="http://vlasta.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-vlasta"></use></svg></a></li>
            <li><a href="https://kvety.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kvety"></use></svg></a></li>
            <li><a href="http://www.annonce.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-annonce"></use></svg></a></li>
            <li><a href="https://story.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-story"></use></svg></a></li>
            <li><a href="https://www.estranky.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-estranky"></use></svg></a></li>
            <li><a href="https://www.cars.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-cars"></use></svg></a></li>
            <li><a href="http://www.igurmet.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-igurmet"></use></svg></a></li>
            <li><a href="https://prekvapeni.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-prekvapeni"></use></svg></a></li>
            <li><a href="https://automix.denik.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automix"></use></svg></a></li>
            <li><a href="https://www.national-geographic.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-ng"></use></svg></a></li>
            <li><a href="https://praktickazena.kafe.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-kreativ"></use></svg></a></li>
            <li><a href="https://www.automodul.cz/" target="_blank"><svg viewBox="0 0 100 30"><use xlink:href="#f-automodul"></use></svg></a></li>
        </ul>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/footer\/svg-sprite-v4.svg");</script>
        <div class="copyright">
            Copyright © <a href="https://www.vlmedia.cz" target="_blank">VLTAVA LABE MEDIA a.s.,</a> 2005 - 2019, všechna práva vyhrazena.<br>
            Publikování nebo šíření obsahu Deník.cz je bez písemného souhlasu VLTAVA LABE MEDIA, a.s., zakázáno.
        </div>
    </div>
</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div><div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div>


<script src="https://g.denik.cz/webtemp/jsloader-1f2d19e42892-1557822989.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1539344493.css">

<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script>
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'd0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script>
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ff6ea70f53fd-recaptcha-1551080955.js"></script>

<script>
    $(document).ready(function(){
        new CopyLink({
            container: document.getElementById('copylink-content'),
            handler: function () { return '<br>Zdroj: ' + location.href;}
        });
    });
</script>
<script>
  $(document).ready(function() {
    if ($(".article-content").find(".reportaz .js-prispevky").length) {
      var refresh = setInterval(checkOnline, 10000);
    }
    checkOnline();
  });

  function checkOnline() {
    var element = $(".article-content").find(".reportaz .js-prispevky");

    element.each(function() {
      if ($(this).data('uzavreno') != 1) {
        nactiTexty($(this));
        nactiSkore($(this));
      }
    });
  }

  function nactiSkore(element) {
    if (element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal') {
      var linkScore = "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
      $.get(linkScore, function(response) {
        var score = jQuery.parseJSON(response);
        $('.reportaz span.skoreTym1-' + element.data('id')).text(score.skoreTym1);
        $('.reportaz span.skoreTym2-' + element.data('id')).text(score.skoreTym2);
      });
    };
  };

  function nactiTexty(element) {
    var link = "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev') + '&limit=' + element.data('limit');

    var path = "";
    var id = element.data("id");

    $.get(link, function(response) {
      if (response != null) {
        var response = jQuery.parseJSON(response);
        var box = $('* .js-prispevky[data-id="' + id + '"]');
        var reportazUrl = box.data('url');

        box.empty();

        if (response[0]['uvod'] != "") {
          box.append(
            '<div class="uvod"><a href="' + box.data('url') + '">' + response[0]['uvod'] + '</a></div>'
          );
        }

        $.each(response, function(key, element) {
          if (element.result.multimedia_id == null) {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div></div></div>'
              );
            }

          } else {
            if (element.result.dulezite == 0) {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text"><span class="dulezite"></span>' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            } else {
              box.append(
                '<div class="reportaz-prispevek js-prispevek"><div class="prispevek-time"><div class="cas">' + element.result.cas + '</div><div class="ikonka"><span class="' + element.result.filtr + '"></span></div></div><div class="prispevek-text"><div class="text">' + element.result.text + '</div><img src="' + element.result.multimedia_url + '"></div></div>'
              );
            }

          }
          box.find("tr:even").addClass('even');
        });
      };
    });
  };
</script>

    <script>
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1"></script>


</body>
</html>
