
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

<script type="application/ld+json">
{
    "@context": "https://schema.org",
    "@type": "BreadcrumbList",
    "itemListElement": [
        {
            "@type": "ListItem",
            "position": 1,
            "name": "Kroměřížský deník",
            "item": "https:\/\/kromerizsky.denik.cz\/"
        }
        ,{
            "@type": "ListItem",
            "position": 2,
            "name": "Deník v regionech",
            "item": "https:\/\/kromerizsky.denik.cz\/denik-v-regionech\/"
        }
            ,{
            "@type": "ListItem",
            "position": 3,
            "name": "Zoo musela kvůli naplněné kapacitě zavřít. Praha jedná o rozvolnění opatření",
            "item": "https:\/\/kromerizsky.denik.cz\/denik-v-regionech\/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html"
        }
    ]
}
</script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Zoo musela kvůli naplněné kapacitě zavřít. Praha jedná o rozvolnění opatření - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Ačkoli má pražská zoologická zahrada v květnu normálně otevřeno až do šesti večer, v sobotu se její brány uzavřely výrazně dříve, konkrétně už v jednu…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    <meta name="keywords" content="Zoo Praha, naplněná kapacita, opatření, koronavirus, covid-19, ministerstvo zdravotnictví, Darwinův kráter">
    <meta name="author" content="Pavel Besta">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html">
	<meta property="og:title" content="Zoo musela kvůli naplněné kapacitě zavřít. Praha jedná o rozvolnění opatření">
	<meta property="og:description" content="Ačkoli má pražská zoologická zahrada v květnu normálně otevřeno až do šesti večer, v sobotu se její brány uzavřely výrazně dříve, konkrétně už v jednu hodinu odpoledne.">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Zoo musela kvůli naplněné kapacitě zavřít. Praha jedná o rozvolnění opatření">
	<meta name="twitter:description" content="Ačkoli má pražská zoologická zahrada v květnu normálně otevřeno až do šesti večer, v sobotu se její brány uzavřely výrazně dříve, konkrétně už v jednu hodinu odpoledne.">
	<meta property="og:image" content="https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="Zoo Praha otevřela Darwinův kráter.">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2020-05-31T17:25:00+02:00">
    <meta property="article:modified_time" content="2020-05-31T17:25:00+02:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1591362978.css">





    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var checkLoginUrl = "\/sign\/info\/";
        var exodusPanelUrl = "\/admin-panel\/";
    </script>

    <script src="/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1591362517.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1591362517.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1591362517.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="canonical" href="https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html">


        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        

</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        <link rel="stylesheet" type="text/css" href="/build/style/shared/header.css?v=202004151023">
        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>

<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a href="https://predplatne.denik.cz/profil/in/?backUrl=http://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html">Můj účet</a>
                <a href="/sign/out/">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-unlog" href="/sign/in/?back_uri=http%3A%2F%2Fkromerizsky.denik.cz%2Fdenik-v-regionech%2Fzoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use xlink:href="#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>
    <script>window.svg && svg("\/images\/denik\/map-icon-cr2.svg");</script>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">

            <li>

                <a href="https://kromerizsky.denik.cz/z_regionu/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/nazory_region/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/magazin/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MAGAZÍN</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/tipy/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/miminka/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://doporucujeme.denik.cz/nejlepsi-zamestnavatele/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">PRÁCE</a>

            </li>

            <li class="last">

                <a href="https://doporucujeme.denik.cz/cesty-mesty/" data-ga-push="menu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená-v-čr', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank">DOVOLENÁ V ČR</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>




            <div class="content">




<div class="reklama-box">
    <div id="poutak-top"></div>
</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">TIP NA VÝLET:</h3>
            <a href="https://kromerizsky.denik.cz/zpravy_region/veda-hrou-aneb-jak-to-funguje-v-kromerizi-otevreli-paradni-vystavu-20200521.html" class="text">Věda hrou aneb Jak to funguje. V Holešově otevřeli parádní výstavu</a>
            <a href="#close" class="close" data-title="veda-hrou-aneb-jak-to-funguje-v-holesove-otevreli-paradni-vystavu">
                <svg width="18" height="18"><use data-href="/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Zoo musela kvůli naplněné kapacitě zavřít. Praha jedná o rozvolnění opatření</h1>
        <div class="article-info">
                <div class="article-info-left">
                    <div class="article-date">31.5.2020 </div>
                    <div class="article-info-tags">

                    </div>
                </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html&text=Zoo%20musela%20kv%C5%AFli%20napln%C4%9Bn%C3%A9%20kapacit%C4%9B%20zav%C5%99%C3%ADt.%20Praha%20jedn%C3%A1%20o%20rozvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fdenik-v-regionech%2Fzoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html&subject=Zoo%20musela%20kv%C5%AFli%20napln%C4%9Bn%C3%A9%20kapacit%C4%9B%20zav%C5%99%C3%ADt.%20Praha%20jedn%C3%A1%20o%20rozvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Ačkoli má pražská zoologická zahrada v květnu normálně otevřeno až do šesti večer, v sobotu se její brány uzavřely výrazně dříve, konkrétně už v jednu hodinu odpoledne.</p>

<div class="article-multimedium">
        <a href="/galerie/zoo-praha-darwinuv-krater-fauna-dabel-medvedovity.html?photo=1&amp;back=3213020809-12707-64">
            <img src="https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9.jpg" width="630" height="354" alt="Zoo Praha otevřela Darwinův kráter." title="Zoo Praha otevřela Darwinův kráter." class="multimedium-img" srcset="https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9.jpg 1x, https://g.denik.cz/63/45/thumbnail-darwin_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/zoo-praha-darwinuv-krater-fauna-dabel-medvedovity.html?back=3213020809-12707-64&amp;photo=2">
                            <img src="https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2.jpg 1x, https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zoo-praha-darwinuv-krater-fauna-dabel-medvedovity.html?back=3213020809-12707-64&amp;photo=3">
                            <img src="https://g.denik.cz/63/08/02-dabel-nutmeg-d85-1217-export_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/08/02-dabel-nutmeg-d85-1217-export_denik-150-3x2.jpg 1x, https://g.denik.cz/63/08/02-dabel-nutmeg-d85-1217-export_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/zoo-praha-darwinuv-krater-fauna-dabel-medvedovity.html?back=3213020809-12707-64&amp;photo=4">
                            <img src="https://g.denik.cz/63/4f/03-dabel-aniseed-d85-7007-export_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/63/4f/03-dabel-aniseed-d85-7007-export_denik-150-3x2.jpg 1x, https://g.denik.cz/63/4f/03-dabel-aniseed-d85-7007-export_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/zoo-praha-darwinuv-krater-fauna-dabel-medvedovity.html?back=3213020809-12707-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>22 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        Zoo Praha otevřela Darwinův kráter.
        <span class="description-autor">
             | 
            Foto: Zoo Praha
        </span>
</div>

        <div class="article-text article-content bbtext"><p class="rastr-sedy-s"><a href="https://www.denik.cz/online-reportaz/reportaz/koronavirus-aktualne.html" target="_blank" rel="noopener"><strong>ON-LINE reportáž ke koronaviru najdete ZDE.</strong></a></p><div class="paywall paywall-article" id="cx_paywall_article">
<p>Nedávným vládním usnesením v rámci prevence šíření nákazy onemocnění covid-19 totiž byla její denní kapacita stanovena na 8500 návštěvníků. Ta byla o víkendu naplněna nedlouho po poledni. Zoo tak přestala vpouštět do areálu další zájemce o prohlídku.</p>
<p>Řada jich zůstala před vstupní branou a snažila se zjistit, proč k tomu došlo. „Škoda, že se zoo nepokusila řídit počet návštěvníků počtem prodaných vstupenek,“ postěžovala si na sociálních sítích jedna žena, která nebyla do areálu vpuštěna.</p>
<p>V neděli byl i kvůli špatnému počasí o návštěvu trojského areálu podstatně menší zájem, takže se dostalo na všechny zájemce. V 17 hodin (tedy 60 minut před zavírací dobou) hlásila pražská zoo návštěvnost necelých 2500 lidí.</p>
<h2 class="pseudo-h3">Nová expozice s ďáblem</h2>
<p>O vstup do zoo byl v sobotu mimořádný zájem i proto, že zde byla před polednem poprvé představena nová expozice. Jmenuje se Darwinův kráter a je věnovaná australské a tasmánské fauně.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/video-novy-tahak-zoo-praha-dabel-medvedovity-darwinuv-krater-tasmanie.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2.jpg" width="150" height="100" alt="Do Zoo Praha přicestovali čtyři ďábli medvědovití v roce 2019 přímo z Tasmánie. Na snímku samec ďábla medvědovitého Sumac („Škumpa“), kterého poznáte podle přerušené bílé čáry na hrudníku. Společnost mu v expozici dělají tři samičky." title="Do Zoo Praha přicestovali čtyři ďábli medvědovití v roce 2019 přímo z Tasmánie. Na snímku samec ďábla medvědovitého Sumac („Škumpa“), kterého poznáte podle přerušené bílé čáry na hrudníku. Společnost mu v expozici dělají tři samičky." srcset="https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2.jpg 1x, https://g.denik.cz/63/65/01-dabel-sumac-d50-6985-export_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">VIDEO: Nový „tahák“ zoo má jméno ďábel. Otevře se Darwinův kráter</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p>Pavilon vznikal dva roky a vyšel na 78 milionů korun. V nových výbězích našla domov více než dvacítka živočišných druhů, v čele s ďáblem medvědovitým alias tasmánským čertem.</p>
<div class="fb-wrap">
<iframe src="https://www.facebook.com/plugins/post.php?href=https%3A%2F%2Fwww.facebook.com%2Fzoopraha%2Fposts%2F10156810199702581&width=500" width="500" height="707" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe><div class="fb-post fb-embed" style="display:none;" data-href="https://www.facebook.com/zoopraha/posts/10156810199702581" data-show-text="true"></div>
</div>
<p>Takzvaný Darwinův kráter, který vznikl v Troji po vzoru skutečného místa v tasmánském vnitrozemí, hostí také divoké andulky, ježury, miniaturní klokánky krysí nebo jejich velikostní protipól klokany obrovské. S nimi se můžete potkat ve volném průchozím výběhu, což se v zoo děje úplně poprvé.</p>
<h2 class="pseudo-h3">Vstupné za korunu není využito</h2>
<p>Vedení zoologické zahrady bude v následujících dnech jednat o možnostech úpravy denní kvóty. „Je velmi pravděpodobné, že toto opatření bude v nejbližší době rozvolněno,“ domnívá se Zoo Praha v čele s ředitelem Miroslav Bobkem.</p>
<p>Zřizovatel zoo, jímž je magistrát hlavního města, už v tomto směru učinil první kroky. „Jednáme s ministrem zdravotnictví Adamem Vojtěchem o zrušení tohoto opatření,“ uvedl pražský primátor Zdeněk Hřib o víkendu.</p>
<p><span class="tableau__wrap"><span class="js-tableau tableau__item" data-url="https://public.tableau.com/views/2603-koronavirus-okresy/dshbrdkrajPHA"></span></span></p>
<p>„Nedává smysl. Neomezuje totiž okamžitou obsazenost. Integrovanému záchrannému sboru jsme dali vstupné za korunu, ale takhle ho nemůže využít,“ dodal.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://prazsky.denik.cz/zpravy_region/zoo-praha-otevreni-e-vstupenka-rozestupy-straznici-restaurace-pavilony.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/63/f4/zoo1-karantena-04_denik-150-3x2.jpg" width="150" height="100" alt="Zvířata v Zoo Praha během doby, kdy je areál zavřený kvůli koronaviru." title="Zvířata v Zoo Praha během doby, kdy je areál zavřený kvůli koronaviru." srcset="https://g.denik.cz/63/f4/zoo1-karantena-04_denik-150-3x2.jpg 1x, https://g.denik.cz/63/f4/zoo1-karantena-04_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Zoo Praha se otevře v pondělí. Vstup bude omezen, rozestupy pohlídají strážníci</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>
</div></div>



<div class="section-article-autor fs16" >
    
    Autor: Pavel Besta
</div>
</section>



    <div class="article-map">
        <div class="article-map__title">Místo události:</div>
        <iframe width="600" height="300" id="gmap_canvas" class="article-map__frame" src="https://maps.google.com/maps?q=50.117847,14.405875&hl=cs&sll=50.117847,14.405875&z=14&ie=UTF8&iwloc=&key=AIzaSyDEIZ-QLlGWt2u78RFfSLd4Kv8Z4VoIry8&output=embed" allowfullscreen></iframe>
    </div>




<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">31.5.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html&text=Zoo%20musela%20kv%C5%AFli%20napln%C4%9Bn%C3%A9%20kapacit%C4%9B%20zav%C5%99%C3%ADt.%20Praha%20jedn%C3%A1%20o%20rozvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fdenik-v-regionech%2Fzoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html&subject=Zoo%20musela%20kv%C5%AFli%20napln%C4%9Bn%C3%A9%20kapacit%C4%9B%20zav%C5%99%C3%ADt.%20Praha%20jedn%C3%A1%20o%20rozvoln%C4%9Bn%C3%AD%20opat%C5%99en%C3%AD">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: Praha" href="/tagy/praha-54.html">Praha, </a></li>
                    <li><a title="Štítek: ZOO Praha" href="/tagy/zoo-praha-3978.html">ZOO Praha, </a></li>
                    <li><a title="Štítek: zoologická zahrada" href="/tagy/zoologicka-zahrada-853.html">zoologická zahrada, </a></li>
                    <li><a title="Štítek: Zdeněk Hřib" href="/tagy/zdenek-hrib-1256.html">Zdeněk Hřib, </a></li>
                    <li><a title="Štítek: Adam Vojtěch" href="/tagy/adam-vojtech-2148.html">Adam Vojtěch, </a></li>
                    <li><a title="Štítek: Miroslav Bobek" href="/tagy/miroslav-bobek-8598.html">Miroslav Bobek, </a></li>
                    <li><a title="Štítek: Trója" href="/tagy/troja-6798.html">Trója</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="4247396131,1135789185,3435227391,1092758861,296143223,3375610989,2181976819,3016213835,3363850756"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/libosad-kvetna-zahrada-kromeriz-05062020.html"  title="číst článek: Stavby, příroda, fontány a lidé. Květná zahrada láká opět k procházkám" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2.jpg" width="210" height="140" alt="Květná zahrada v Kroměříži na začátku června 2020" title="Květná zahrada v Kroměříži na začátku června 2020" srcset="https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2.jpg 1x, https://g.denik.cz/64/41/kromeriz-kvetna-zahrada-libosad-vikend-zahrad-08_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/kvetna-zahrada-v-kromerizi-na-zacatku-cervna-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 42
        </a>

        </div>
        <a href="/zpravy_region/libosad-kvetna-zahrada-kromeriz-05062020.html"      
>
            <h3 class="box-article-title fs20">Stavby, příroda, fontány a lidé. Květná zahrada láká opět k procházkám</h3>
            <h4 class="box-article-perex fs16">Květná zahrada, skvost Kroměříže zapsán na seznamu dědictví UNESCO, opět ožila návštěvníky. „Lidé…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/nehody/zranenou-ridicku-museli-hasici-ze-zdemolovaneho-auta-vyprostit-20200606.html"  title="číst článek: Zraněnou řidičku museli hasiči z havarovaného auta vyprostit" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/5c/dn-holesov-dacia-zraneni-01_denik-210-3x2.jpg" width="210" height="140" alt="Zraněnou řidičku museli hasiči ze zdemolovaného auta vyprostit" title="Zraněnou řidičku museli hasiči ze zdemolovaného auta vyprostit" srcset="https://g.denik.cz/64/5c/dn-holesov-dacia-zraneni-01_denik-210-3x2.jpg 1x, https://g.denik.cz/64/5c/dn-holesov-dacia-zraneni-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/zranenou-ridicku-museli-hasici-ze-zdemolovaneho-auta-vyprostit.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/nehody/zranenou-ridicku-museli-hasici-ze-zdemolovaneho-auta-vyprostit-20200606.html"      
>
            <h3 class="box-article-title fs20">Zraněnou řidičku museli hasiči z havarovaného auta vyprostit</h3>
            <h4 class="box-article-perex fs16">V pátek před polednem se u Holešova na křižovatce ve směru na Přílepy srazila dvě osobní auta…</h4>
        </a>
    </div>
</article><div class="service-box">
    <div class="service-box-offer">
		<div id="cx_tipcars_service_box_article" class="box-article-trio mb25">
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/citroen-berlingo/mpv/benzin/citroen-berlingo-live-1-2pt-110-superpack-48790466.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/48790466_1/1578731392" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/citroen-berlingo/mpv/benzin/citroen-berlingo-live-1-2pt-110-superpack-48790466.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Citroën Berlingo</h3>
	                   	<div>Live 1,2PT 110 Superpack</div>
	                	<div class="service-box-strong">419 000 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/mazda-6/limuzina/benzin/mazda-6-2-0i-autoklima-2803341.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/02803341_1/1568887608" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/mazda-6/limuzina/benzin/mazda-6-2-0i-autoklima-2803341.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Mazda 6</h3>
	                   	<div>2,0i AUTOKLIMA</div>
	                	<div class="service-box-strong">149 900 Kč</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4crdi-57kw-essential-18384649.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="https://g.denik.cz/imgtipcars/fotky_stredni/18384649_1/1579259945" alt="tipcars-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">Tipcars.com</a>
			        </div>
			        <a class="service-box-text fs15" href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4crdi-57kw-essential-18384649.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong">Hyundai ix20</h3>
	                   	<div>1,4CRDI 57KW ESSENTIAL</div>
	                	<div class="service-box-strong">175 000 Kč</div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/rymicky-barokni-dvur-prochazi-opravou-za-130-milionu-podivejte-se-20200603.html"  title="číst článek: Rymický barokní dvůr prochází opravou za 130 milionů. Podívejte se" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/1f/rymice-rymicky-hospodarsky-dvur-muzeum-kromerizska-rekonstrukce-02_denik-210-3x2.jpg" width="210" height="140" alt="Rekonstrukce rymického hospodářského dvora, červen 2020" title="Rekonstrukce rymického hospodářského dvora, červen 2020" srcset="https://g.denik.cz/64/1f/rymice-rymicky-hospodarsky-dvur-muzeum-kromerizska-rekonstrukce-02_denik-210-3x2.jpg 1x, https://g.denik.cz/64/1f/rymice-rymicky-hospodarsky-dvur-muzeum-kromerizska-rekonstrukce-02_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rekonstrukce-rymickeho-hospodarskeho-dvora-cerven-2020.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 29
        </a>

        </div>
        <a href="/zpravy_region/rymicky-barokni-dvur-prochazi-opravou-za-130-milionu-podivejte-se-20200603.html"      
>
            <h3 class="box-article-title fs20">Rymický barokní dvůr prochází opravou za 130 milionů. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Zchátralý hospodářský dvůr v Rymicích, bývalé vrchnostenské sídlo, má za sebou komplikovanou…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
<div class="service-box service-box-annonce">
    <div class="service-box-offer">
    	<div class="box-article-trio mb25">
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/hospodyne-49779723-w5bppa.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Hospodyně</h3>
				       	<div>Hledáme pečlivou a pracovitou hospodyni na 6-7…</div>
				       	<div class="service-box-strong">20 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/vedouci-auto-sklo-servisu-49267345-wrng53.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Vedoucí auto-sklo servisu - zajímavá mzda i benefity</h3>
				       	<div>Milujete auta,…</div>
				       	<div class="service-box-strong">30 000 Kč</div>
				    </a>
				</div>
				<div class="box-article box-article-small">
					<div class="box-article-tags">
						<a class="box-article-tag blue-tag" href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-link&utm_campaign=servis-box-article" target="_blank">ANNONCE.CZ - NABÍDKA PRÁCE</a>
					</div>
				    <a class="service-box-text fs15" href="https://www.annonce.cz/inzerat/instalater-topenar-49190587-wtfqd3.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-article" target="_blank">
				       	<h3 class="service-box-strong">Instalatér, topenář</h3>
				       	<div>Přijmeme instalatéra a topenáře, pro Prahu a…</div>
				       	<div class="service-box-strong">28 000 Kč</div>
				    </a>
				</div>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html"  title="číst článek: Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2.jpg" width="210" height="140" alt="Vysoce nebezpečný odpad" title="Vysoce nebezpečný odpad" srcset="https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2.jpg 1x, https://g.denik.cz/55/2c/vysoce-nebezpecny-odpad-priloha-c-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vysoce-nebezpecny-odpad.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 9
        </a>

        </div>
        <a href="/zpravy_region/celnici-zastavili-kamion-s-nebezpecnym-zdravotnickym-odpadem-z-italie-20200606.html"      
>
            <h3 class="box-article-title fs20">Celníci zastavili na Zlínsku kamion s nebezpečným zdravotnickým odpadem z Itálie</h3>
            <h4 class="box-article-perex fs16">Na odpočivadle u Otrokovic celníci kontrolovali kamion přepravující celkem 20.860 kg směsného…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

	<div class="strossle-widget-wrap" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})">
	</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/vratte-se-v-case-zpatky-do-rusavy-a-zborovic-20200604.html"  title="číst článek: Vraťte se v čase zpátky do Rusavy a Zborovic" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/6b/zborovice-5_denik-210-3x2.jpg" width="210" height="140" alt="ZB0ROVICE, MEZINÁRODNÍ DEN ŽEN V ROCE 1959. K 10. výročí pionýrského oddílu byly dětem věnovány nové nástroje, se kterými se hned předvedly na oslavě Mezinárodního dne žen." title="ZB0ROVICE, MEZINÁRODNÍ DEN ŽEN V ROCE 1959. K 10. výročí pionýrského oddílu byly dětem věnovány nové nástroje, se kterými se hned předvedly na oslavě Mezinárodního dne žen." srcset="https://g.denik.cz/64/6b/zborovice-5_denik-210-3x2.jpg 1x, https://g.denik.cz/64/6b/zborovice-5_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/historicke-fotky-z-obci-rusava-a-zborovice.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 13
        </a>

        </div>
        <a href="/zpravy_region/vratte-se-v-case-zpatky-do-rusavy-a-zborovic-20200604.html"      
>
            <h3 class="box-article-title fs20">Vraťte se v čase zpátky do Rusavy a Zborovic</h3>
            <h4 class="box-article-perex fs16">/Z ARCHIVU DENÍKU/ Vraťte se v čase zpátky do obcí na Kroměřížsku. Projděte se s Deníkem časem…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
<div id="cx_realcity_box" class="service-box service-box-realcity cxcence-box-realcity mb25">
    <div class="service-box-offer">
    	<div class="box-article-trio">
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hulin-visnovce-3938300#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/12359/img_5ecc3cacba33d5.37322157.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-hulin-visnovce-3938300#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Hulín, Višňovce">Hulín, Višňovce</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 250 000 Kč </div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3937711#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15345/img_5ec943f19f9895.65913869.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3937711#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov">Holešov</h3>
		       			<div>Pronájem bytu 1+kk</div>
		       			<div class="service-box-strong">8 500 Kč /měs.</div>
			        </a>
				</article>
				<article class="box-article box-article-small">
			        <a href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-3937707#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank">
			          <div class="box-article-img mb10">
			          		<div class="ratio ratio3-2">
			              		<img src="//media.realcity.cz/files/mobile/15345/img_5ec93a88ced1f6.62877318.jpg" alt="realcity-img" width="198" height="132">
			              	</div>
			          </div>
			        </a>
			        <div class="box-article-tags">
			            <a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-link&utm_campaign=servis-box-article" target="_blank" class="box-article-tag blue-tag">RealCity.cz</a>
			        </div>

			        <a class="service-box-text fs15" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-3937707#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-article" target="_blank" tabindex="-1" title="">
			          	<h3 class="service-box-strong" title="Holešov">Holešov</h3>
		       			<div>Prodej bytu 2+kk</div>
		       			<div class="service-box-strong">1 840 000 Kč </div>
			        </a>
				</article>
		</div>
	</div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/liriodendron-tulipifera-uz-krasne-kvete-v-kromerizske-podzamecke-zahrade-20200606.html"  title="číst článek: Liriodendron tulipifera už krásně květe v kroměřížské Podzámecké zahradě" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/88/kvetiny-1adfa-01_denik-210-3x2.jpg" width="210" height="140" alt="V Podzámecké zahradě právě kvete Liriodendron tulipifera." title="V Podzámecké zahradě právě kvete Liriodendron tulipifera." srcset="https://g.denik.cz/64/88/kvetiny-1adfa-01_denik-210-3x2.jpg 1x, https://g.denik.cz/64/88/kvetiny-1adfa-01_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span> <a class="box-article__ugc-button" href="/ctenar-reporter-formular/">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/v-podzamecke-zahrade-prave-kvete-liriodendron-tulipifera.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 6
        </a>

        </div>
        <a href="/ctenar-reporter/liriodendron-tulipifera-uz-krasne-kvete-v-kromerizske-podzamecke-zahrade-20200606.html"      
>
            <h3 class="box-article-title fs20">Liriodendron tulipifera už krásně květe v kroměřížské Podzámecké zahradě</h3>
            <h4 class="box-article-perex fs16">V Podzámecké zahradě právě kvete Liriodendron tulipifera, což je listnatý strom z čeledi…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/desetilety-hrdina-z-bystrice-zachranil-zivot-mamince-kamarada-20200605.html"  title="číst článek: Desetiletý hrdina z Bystřice zachránil život mamince kamaráda" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/55/0d/zlinsky-kraj-desetilety-chlapec-zachranil-zivot-mamince-kamarada-sidlo-zlinskeho-kraje-hejtman_denik-210-3x2.jpg" width="210" height="140" alt="Za odvahu a duchapřítomnost poděkoval v sídle Zlínského kraje v pátek 5. června hejtman Jiří Čunek desetiletému Mikulášovi z Bystřice pod Hostýnem. Ten pomohl zachránit život mamince mladšího kamaráda." title="Za odvahu a duchapřítomnost poděkoval v sídle Zlínského kraje v pátek 5. června hejtman Jiří Čunek desetiletému Mikulášovi z Bystřice pod Hostýnem. Ten pomohl zachránit život mamince mladšího kamaráda." srcset="https://g.denik.cz/55/0d/zlinsky-kraj-desetilety-chlapec-zachranil-zivot-mamince-kamarada-sidlo-zlinskeho-kraje-hejtman_denik-210-3x2.jpg 1x, https://g.denik.cz/55/0d/zlinsky-kraj-desetilety-chlapec-zachranil-zivot-mamince-kamarada-sidlo-zlinskeho-kraje-hejtman_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/desetilety-chlapec-zachranil-zivot-mamince-kamarada.html"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script> 2
        </a>

        </div>
        <a href="/zpravy_region/desetilety-hrdina-z-bystrice-zachranil-zivot-mamince-kamarada-20200605.html"      
>
            <h3 class="box-article-title fs20">Desetiletý hrdina z Bystřice zachránil život mamince kamaráda</h3>
            <h4 class="box-article-perex fs16">Desetiletý Mikuláš z Bystřice pod Hostýnem pomohl svým duchapřítomným jednáním zachránit život…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/na-valassku-se-zabil-policista-zatim-se-nevi-proc-20200605.html"  title="číst článek: Na Valašsku se zabil policista. Zatím se neví proč" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/59/policie-auto-2_denik-210-3x2.jpg" width="210" height="140" alt="Ilustrační foto." title="Ilustrační foto." srcset="https://g.denik.cz/1/59/policie-auto-2_denik-210-3x2.jpg 1x, https://g.denik.cz/1/59/policie-auto-2_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/zpravy_region/na-valassku-se-zabil-policista-zatim-se-nevi-proc-20200605.html"      
>
            <h3 class="box-article-title fs20">Na Valašsku se zabil policista. Zatím se neví proč</h3>
            <h4 class="box-article-perex fs16">Smutné dny zažili v květnu policisté z Krajského ředitelství policie Zlínského kraje (KŘP ZLK). V…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal-druha-liga/kromeriz-si-zvedla-naladu-diviznimu-brumovu-nastrilela-sest-golu-20200605.html"  title="číst článek: Kroměříž si zvedla náladu. Diviznímu Brumovu nastřílela šest gólů" tabindex="-1"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/64/1a/fotbal-moravskoslezska-liga-mfk-vyskov-sk-h-kromeriz0000-06_denik-210-3x2.jpg" width="210" height="140" alt="Fotbalisté Kroměříže ve žlutém. Ilustrační foto" title="Fotbalisté Kroměříže ve žlutém. Ilustrační foto" srcset="https://g.denik.cz/64/1a/fotbal-moravskoslezska-liga-mfk-vyskov-sk-h-kromeriz0000-06_denik-210-3x2.jpg 1x, https://g.denik.cz/64/1a/fotbal-moravskoslezska-liga-mfk-vyskov-sk-h-kromeriz0000-06_denik-210-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <a href="/fotbal-druha-liga/kromeriz-si-zvedla-naladu-diviznimu-brumovu-nastrilela-sest-golu-20200605.html"      
>
            <h3 class="box-article-title fs20">Kroměříž si zvedla náladu. Diviznímu Brumovu nastřílela šest gólů</h3>
            <h4 class="box-article-perex fs16">Fotbalisté Kroměříže si po středeční porážce s Blanskem zvedli náladu. Hanácká Slavia v dalším…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">


<div class="sticky-top">












<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/stop-policejnimu-nasili-a-rasismu-protestujici-se-dnes-sesli-i-v-praze-20200606.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/44/v-praze-protestuji-stovky-lidi-proti-policejnimu-nasili-a-rasismu_denik-120-3x2.jpg" width="120" height="80" alt="Demonstrace proti rasismu v Praze." title="Demonstrace proti rasismu v Praze." srcset="https://g.denik.cz/63/44/v-praze-protestuji-stovky-lidi-proti-policejnimu-nasili-a-rasismu_denik-120-3x2.jpg 1x, https://g.denik.cz/63/44/v-praze-protestuji-stovky-lidi-proti-policejnimu-nasili-a-rasismu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/stop-policejnimu-nasili-a-rasismu-protestujici-se-dnes-sesli-i-v-praze-20200606.html" tabindex="-1" title="číst článek: Stop policejnímu násilí a rasismu. Protestující se dnes sešli i v Praze" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Stop policejnímu násilí a rasismu. Protestující se dnes sešli i v Praze</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/z-potoka-divoka-reka-zabijejici-horniky-nejvetsi-dulni-nestesti-ma-pamatnik-20200606.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/66/95/sardice-dul-dukla-pamatnik-obet-11_denik-120-3x2.jpg" width="120" height="80" alt="Odhalení památníku u příležitosti padesátého výročí tragédie na dole Dukla u Šardic. Při průvalu povodňových vod do dolu zde 9. června 1970 zahynulo 34 horníků." title="Odhalení památníku u příležitosti padesátého výročí tragédie na dole Dukla u Šardic. Při průvalu povodňových vod do dolu zde 9. června 1970 zahynulo 34 horníků." srcset="https://g.denik.cz/66/95/sardice-dul-dukla-pamatnik-obet-11_denik-120-3x2.jpg 1x, https://g.denik.cz/66/95/sardice-dul-dukla-pamatnik-obet-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/z-potoka-divoka-reka-zabijejici-horniky-nejvetsi-dulni-nestesti-ma-pamatnik-20200606.html" tabindex="-1" title="číst článek: Z potoka divoká řeka zabíjející horníky. Největší důlní neštěstí má památník" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Z potoka divoká řeka zabíjející horníky. Největší důlní neštěstí má památník</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/denik-v-regionech/zase-o-trochu-mene-hluku-a-emisi-ctyri-autobusove-linky-ceka-elektrifikace-20200606.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/63/2d/praha-chysta-elektrifikaci-ctyr-autobusovych-linek-na-levem-brehu_denik-120-3x2.jpg" width="120" height="80" alt="Elektrobusy - ilustrační foto." title="Elektrobusy - ilustrační foto." srcset="https://g.denik.cz/63/2d/praha-chysta-elektrifikaci-ctyr-autobusovych-linek-na-levem-brehu_denik-120-3x2.jpg 1x, https://g.denik.cz/63/2d/praha-chysta-elektrifikaci-ctyr-autobusovych-linek-na-levem-brehu_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/denik-v-regionech/" title="Rubrika Deník v regionech"     
>
        
        Deník v regionech
    </a>

        </div>
        <a href="/denik-v-regionech/zase-o-trochu-mene-hluku-a-emisi-ctyri-autobusove-linky-ceka-elektrifikace-20200606.html" tabindex="-1" title="číst článek: Zase o trochu méně hluku a emisí. Čtyři autobusové linky čeká elektrifikace" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Zase o trochu méně hluku a emisí. Čtyři autobusové linky čeká elektrifikace</h3>
        </a>
    </div>
</article>
    </div>


<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/liriodendron-tulipifera-uz-krasne-kvete-v-kromerizske-podzamecke-zahrade-20200606.html" tabindex="-1" title="číst článek: Liriodendron tulipifera už krásně květe v kroměřížské Podzámecké zahradě">
			        <h3 class="ugc-promo__article-title">Liriodendron tulipifera už krásně květe v kroměřížské Podzámecké zahradě</h3>
			    </a>
				<a href="/ctenar-reporter/tyden-po-znovuotevreni-v-dilne-uz-pripravili-napriklad-salat-s-balkanskym-syrem-20200606.html" tabindex="-1" title="číst článek: Týden po znovuotevření. V dílně už připravili například salát s balkánským sýrem">
			        <h3 class="ugc-promo__article-title">Týden po znovuotevření. V dílně už připravili například salát s balkánským sýrem</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>



	<div class="traqli">
        <tqwgtplaceholder holdername="embedded_1509457879415"></tqwgtplaceholder>
    </div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d498cf500a836dfd7bb8600d5ee85a80.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/osobni-rust/karantena-je-pryc-ale-tohle-chceme-naporad-20200528.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Karanténa je pryč, ale tohle chceme napořád!" target="_blank">
                <h3 class="box-article-title fs16">Karanténa je pryč, ale tohle chceme napořád!</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-2-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/dcb5b54d7faab68ddcb09706a2392eec.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/cviceni-pro-kazdeho/cviceni-se-zabradlim-2-20200606.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Cvičení se zábradlím 2" target="_blank">
                <h3 class="box-article-title fs16">Cvičení se zábradlím 2</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/iranska-policie-zadrzela-cleny-vypravy-tatra-kolem-sveta-cekaji-co-bude-dal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/64db1bf906525e0f9982480fcb3674bd.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/iranska-policie-zadrzela-cleny-vypravy-tatra-kolem-sveta-cekaji-co-bude-dal.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Íránská policie zadržela členy výpravy Tatra kolem světa. Čekají, co bude dál" target="_blank">
                <h3 class="box-article-title fs16">Íránská policie zadržela členy výpravy Tatra kolem světa.…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/spory-o-viktorku-cast-rodiny-mela-po-nehode-zalozit-sbirku-druzi-to-popreli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/d3c66bb3519eb32f6b670f572b126169.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/spory-o-viktorku-cast-rodiny-mela-po-nehode-zalozit-sbirku-druzi-to-popreli.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Po nehodě u Černožic vznikla sbírka pro Viktorku (4). Jsou v ní nejasnosti" target="_blank">
                <h3 class="box-article-title fs16">Po nehodě u Černožic vznikla sbírka pro Viktorku (4). Jsou…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/dalibor-gondik-pohreb-pilarove.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2.jpg" width="120" height="80" alt="Dalibor Gondík" title="Dalibor Gondík" srcset="https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/92/gondik-d200606qwogs1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/dalibor-gondik-pohreb-pilarove.html" tabindex="-1" title="číst článek: Dalibor Gondík se na pohřbu Pilarové pořádně zapotil! &quot;Měl jsem srdce v krku!&quot;"      target="_blank"
>
            <h3 class="box-article-title fs16">Dalibor Gondík se na pohřbu Pilarové pořádně zapotil! "Měl jsem srdce v krku!"</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/martin-hranac-ostuda-lgbt.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2.jpg" width="120" height="80" alt="Martin Hranáč" title="Martin Hranáč" srcset="https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2.jpg 1x, https://g.denik.cz/56/2b/hranac-d200606gqwc41_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/martin-hranac-ostuda-lgbt.html" tabindex="-1" title="číst článek: Martin Hranáč je prý ostudou LGBT: Neuvěříte, co komunitě vzkázal!"      target="_blank"
>
            <h3 class="box-article-title fs16">Martin Hranáč je prý ostudou LGBT: Neuvěříte, co komunitě vzkázal!</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-marketa-pritel-porod-odpor-30000605.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2.jpg" width="120" height="80" alt="Změny po porodu" title="Změny po porodu" srcset="https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2.jpg 1x, https://g.denik.cz/127/10/zmeny-po-porodu-d200605p8urj3_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/laska-a-vztahy/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Láska a vztahy"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Láska a vztahy
    </a>

        </div>
        <a href="https://www.kafe.cz/laska-a-vztahy/pribeh-priznani-zena-marketa-pritel-porod-odpor-30000605.html" tabindex="-1" title="číst článek: Markéta: Přítelovi se těhotenství a porod hnusí, podruhé už ho na sále nechci"      target="_blank"
>
            <h3 class="box-article-title fs16">Markéta: Přítelovi se těhotenství a porod hnusí, podruhé už ho na sále nechci</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bagarova-po-porodu.html"      target="_blank"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2.jpg" width="120" height="80" alt="Monika Bagárová" title="Monika Bagárová" srcset="https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6d/bagarova-d200604aisre1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bagarova-po-porodu.html" tabindex="-1" title="číst článek: Monika Bagárová pár dnů po porodu: Po císařském řezu se velmi rychle zotavila"      target="_blank"
>
            <h3 class="box-article-title fs16">Monika Bagárová pár dnů po porodu: Po císařském řezu se velmi rychle zotavila</h3>
        </a>
    </div>
</article>
    </section>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                
<section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/1/0/7/2/1801072-500-810.jpg" width="180" alt="Lidl">
                    </div>
                    <div class="prometheus-text">
                        Lidl
                        <div class="prometheus-date">01.06. - 07.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/7/9/8/7/1807987-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">04.06. - 10.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/0/6/8/1/4/1806814-500-810.jpg" width="180" alt="Albert">
                    </div>
                    <div class="prometheus-text">
                        Albert
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/8/1/4/9/0/8/1814908-500-810.jpg" width="180" alt="BILLA">
                    </div>
                    <div class="prometheus-text">
                        BILLA
                        <div class="prometheus-date">03.06. - 09.06.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/7/8/2/2/6/5/1782265-500-810.jpg" width="180" alt="PENNY MARKET">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET
                        <div class="prometheus-date">18.05. - 29.06.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/instalater-topenar-49190587-wtfqd3.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Instalatér, topenář, 28 000 Kč">
				       	Instalatér, topenář, 28 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fajn-prace-ve-vyrobe-49134761-w2ce9q.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Fajn práce ve výrobě potravin - až 26.000 Kč/m, 24 000 Kč">
				       	Fajn práce ve výrobě potravin - až 26.000 Kč/m, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/fajn-prace-pro-kazdeho-az-49067901-wthvaa.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Fajn práce pro každého-až 29.000 Kč/m, 13.plat, 22 000 Kč">
				       	Fajn práce pro každého-až 29.000 Kč/m, 13.plat, 22 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/jednoducha-kompletace-49205241-waxsr8.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč">
				       	Jednoduchá kompletace ve výrobě přímo ve Zlíně, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/prijmeme-servirku-cisnika-49247427-wmf746.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Přijmeme servírku/ číšníka, 25 000 Kč">
				       	Přijmeme servírku/ číšníka, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/servisni-technik-az-48-49267371-wkdn3f.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Servisní technik až 48 000Kč/m, služební automobil, 32 000 Kč">
				       	Servisní technik až 48 000Kč/m, služební automobil, 32 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/premiovy-salon-hleda-49740641-wrs5xz.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Prémiový salon hledá kadeřníka/kadeřnici, 20 000 Kč">
				       	Prémiový salon hledá kadeřníka/kadeřnici, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/cerpaci-stanice-mzda-49183767-wuksrh.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" target="_blank" title="Čerpací stanice, mzda  26.000 Kč, 26 000 Kč">
				       	Čerpací stanice, mzda  26.000 Kč, 26 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/S-350/S-350-D-CLASS-LONG-Sedan-Limuzina-156318697906556.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz S 350 první majitel, servisní knížka, koupeno v CZ">
			          	Mercedes-Benz S 350 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/E-320/E-320-CDI-4-MATIC-Sedan-Limuzina-1591193301515395.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz E 320 servisní knížka, koupeno v CZ">
			          	Mercedes-Benz E 320 servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Mercedes-Benz/SLK-350/SLK-350-i-CABRIO-AU-Sedan-Limuzina-156596822862250.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Mercedes-Benz SLK 350 první majitel, servisní knížka">
			          	Mercedes-Benz SLK 350 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/5/5-3-0-530d-19-Kombi-15914503618200.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 5 první majitel, servisní knížka, koupeno v CZ">
			          	BMW 5 první majitel, servisní knížka, koupeno v CZ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/325/325-325-i-Auto-Kombi-15914451384021298.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 325 servisní knížka">
			          	BMW 325 servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/330/330-330-d-Auto-Kombi-1591445043200861.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW 330 první majitel, servisní knížka">
			          	BMW 330 první majitel, servisní knížka
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X6/X6-M-423kW-B-O-SUV-15914521574730.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X6 servisní knížka, koupeno v CZ, nehavarované">
			          	BMW X6 servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/BMW/X3/X3-2-0d-xDrive-Kombi-15914467295620.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="BMW X3 servisní knížka">
			          	BMW X3 servisní knížka
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4crdi-57kw-essential-18384649.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Hyundai ix20 1,4CRDI 57KW ESSENTIAL">
			          	Hyundai ix20 1,4CRDI 57KW ESSENTIAL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-vyhr-c-sklo-palub-poc-7571729.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion 1,4-16V-VYHŘ.Č.SKLO-PALUB-POČ">
			          	Ford Fusion 1,4-16V-VYHŘ.Č.SKLO-PALUB-POČ
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/honda-accord/kombi/nafta/honda-accord-2-2i-dtec-110kw-cr-18384710.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Honda Accord 2,2i - DTEC 110KW ČR">
			          	Honda Accord 2,2i - DTEC 110KW ČR
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-ec-titanium-servis-37757430.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.6 EC TITANIUM-SERVIS">
			          	Ford Focus 1.6 EC TITANIUM-SERVIS
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-fusion/hatchback/benzin/ford-fusion-1-4-16v-vyhr-cel-sklo-7577005.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Fusion 1,4-16V-VYHŘ.ČEL.SKLO">
			          	Ford Fusion 1,4-16V-VYHŘ.ČEL.SKLO
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-focus/kombi/benzin/ford-focus-1-6-ti-slozena-zaloha-37757447.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Ford Focus 1.6 Ti-SLOŽENA ZÁLOHA">
			          	Ford Focus 1.6 Ti-SLOŽENA ZÁLOHA
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/nafta/volkswagen-tiguan-2-0-tdi-serviska-1maji-34641341.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 2,0 TDi  SERVISKA,1MAJI.">
			          	Volkswagen Tiguan 2,0 TDi  SERVISKA,1MAJI.
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/volkswagen-tiguan/suv/benzin/volkswagen-tiguan-1-4-tsi-sport-4-motion-18384517.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Volkswagen Tiguan 1,4 TSI SPORT 4 MOTION">
			          	Volkswagen Tiguan 1,4 TSI SPORT 4 MOTION
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-2-kk-holesov-3937707#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Prodej bytu 2+kk">
			          	Holešov Prodej bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3937697#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Pronájem bytu 1+kk">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kyselovice-3937581#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kyselovice Prodej domu">
			          	Kyselovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-borenovice-3937098#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Bořenovice Prodej domu">
			          	Bořenovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holesov-3936645#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Holešov Prodej domu">
			          	Holešov Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-moravcova-3936328#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž, Moravcova Prodej domu">
			          	Kroměříž, Moravcova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-palenickova-3935132#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž, Páleníčkova Prodej bytu 3+1">
			          	Kroměříž, Páleníčkova Prodej bytu 3+1
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-bytu-3-1-kromeriz-spacilova-3448-52-3934632#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" target="_blank" tabindex="-1" title="Kroměříž, Spáčilova 3448/52 Prodej bytu 3+1">
			          	Kroměříž, Spáčilova 3448/52 Prodej bytu 3+1
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="/build/svg/sprite-denik-loga.svg#kromerizsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="noopener">
                <img class="footer__icon" src="/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" target="_blank" rel="noopener">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>
            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <a class="footer__icon-link show-mobile-only" onclick="switchBrowsingPlatform('mobile')" rel="nofollow" style="display:none">
                    <img class="footer__icon" src="/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </a>
        </div>
    </div>
</div>		<link rel="stylesheet" type="text/css" href="/build/style/shared/footer.css?v=202004151023">
		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu komerčním způsobem, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="//kromerizsky.denik.cz/sign/info/"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Ostatni -->
<script type="text/javascript">
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "d0aQa0LXd2Iy9PwOrEp9CcV4HbbB_zrk0yGEd2T.RkL.d7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1591362517.js"></script>


<!-- https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html -->
<!-- https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html -->
<script>
	if("https:\/\/kromerizsky.denik.cz\/denik-v-regionech\/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html" != window.location.href && "kromerizsky.denik.cz" == 'www.denik.cz') {
		dataLayer.push({
	        'event': 'GAevent',
	        'eventCategory': 'frontend',
	        'eventAction': 'caching variable',
	        'eventLabel': window.location.href + ' vs https://kromerizsky.denik.cz/denik-v-regionech/zoo-praha-darwinuv-krater-kapacita-rozvolneni-opatreni-koronavirus.html'
	    });
	}
</script>


<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1591362978.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1591362517.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1591362517.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1591362517.css">

</body>
</html>