
<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>


	
	

<script>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</script>
<script>if(window.location.search.indexOf('gtmdenik') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');}</script>

<script>if(window.location.search.indexOf('gtmglobal') == -1){(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P2SSW3B');}</script>
    <script type="application/ld+json">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</script>

    <script type="application/ld+json">
    {
        "@context": "https://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "name": "Kroměřížský deník",
                "item": "https:\/\/kromerizsky.denik.cz\/"
            }
            ,{
                "@type": "ListItem",
                "position": 2,
                "name": "Cestování",
                "item": "https:\/\/kromerizsky.denik.cz\/cestovani\/"
            }
                ,{
                "@type": "ListItem",
                "position": 3,
                "name": "Unikátní La Grace: Mořeplavectví je droga, říká kapitán pirátské plachetnice",
                "item": "https:\/\/kromerizsky.denik.cz\/cestovani\/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html"
            }
        ]
    }
    </script>

    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Unikátní La Grace: Mořeplavectví je droga, říká kapitán pirátské plachetnice - Kroměřížský deník</title>
    <meta name="robots" content="index,follow,noarchive">
    <meta name="description" lang="cs" content="Kapitán Josef Dvorský je celý život námořník. Od malička se plavil pod plachtami královéhradeckého jachetního klubu a moře začal brázdit už jako školák.…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
    <meta name="referrer" content="no-referrer-when-downgrade" id="referrer-policy-meta">
    <link rel="canonical" href="https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html">


    <meta name="seznam-wmt" content="NNssUFT1I0D4qPvw0urdJY6KDnm8olBH">
    <meta name="yandex-verification" content="476ab3f8e31f29fb">

    		<script src="https://g.denik.cz/001607685312/build/js/test-cache.js" defer></script>




    <meta name="author" content="Přemysl Spěvák">


	<meta property="og:site_name" content="Kroměřížský deník">
	<meta property="og:type" content="article">
	<meta property="og:url" content="https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html">
	<meta property="og:title" content="Unikátní La Grace: Mořeplavectví je droga, říká kapitán pirátské plachetnice">
	<meta property="og:description" content="Kapitán Josef Dvorský je celý život námořník. Od malička se plavil pod plachtami královéhradeckého jachetního klubu a moře začal brázdit už jako školák. Před deseti lety, pátého prosince, se mu splnil dětský sen, v egyptském Suezu spolu s dalšími nadšenci spustil na vodu repliku historické lodi z 18. století La Grace. ">
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@denikcz">
	<meta name="twitter:creator" content="@denikcz">
	<meta name="twitter:title" content="Unikátní La Grace: Mořeplavectví je droga, říká kapitán pirátské plachetnice">
	<meta name="twitter:description" content="Kapitán Josef Dvorský je celý život námořník. Od malička se plavil pod plachtami královéhradeckého jachetního klubu a moře začal brázdit už jako školák. Před deseti lety, pátého prosince, se mu splnil dětský sen, v egyptském Suezu spolu s dalšími nadšenci spustil na vodu repliku historické lodi z 18. století La Grace. ">
	<meta property="og:image" content="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9.jpg">
	<meta property="og:image:width" content="630">
	<meta property="og:image:height" content="354">
	<meta property="og:image:alt" content="La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou">
	<meta property="og:image:type" content="image/jpeg">
	<meta name="twitter:image" content="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9.jpg">
	<link rel="previewimage" href="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9.jpg">

    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta property="article:published_time" content="2020-12-05T11:14:00+01:00">
    <meta property="article:modified_time" content="2020-12-05T11:14:00+01:00">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f2391cffefee-1607685312.css">

    



    <script>
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
        var exodusPanelUrl = "\/admin-panel\/";
        var checkLoginUrl = "https:\/\/www.denik.cz\/sign\/info";
    </script>

    <script src="https://g.denik.cz/build/js/denik/app-async.js" async></script>
<script src="https://g.denik.cz/webtemp/jsloader-244e482810a5-1607385080.js"></script>


<script src="https://g.denik.cz/webtemp/jsloader-bccb38e1e627-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-ac337fe6ce8a-1605521219.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-f89128ba4d50-1605521219.js"></script>


        


    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

<link rel="apple-touch-icon" sizes="180x180" href="https://g.denik.cz/images/dv4/favicon/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://g.denik.cz/images/dv4/favicon/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://g.denik.cz/images/dv4/favicon/favicon-16x16.png">
<link rel="shortcut icon" href="https://g.denik.cz/images/dv4/favicon/favicon.ico">
<link rel="manifest" href="https://g.denik.cz/images/dv4/favicon/site.webmanifest">
<link rel="mask-icon" href="https://g.denik.cz/images/dv4/favicon/safari-pinned-tab.svg" color="#0080c8">
<meta name="apple-mobile-web-app-title" content="Den&iacute;k.cz">
<meta name="application-name" content="Den&iacute;k.cz">
<meta name="msapplication-config" content="https://g.denik.cz/images/dv4/favicon/browserconfig.xml">
<meta name="msapplication-TileColor" content="#0080c8">
<meta name="theme-color" content="#0080c8">

        <link rel="manifest" href="/manifest.json">

        <link rel="alternate" href="https://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">

        
</head>
<body id="denik" class="">

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-TGXTRC&nojscript=true"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->


        			<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/header.css" media="all">

        <div class="shared-header">
            <input class="shared-header__opener" type="checkbox" id="shared-header-opener">
            <div class="shared-header__container">
                <div class="shared-header__projects">
                    <nav class="shared-header__nav">
                            <a href="https://www.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Deník">
                                Deník
                            </a>
                            <a href="https://www.kondice.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kondice">
                                Kondice
                            </a>
                            <a href="https://sip.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Šíp">
                                Šíp
                            </a>
                            <a href="https://www.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Kafe">
                                Kafe
                            </a>
                            <a href="https://www.ireceptar.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iReceptář">
                                iReceptář
                            </a>
                            <a href="https://www.cars.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Cars">
                                Cars
                            </a>
                            <a href="https://www.dumazahrada.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dům a zahrada">
                                Dům a zahrada
                            </a>
                            <a href="https://www.tipcars.com/" class="shared-header__item" target="_blank" rel="noopener" title="TipCars">
                                TipCars
                            </a>
                            <a href="https://www.annonce.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Annonce">
                                Annonce
                            </a>
                            <a href="https://www.realcity.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Realcity">
                                Realcity
                            </a>
                            <a href="https://www.dotyk.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Dotyk">
                                Dotyk
                            </a>
                            <a href="https://www.national-geographic.cz/" class="shared-header__item" target="_blank" rel="noopener" title="National Geographic">
                                National Geographic
                            </a>
                            <a href="https://automix.denik.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automix">
                                Automix
                            </a>
                            <a href="https://vlasta.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Vlasta">
                                Vlasta
                            </a>
                            <a href="https://story.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Story">
                                Story
                            </a>
                            <a href="https://kvety.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Květy">
                                Květy
                            </a>
                            <a href="https://prekvapeni.kafe.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Překvapení">
                                Překvapení
                            </a>
                            <a href="https://www.igurmet.cz/" class="shared-header__item" target="_blank" rel="noopener" title="iGurmet">
                                iGurmet
                            </a>
                            <a href="https://www.estranky.cz/" class="shared-header__item" target="_blank" rel="noopener" title="eStránky">
                                eStránky
                            </a>
                            <a href="https://praktickazena.kafe.cz" class="shared-header__item" target="_blank" rel="noopener" title="Kreativ">
                                Kreativ
                            </a>
                            <a href="https://www.automodul.cz/" class="shared-header__item" target="_blank" rel="noopener" title="Automodul.cz">
                                Automodul.cz
                            </a>
                    </nav>
                </div>
                <label for="shared-header-opener" class="shared-header__label">
                    <span class="shared-header__label-more">více &gt;&gt;</span>
                    <span class="shared-header__label-less">&lt;&lt; méně</span>
                </label>
            </div>
        </div>

<div id="js-leaderboard-top-wrap" class="reklama-box-leaderboard reklama-box-leaderboard-top">
	<div id="leaderboard-top" data-loaded="false"></div>
</div>

<div class="page">
    <div class="page-content">
    <header class="header">
            <div class="logo logo-denik">
                <a href="/">
                    <img src="https://g.denik.cz/images/dv4/logo/svg/kromerizsky_denik.svg" height="59" alt="Deník region" title="Deník region">
                </a>
            </div>
<div class="header-poutak" id="poutak-logo" data-loaded="false"></div>
<div class="header-links">
        <a class="login-item item-predplatne" href="https://predplatne.denik.cz/zakorunu" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'hlavicka', 'eventAction': 'click_predplatne-za-1-kc', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">Předplatné za 1 Kč</a>
    <div class="login-item login">
        <div class="js-loading login-spinner">
	<svg viewBox="0 0 640 640" width="15" height="15">
		<path d="M494.971 75.6978c46.0636 0 83.4105 37.3469 83.4105 83.3987 0 46.0636-37.3469 83.4105-83.4105 83.4105-46.0517 0-83.3987-37.3469-83.3987-83.4105 0-46.0517 37.3469-83.3987 83.3987-83.3987zm75.5797 195.77c-37.5241 0-67.9615 30.4374-67.9615 67.9497 0 37.5359 30.4374 67.9615 67.9615 67.9733 37.5359 0 67.9733-30.4374 67.9733-67.9733 0-37.5123-30.4374-67.9497-67.9733-67.9497zm-78.8041 196.774c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.209 21.2601 47.4691 47.4691 47.4691 26.209 0 47.4691-21.2601 47.4691-47.4691 0-26.209-21.2601-47.4691-47.4691-47.4691zm-181.549 76.808c-26.209 0-47.4691 21.2601-47.4691 47.4691 0 26.2208 21.2601 47.4809 47.4691 47.4809 26.1972 0 47.4573-21.2601 47.4573-47.4809 0-26.209-21.2601-47.4691-47.4573-47.4691zm-185.542-71.8237c-24.5672 0-44.4809 19.9136-44.4809 44.4809 0 24.5554 19.9136 44.4809 44.4809 44.4809 24.5554 0 44.4691-19.9254 44.4691-44.4809 0-24.5672-19.9136-44.4809-44.4691-44.4809zm-75.8159-187.431c-26.1617 0-47.3746 21.2129-47.3746 47.3628s21.2129 47.3628 47.3746 47.3628c26.1499 0 47.3628-21.2129 47.3628-47.3628s-21.2129-47.3628-47.3628-47.3628zm75.8159-197.117c-33.0949 0-59.9417 26.8468-59.9417 59.9417 0 33.0949 26.8468 59.9299 59.9417 59.9299 33.0949 0 59.9299-26.835 59.9299-59.9299s-26.835-59.9417-59.9299-59.9417zM310.5396-.0002c-39.8509 0-72.1781 32.3154-72.1781 72.1662 0 39.8509 32.3272 72.1662 72.1781 72.1662 39.8391 0 72.1544-32.3154 72.1544-72.1662 0-39.8509-32.3154-72.1662-72.1544-72.1662z"></path>
	</svg>
            Kontroluji přihlášení
        </div>
        <div style="display:none" class="js-log login-username-info" id="js-openinfo">
            <div id="js-username" class="login-username"></div>
            <img id="js-staf" class="login-crown" style="display:none" src="https://g.denik.cz/images/dv4/crown.png" alt="staf">
            <div class="login-info">
                <div class="login-name" id="js-name"></div>
                <a class="js-nofollow" data-href="https://predplatne.denik.cz/profil/in/?backUrl=https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" rel="nofollow" href="#">Můj účet</a>
                <a class="js-nofollow js-logout" data-href="https://www.denik.cz/sign/out?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fcestovani%2Flod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" rel="nofollow" href="#">Odhlásit se</a>
            </div>
        </div>
        <a style="display:none" class="js-nofollow js-unlog js-login" rel="nofollow" href="https://www.denik.cz/sign/in" data-href="https://www.denik.cz/sign/in?back_uri=https%3A%2F%2Fkromerizsky.denik.cz%2Fcestovani%2Flod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" title="Přihlásit se">
            Přihlášení / registrace
        </a>
    </div>
</div>
<div class="header-map" id="js-mapa-opener">
    <span class="text">ZMĚNIT REGION</span>
    <span class="mapa">
        <svg width="100" height="55"><use data-href="https://g.denik.cz/images/denik/map-icon-cr2.svg#map-czech-republic" stroke="#FFF" stroke-width="0.5"></use></svg>
    </span>

    <div class="mapa-modal">
        <div class="mapa-modal-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" data-loaded="false"></div>
</div>
            <div class="mapa-modal-hover" id="js-hover-header"></div>
            <form action="/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" method="post" id="js-denik-select-header" class="mapa-modal-select">
                <select name="nazev" id="denik-select" class="form-control"><option value="">Vyberte deník</option><option value="https://www.denik.cz/">Deník.cz</option><option value="https://benesovsky.denik.cz/">Benešovský deník</option><option value="https://berounsky.denik.cz/">Berounský deník</option><option value="https://blanensky.denik.cz/">Blanenský deník</option><option value="https://boleslavsky.denik.cz/">Boleslavský deník</option><option value="https://brnensky.denik.cz/">Brněnský deník</option><option value="https://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="https://breclavsky.denik.cz/">Břeclavský deník</option><option value="https://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="https://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="https://ceskolipsky.denik.cz/">Českolipský deník</option><option value="https://decinsky.denik.cz/">Děčínský deník</option><option value="https://domazlicky.denik.cz/">Domažlický deník</option><option value="https://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="https://havirovsky.denik.cz/">Havířovský deník</option><option value="https://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="https://hodoninsky.denik.cz/">Hodonínský deník</option><option value="https://hradecky.denik.cz/">Hradecký deník</option><option value="https://hranicky.denik.cz/">Hranický deník</option><option value="https://chebsky.denik.cz/">Chebský deník</option><option value="https://chomutovsky.denik.cz/">Chomutovský deník</option><option value="https://chrudimsky.denik.cz/">Chrudimský deník</option><option value="https://jablonecky.denik.cz/">Jablonecký deník</option><option value="https://jicinsky.denik.cz/">Jičínský deník</option><option value="https://jihlavsky.denik.cz/">Jihlavský deník</option><option value="https://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="https://karlovarsky.denik.cz/">Karlovarský deník</option><option value="https://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="https://kladensky.denik.cz/">Kladenský deník</option><option value="https://klatovsky.denik.cz/">Klatovský deník</option><option value="https://kolinsky.denik.cz/">Kolínský deník</option><option value="https://krkonossky.denik.cz/">Krkonošský deník</option><option value="https://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="https://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="https://liberecky.denik.cz/">Liberecký deník</option><option value="https://litomericky.denik.cz/">Litoměřický deník</option><option value="https://melnicky.denik.cz/">Mělnický deník</option><option value="https://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="https://mostecky.denik.cz/">Mostecký deník</option><option value="https://nachodsky.denik.cz/">Náchodský deník</option><option value="https://novojicinsky.denik.cz/">Novojičínský deník</option><option value="https://nymbursky.denik.cz/">Nymburský deník</option><option value="https://olomoucky.denik.cz/">Olomoucký deník</option><option value="https://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="https://orlicky.denik.cz/">Orlický deník</option><option value="https://pardubicky.denik.cz/">Pardubický deník</option><option value="https://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="https://pisecky.denik.cz/">Písecký deník</option><option value="https://plzensky.denik.cz/">Plzeňský deník</option><option value="https://prachaticky.denik.cz/">Prachatický deník</option><option value="https://prazsky.denik.cz/">Pražský deník</option><option value="https://prostejovsky.denik.cz/">Prostějovský deník</option><option value="https://prerovsky.denik.cz/">Přerovský deník</option><option value="https://pribramsky.denik.cz/">Příbramský deník</option><option value="https://rakovnicky.denik.cz/">Rakovnický deník</option><option value="https://rokycansky.denik.cz/">Rokycanský deník</option><option value="https://rychnovsky.denik.cz/">Rychnovský deník</option><option value="https://slovacky.denik.cz/">Slovácký deník</option><option value="https://sokolovsky.denik.cz/">Sokolovský deník</option><option value="https://strakonicky.denik.cz/">Strakonický deník</option><option value="https://svitavsky.denik.cz/">Svitavský deník</option><option value="https://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="https://taborsky.denik.cz/">Táborský deník</option><option value="https://tachovsky.denik.cz/">Tachovský deník</option><option value="https://teplicky.denik.cz/">Teplický deník</option><option value="https://trebicsky.denik.cz/">Třebíčský deník</option><option value="https://ustecky.denik.cz/">Ústecký deník</option><option value="https://valassky.denik.cz/">Valašský deník</option><option value="https://vyskovsky.denik.cz/">Vyškovský deník</option><option value="https://zlinsky.denik.cz/">Zlínský deník</option><option value="https://znojemsky.denik.cz/">Znojemský deník</option><option value="https://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="https://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="_do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="mapa-modal-svg" data-position="header" id="js-mapa-header" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg?v=2" data-json="/exporty/nacti-servery-pro-svg-region-mapu/"></div>
            <span class="mapa-modal-close">Zavřít mapu</span>
        </div>
    </div>
</div>
    </header>


<nav>
    <ul class="menu clear-after denikRegion kromerizsky_denik">

            <li>

                <a href="https://kromerizsky.denik.cz/z_regionu/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_zprávy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >ZPRÁVY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/podnikani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_podnikání', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >PODNIKÁNÍ</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/sport_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_sport', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >SPORT</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/nazory_region/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_názory', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >NÁZORY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/magazin/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_magazín', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active">MAGAZÍN</a>

                    <ul class="submenu-wide">


    <li class="item">
        <a href="https://kromerizsky.denik.cz/bydleni/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_bydlení', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Bydlení
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/cestovani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_cestování', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  class="active">
Cestování
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/zdravi/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_zdraví', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Zdraví
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/spolecnost/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_společnost', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Společnost
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/pro-zeny/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_pro-ženy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Pro ženy
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/hobby/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_hobby', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Hobby
        </a>
    </li>
    <li class="item">
        <a href="https://kromerizsky.denik.cz/veda-a-technika/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_věda-a-technika', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >
Věda a technika
        </a>
    </li>
                            <li class="menu-divider"></li>
    <li class="item">
        <a href="https://automix.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'submenu1', 'eventAction': 'click_auto', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">
Auto
        </a>
    </li>

                    </ul>
            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/tipy/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_tipy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >TIPY</a>

            </li>

            <li>

                <a href="https://kromerizsky.denik.cz/miminka/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_miminka', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" >MIMINKA</a>

            </li>

            <li class="menu-divider"></li>
            <li>

                <a href="https://pr.denik.cz/nejlepsi-zamestnavatele/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_práce', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">PRÁCE</a>

            </li>

            <li>

                <a href="https://pr.denik.cz/cesty-mesty/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_dovolená', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">DOVOLENÁ</a>

            </li>

            <li class="last">

                <a href="https://pr.denik.cz/vzdelavani/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'click_školy', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">ŠKOLY</a>

            </li>


        <li class="search-item" id="js-search">
            <div class="search-lupa" id="js-search-lupa" title="Vyhledávání">	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 40 40" width="20" height="20">
	  	<path d="M27.706 5.459c-6.133-6.133-16.113-6.133-22.247 0-6.133 6.134-6.133 16.113 0 22.244 5.926 5.928 15.489 6.135 21.624.627l1.246 1.246c-.314.832-.104 1.77.52 2.393l6.549 6.549c.834.832 2.287.832 3.119 0s.832-2.285 0-3.119l-6.549-6.549c-.623-.623-1.559-.834-2.389-.52l-1.25-1.246c5.51-6.136 5.301-15.7-.623-21.625zM7.331 25.938c-5.093-5.092-5.093-13.41 0-18.503 5.094-5.093 13.411-5.093 18.502 0 5.096 5.094 5.096 13.412 0 18.503-5.092 5.095-13.408 5.095-18.502 0z"></path>
	  	<path d="M10.449 10.345c2.183-2.183 4.782-3.846 7.589-4.886-3.119-.208-6.445 1.041-8.94 3.535-2.599 2.599-3.743 5.925-3.534 9.045.936-2.705 2.599-5.407 4.885-7.694z"></path>
	</svg>
</div>
            <div class="search-form">
                <form action="/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zadejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>

            <li class="klub-item">
                <a onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'menu', 'eventAction': 'Denik-klub', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})"  href="/predplatne/co-ziskate/">
                    <svg class="klub-article-svg fr" viewBox="0 0 140 30" width="105" height="40" fill="#FFFFFF"><use xlink:href="#icon-klub"></use></svg>
                    <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>
                </a>
            </li>
    </ul>
</nav>

<div class="submenu-wide-clearafter"></div>



<div class="covid-banner">
    <div class="covid-banner__header">
        <a class="covid-banner__title" href="https://koronavirus.denik.cz" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})" target="_blank" rel="noopener">
            <span class="covid-banner__title-gray">Speciál</span>
            <img src="https://g.denik.cz/build/images/denik/specialy/covid/banner/logo.svg" width="179" height="30" alt="Logo Koronavirus">
        </a>

        <a href="https://koronavirus.denik.cz" class="covid-banner__link-special" target="_blank" rel="noopener" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'koronavirus-special-banner', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Přejít do speciálu &gt;&gt;</a>
    </div>

    <div class="covid-banner__data">
        <div class="covid-banner__data-title">Údaje za         Zlínský kraj
</div>
        <ul class="covid-banner__data-menu">
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Nové případy</span>
                <span class="covid-banner__data-item-number covid-banner__yellow">0</span>
                <span class="covid-banner__data-item-date">        včera k 18:00
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Hospitalizovaní</span>
                <span class="covid-banner__data-item-number covid-banner__orange">349</span>
                <span class="covid-banner__data-item-date">        09. 12.
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Obsazenost ARO/JIP</span>
                <span class="covid-banner__data-item-number covid-banner__red">79 %</span>
                <span class="covid-banner__data-item-date">        včera
</span>
            </li>
            <li class="covid-banner__data-item">
                <span class="covid-banner__data-item-title">Úmrtí</span>
                <span class="covid-banner__data-item-number">0</span>
                <span class="covid-banner__data-item-date">        včera k 18:00
</span>
            </li>
        </ul>
    </div>

    <div class="covid-banner__buttons">
        <a class="covid-banner__button" href="/cesi-v-cislech/koronavirus-nakazeni-obce.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'vyskyt-v-obcich', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
            <img class="covid-banner__button-map zlinsky" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/zlinsky.svg" height="70" alt="ikona">
            <span class="covid-banner__button-title">VÝSKYT<br>V OBCÍCH</span>
        </a>

        <a class="covid-banner__button" href="/cesi-v-cislech/kapacity-jednotlivych-nemocnic.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'kapacity-nemocnic', 'eventAction': 'click_koronavirus-banner', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">
            <img class="covid-banner__button-health" src="https://g.denik.cz/build/images/denik/specialy/covid/banner/health.svg" height="33" width="38" alt="ikona">
            <span class="covid-banner__button-title">KAPACITY<br>NEMOCNIC</span>
        </a>
    </div>
</div>


            <div class="content">






	<div class="reklama-box">
	    <div id="poutak-top" data-loaded="false"></div>
	</div>

    <div id="fb-root"></div>
    <script async defer src="https://connect.facebook.net/cs_CZ/sdk.js#xfbml=1&version=v3.2"></script>


        <aside class="denik-vyzva-ctenarum">
            
            <h3 class="nadpis">MIMINKA:</h3>
            <a href="https://kromerizsky.denik.cz/miminka/" class="text">Jedno hezčí než druhé. Podívejte se</a>
            <a href="#close" class="close" data-title="jedno-hezci-nez-druhe-podivejte-se">
                <svg width="18" height="18"><use data-href="https://g.denik.cz/images/denik/symbols-sprite.svg#times-circle"></use></svg>
            </a>
        </aside>






    <div class="layout__row sticky-range section-base">
        <div class="layout__left">









<section id="copylink-content" class="section-article">

        <h1 class="article-title">Unikátní La Grace: Mořeplavectví je droga, říká kapitán pirátské plachetnice</h1>
        <div class="article-info">
            <div class="article-info__left">
                        <div class="article-info__item article-date">5.12.2020</div>
            </div>


<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html&text=Unik%C3%A1tn%C3%AD%20La%20Grace%3A%20Mo%C5%99eplavectv%C3%AD%20je%20droga%2C%20%C5%99%C3%ADk%C3%A1%20kapit%C3%A1n%20pir%C3%A1tsk%C3%A9%20plachetnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fcestovani%2Flod-la-grace-kapitan-rozhovor-dvorsky-20201205.html&subject=Unik%C3%A1tn%C3%AD%20La%20Grace%3A%20Mo%C5%99eplavectv%C3%AD%20je%20droga%2C%20%C5%99%C3%ADk%C3%A1%20kapit%C3%A1n%20pir%C3%A1tsk%C3%A9%20plachetnice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
        </div>

        <p class="article-perex">Kapitán Josef Dvorský je celý život námořník. Od malička se plavil pod plachtami královéhradeckého jachetního klubu a moře začal brázdit už jako školák. Před deseti lety, pátého prosince, se mu splnil dětský sen, v egyptském Suezu spolu s dalšími nadšenci spustil na vodu repliku historické lodi z 18. století La Grace. </p>

<div class="article-multimedium">
        <a href="/galerie/la-grace-replika-korzarske-brigy-z-druhe-poloviny-18-stoleti-plujici-pod-ceskou-vlajkou.html?photo=1&amp;back=3622141444-13225-64">
            <img src="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9.jpg" width="630" height="354" alt="La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou" title="La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou" class="multimedium-img" srcset="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9.jpg 1x, https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-630-16x9&#64;2x.jpg 2x">
            <span class="multimedium-hover"><img src="https://g.denik.cz/images/dv4/lupa-plus.png" alt="lupa-plus">Kliknutím zvětšíte</span>
        </a>
</div>

<div class="article-gallery">
    <ul class="article-gallery-items">
        
                <li class="gallery-item">
                    <a href="/galerie/la-grace-replika-korzarske-brigy-z-druhe-poloviny-18-stoleti-plujici-pod-ceskou-vlajkou.html?back=3622141444-13225-64&amp;photo=2">
                            <img src="https://g.denik.cz/1/0c/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/0c/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let_denik-150-3x2.jpg 1x, https://g.denik.cz/1/0c/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/la-grace-replika-korzarske-brigy-z-druhe-poloviny-18-stoleti-plujici-pod-ceskou-vlajkou.html?back=3622141444-13225-64&amp;photo=3">
                            <img src="https://g.denik.cz/1/8a/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-02_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/8a/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-02_denik-150-3x2.jpg 1x, https://g.denik.cz/1/8a/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-02_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>
                <li class="gallery-item">
                    <a href="/galerie/la-grace-replika-korzarske-brigy-z-druhe-poloviny-18-stoleti-plujici-pod-ceskou-vlajkou.html?back=3622141444-13225-64&amp;photo=4">
                            <img src="https://g.denik.cz/1/63/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-03_denik-150-3x2.jpg" width="150" height="100" alt="Zvětšit fotografii" title="Zvětšit fotografii" srcset="https://g.denik.cz/1/63/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-03_denik-150-3x2.jpg 1x, https://g.denik.cz/1/63/la-grace-lod-historicka-plachetnice-briga-moreplavba-pirati-10-let-03_denik-150-3x2&#64;2x.jpg 2x">
                    </a>
                </li>

        <li class="gallery-item">
            <a class="gallery-item-action-link" href="/galerie/la-grace-replika-korzarske-brigy-z-druhe-poloviny-18-stoleti-plujici-pod-ceskou-vlajkou.html?back=3622141444-13225-64&amp;photo=1">
                <svg width="22" height="22"><use xlink:href="#icon-gallery"></use></svg>
                <span>28 fotografií v&nbsp;galerii &#8250;</span>
            </a>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
        </li>
    </ul>

</div>

<div class="article-multimedium-description mb20">
        La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou
        <span class="description-autor">
             | 
            Foto: Facebook La Grace
        </span>
</div>

        <div class="article-text article-content bbtext"><p>Od té doby dvaatřicet metrů dlouhá pirátská plachetnice zažila cesty po Středozemním moři, Atlantiku, Karibiku a dostala se až k polárnímu kruhu. „Nejkratší cesta kolem světa je dlouhá zhruba dvaadvacet tisíc námořních mil. Máme to dohromady najeto asi třikrát,“ říká devětačtyřicetiletý Dvorský. Na lodi žije s rodinou převážnou část roku.</p><div class="paywall paywall-article" id="cx_paywall_article">
<p><strong>La Grace neboli „Půvabná“ má za sebou jednu dekádu na světových mořích a v přístavech. Kapitánem jste na většině plaveb. To je asi sousta zážitků…<br></strong>Teď jsem se probíral fotkami, těch deset let rychle uteklo. Spuštění lodi na vodu byla tehdy pro nás všechny satisfakce, že se to po letech příprav a dřiny podařilo. Druhý sen jsem si splnil o rok později, kdy jsme se plavili mezi ostrovy v Karibiku, který miluju.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/z_domova/cesko-italie-dobrodruzstvi-namornictvi-plachetnice-la-grace-more-ocean-historie.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-150-3x2.jpg" width="150" height="100" alt="La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou" title="La Grace, replika korzárské brigy z druhé poloviny 18. století, plující pod českou vlajkou" srcset="https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-150-3x2.jpg 1x, https://g.denik.cz/1/bc/77425974-10213925481885149-1208125604025597952-n_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Česká historická loď La Grace přišla v moři o kotvu. Chystá se záchranná akce</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Jste spolumajitelem repliky korzárské lodi, jste i duší pirát?<br></strong>V reálu pirátství je a vždy byla zlodějina, v tomto ohledu k tomu mám špatný vztah i zkušenosti. Na moři mě přepadli třikrát, jednou jsem souboj prohrál. Myšlenka na to, že máte u hlavy kalašnikov, není příjemná. Romantická představa o historickém pirátství je něco jiného, třeba v případě filmové postavy Jacka Sparrowa i docela zábavná. (úsměv)</p>
<p class="rastr-sedy-s"><strong>La Grace</strong><br>Spuštěna na vodu: 5. prosince 2010<br><br>Délka trupu: 23,95 m<br><br>Maximální délka včetně čelení čnělky: 32,4 m<br><br>Šířka: 6,4 m<br><br>Ponor: 2,8 m<br><br>Výtlak: 120 t<br><br>Plocha plachet: 400 m2<br><br>Výška stěžňů nad hladinou: 25.5 m<br><br>Max. posádka: 38 osob</p>
<p><strong>V přístavech předvádíte kostýmovaná vystoupení, účastníte se mezinárodních závodů, jste ale i školní plachetnice. Kdybych se k vám chtěl přihlásit do posádky jako kadet, na co se mám připravit?<br></strong>Na krásné scenérie, ale i pracovní povinnosti. Život na lodi je rozdělen na služby, v nichž se kadeti střídají. Kormidelní hlídka drží kurz a má dohled i v noci. Bocmanská drhne palubu, uklízí, zájemci pracují i v plachtoví a lezou po stěžních a lanoví. Pro mnohé kadety je to dobrodružství a užívají si to kymácení lodi. Pomocná služba většinou asistuje v kuchyni, někdo musí oškrábat brambory a umýt nádobí… Jedna skupina kadetů má vždy část dne volno.</p>
<p><strong>Takže lidé si zakusí i dřinu po námořnicku…<br></strong>Nikoho do ničeho nenutíme. Loď vezme každého za srdce. V nadsázce říkám, že prodáváme drogu – La Grace dodává energii. Zájemci o plavbu nejsou běžní hoteloví hosté, ale duší cestovatelé, vodáci a čundráci…</p>
<p><strong>…kteří po večerech pějí pirátské písně?<br></strong>Nejen pirátské. Bývá veselo. Berou si na palubu i hudební nástroje. Hudba a zpěv k plavbě patří. Někdy děláme i táborák na ostrovní pláži. Kolikrát se mě lidé z obav ptali na ponorkovou nemoc, nic takového, myslím, u nás nehrozí.</p>
<p><strong>Kdo tvoří posádku plachetnice?<br></strong>Máme stálé členy – bocmana, strojníka, kuchaře, delegátku. A pak kadety v jednotlivých turnusech, které zaškolujeme. Převážnou část tvoří Češi a Slováci, ale v posledních letech hodně nabíráme i mezinárodní posádky.</p>
<div class="video-container video-wrap inserted-video"><iframe id="youtube_oB377XXtBr0" class="video-youtube" data-title="Youtube - oB377XXtBr0" data-type="youtube" data-video="oB377XXtBr0" data-source="video/youtube" data-start="0" width="630" height="354" src="https://www.youtube.com/embed/oB377XXtBr0" style="border:0" allowfullscreen></iframe></div>
<div class="inserted-video__author">Zdroj: Youtube</div>
<p><strong>Měli jste na palubě i známé osobnosti?<br></strong>Kvůli filmování u nás byli například herci Ondřej Vetchý a Tomáš Hanák, cestovatel a fotograf Jiří Kolbaba s námi plul do Karibiku. Jinak než na lodi by se na tolik ostrovů nedostal. Možná i díky tomuto zážitku se z něj stal příznivec mořeplavectví.</p>
<h2 class="pseudo-h3">Obavy z medikánu</h2>
<p><strong>Jak náročné je plavit se s replikou historické brigy na otevřeném oceánu a při pobřeží, má nějaké limity?<br></strong>Každá dřevěná loď má svá omezení. Cesta k polárnímu kruhu byla na hranici jejích možností. Je poměrně malá, což je v současném vnímání bráno jako nevýhoda. Když ale zabrousíme do historie, většina velkých zámořských objevů se zdařila na lodích do třiceti metrů. V osmnáctém století byly brigy nejobvyklejším typem obchodních lodí, protože nevyžadovaly velkou posádku. Pro svou rychlost a manévrovatelnost je používalo i válečné námořnictvo jako kurýrní lodě a pro boj s piráty. Ačkoliv je La Grace koncipovaná tak, aby ani admirál Nelson na první pohled nepostřehl nějakou historickou nesrovnalost, uvnitř je vybavena moderní elektronikou, bezpečnostními systémy a zařízením, které jí umožňují bezpečnou plavbu.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/ekranoplan-lun-dagestan-derbent-technika-20201124.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/ad/profimedia-0566475858_denik-150-3x2.jpg" width="150" height="100" alt="Ekranoplán Lun v dagestánském Derbentu" title="Ekranoplán Lun v dagestánském Derbentu" srcset="https://g.denik.cz/1/ad/profimedia-0566475858_denik-150-3x2.jpg 1x, https://g.denik.cz/1/ad/profimedia-0566475858_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Obávané ruské monstrum znovu ožilo. Bizarní stroj už děsit nebude, má jiný úkol</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Na podzim roku 2012 přesto La Grace ztroskotala u španělského pobřeží. Tehdy jste ale nebyl na lodi. Z čeho máte na moři největší obavy, zasáhla vás někdy silná bouře?<br></strong>Bouřím se snažíme vyhýbat. To víte, že je nemám rád. Zrovna teď, kdy loď kotví v přístavu Portoferraio na ostrově Elba, se tam žene hurikán z Atlantiku. Ve Středozemním moři, kde se převážně pohybujeme, v posledních letech přibývá těžkých bouří. Nějaké čtyři roky zpátky to nepamatuji. Dokonce pro ten jev vznikl termín medikán. Letos se blíží již druhý. Přívalové srážky a silný vítr jsou doprovázené vysokými vlnami. I když je loď v přístavu zabezpečená, jsem nervózní. La Grace je ale postavená tak, že se nemůže převrátit. Kdyby došlo na nejhorší, prasknou stěžně a z lodi se stane jakási kolébka.</p>
<p><strong>Před rokem jste přišli na moři o kotvu se sto metry řetězu, jak to dopadlo?<br></strong>Týden jsme ji hledali, nakonec byla na jiném místě, než jsme předpokládali. Mezitím jsme nechali udělat kotvu novou, tak máme o jednu navíc. (úsměv)</p>
<h2 class="pseudo-h3">Uvízli v karanténě</h2>
<p><strong>Jak vás letos poznamenala pandemie koronaviru?<br></strong>Je to rána, máme velké ztráty. Už na jaře při první vlně jsme uvízli v mezinárodních vodách mezi Afrikou a Evropou. Dozvěděli jsme se o lockdownech a v žádném přístavu nás nechtěli přijmout. Bylo to šílené, řekli nám, ať plujeme do Prahy, kde je oficiální domovský přístav La Grace. S naším ponorem to je nemožné. Nakonec jsme se dostali na italský ostrov Pantelleria, později na Sicílii. Byli jsme měsíc v karanténě. Až v červnu jsme zase začínali s plavbami. A na podzim přišla druhá vlna… Doufáme, že aspoň uskutečníme vánoční a silvestrovskou plavbu.</p>
<p><strong>Jak zahájíte nový rok?<br></strong>Každý rok začínáme údržbou lodi. Vyzvedneme ji z vody, vyměníme špatná prkna a celkově ji připravíme na novou sezonu. Pomáhají nám s tím dobrovolníci.</p>
    <aside class="inserted-article clearfix-before">
        <div class="inserted-box-article clearfix">
            <a class="inserted-box-article-link" href="https://www.denik.cz/veda-a-technika/vikongove-vyzkum-dna.html">
                <div class="inserted-box-article-img"><img src="https://g.denik.cz/1/e6/vikingove-lod-511191214_denik-150-3x2.jpg" width="150" height="100" alt="Takto si mnoho lidí představuje vikingské válečníky." title="Takto si mnoho lidí představuje vikingské válečníky." srcset="https://g.denik.cz/1/e6/vikingove-lod-511191214_denik-150-3x2.jpg 1x, https://g.denik.cz/1/e6/vikingove-lod-511191214_denik-150-3x2&#64;2x.jpg 2x"></div>
                <h3 class="inserted-box-article-title">Vikingové byli jiní, než se myslelo. Nebyli blond a nepocházeli ze Skandinávie</h3>
                <span class="inserted-box-article-action-link">Přečíst článek &#8250;</span>
            </a>
        </div>
    </aside>

<p><strong>Čemu vás deset let s La Grace naučilo?<br></strong>Vždy jsem byl zvyklý dělat věci na vodě sám. Díky La Grace jsem se naučil velet kolektivu. Když máte na palubě 35 lidí, nejdůležitější je z nich udělat jeden tým. Například jedno lano tahá pět lidí a musí zabrat současně. Na palubě není nikdo jen sám za sebe.</p>
<p><strong>Jak vnímají přímořské národy Čechy jako mořeplavce?<br></strong>Jsem rád, že také díky soutěžím už svět počítá s lodí, kterou postavili Středoevropané. Zapadli jsme, svědčí o tom i pozvánky na námořní festivaly, které se konaly před pandemií koronaviru. Mám vždy dobrý pocit, když vplouváme do přístavu s vlající šestimetrovou českou vlajkou.</p></div></div>



        

<div class="section-article-autor fs16" >
    
    Autor: <a href="/autor/premysl-spevak-2507.html">Přemysl Spěvák</a>
</div>
</section>







<div class="reklama-box nolabel">
	<div id="commercial-article-native-detail" data-loaded="false"></div>
</div>
<div id="outstream" data-loaded="false"></div>

<div class="article-footer" style="clear:both">
    <span class="datum">5.12.2020</span>

<script async src="https://platform.twitter.com/widgets.js"></script>
<ul class="article-info-social">
    <li>
    	<a href="https://www.facebook.com/sharer.php?u=https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html" title="Sdílej na Facebook" onclick="javascript:window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300'); dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'fb'}); return false;" target="_blank" rel="noopener" class="facebook">
            <svg width="22" height="22"><use xlink:href="#icon-facebook"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=https://kromerizsky.denik.cz/cestovani/lod-la-grace-kapitan-rozhovor-dvorsky-20201205.html&text=Unik%C3%A1tn%C3%AD%20La%20Grace%3A%20Mo%C5%99eplavectv%C3%AD%20je%20droga%2C%20%C5%99%C3%ADk%C3%A1%20kapit%C3%A1n%20pir%C3%A1tsk%C3%A9%20plachetnice&via=denikcz" class="twitter" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'share-button', 'eventAction': 'twitter'})">
            <svg width="22" height="22"><use xlink:href="#icon-twitter"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
    <li>
    	<a href="mailto:?body=P%C5%99e%C4%8Dt%C4%9Bte%20si:%0Ahttp%3A%2F%2Fkromerizsky.denik.cz%2Fcestovani%2Flod-la-grace-kapitan-rozhovor-dvorsky-20201205.html&subject=Unik%C3%A1tn%C3%AD%20La%20Grace%3A%20Mo%C5%99eplavectv%C3%AD%20je%20droga%2C%20%C5%99%C3%ADk%C3%A1%20kapit%C3%A1n%20pir%C3%A1tsk%C3%A9%20plachetnice">
            <svg width="22" height="22"><use xlink:href="#icon-envelope"></use></svg>
        </a>
    	<script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>
    </li>
</ul>
</div>

    <div class="article-tags">
        
            <svg class="primary" width="22" height="22"><use xlink:href="#icon-label"></use></svg>
        <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/symbols-sprite.svg");</script>

        <ul class="article-tags-list">
                    <li><a title="Štítek: plachetnice" href="/tagy/plachetnice-4993.html">plachetnice, </a></li>
                    <li><a title="Štítek: droga" href="/tagy/droga-4358.html">droga, </a></li>
                    <li><a title="Štítek: Suezský průplav" href="/tagy/suezsky-pruplav-150.html">Suezský průplav, </a></li>
                    <li><a title="Štítek: Karibik" href="/tagy/karibik-9815.html">Karibik, </a></li>
                    <li><a title="Štítek: Středozemní moře" href="/tagy/stredozemni-more-2430.html">Středozemní moře, </a></li>
                    <li><a title="Štítek: Jack Sparrow" href="/tagy/jack-sparrow-86265.html">Jack Sparrow, </a></li>
                    <li><a title="Štítek: Tomáš Hanák" href="/tagy/tomas-hanak-11898.html">Tomáš Hanák, </a></li>
                    <li><a title="Štítek: Ondřej Vetchý" href="/tagy/ondrej-vetchy-5067.html">Ondřej Vetchý, </a></li>
                    <li><a title="Štítek: Jiří Kolbaba" href="/tagy/jiri-kolbaba-5864.html">Jiří Kolbaba, </a></li>
                    <li><a title="Štítek: Evropa" href="/tagy/evropa-151.html">Evropa, </a></li>
                    <li><a title="Štítek: Afrika" href="/tagy/afrika-1005.html">Afrika, </a></li>
                    <li><a title="Štítek: Česko" href="/tagy/cesko-94.html">Česko</a></li>
        </ul>
    </div>






    <section class="feed-top-articles">
        <h2 class="main-title lined fs24 mb20">Dále z vašeho Deníku</h2>
        <div id="cx_region-clanky" data-neighbors="1221692176,980950669,3313182685,1102177149,2311680054,605739331,1194425513,227538844,2231419267"></div>


 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/anketa-vanocni-strom-nejkrasnejsi-zlinsky-kraj-111220.html"  title="číst článek: Vyberte NEJKRÁSNĚJŠÍ vánoční strom 2020 ve Zlínském kraji. Hlasujte ZDE" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/ef/kolazstromxzlkraj_denik-210-3x2.jpg" width="210" height="140" alt="Vyberte nejkrásnější vánoční strom 2020 ve Zlínském kraji" title="Vyberte nejkrásnější vánoční strom 2020 ve Zlínském kraji" class="box-article-img" srcset="https://g.denik.cz/55/ef/kolazstromxzlkraj_denik-210-3x2.jpg 1x, https://g.denik.cz/55/ef/kolazstromxzlkraj_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/vyberte-nejkrasnejsi-vanocni-strom-zlinskeho-kraje-2020.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 26
        </a>

        </div>
        <a href="/zpravy_region/anketa-vanocni-strom-nejkrasnejsi-zlinsky-kraj-111220.html"      
>
            <h3 class="box-article-title fs20">Vyberte NEJKRÁSNĚJŠÍ vánoční strom 2020 ve Zlínském kraji. Hlasujte ZDE</h3>
            <h4 class="box-article-perex fs16">Obdivujete rozzářené vánoční stromy na náměstích a návsích po celém Zlínském kraji? Diskutujete o…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/polak-ktery-si-vyslouzil-pametni-desku-na-kromerizskem-zamku-20201211.html"  title="číst článek: Polák, který si vysloužil pamětní desku na kroměřížském zámku" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/31/kromeriz-arcibiskupsky-zamek-kromeriz-odhaleni-pametni-desky-bartolomeje-paprockeho-29_denik-210-3x2.jpg" width="210" height="140" alt="Odhalení pamětní desky odkazuje na život Bartoloměje Paprockého z Hlohol a Paprocké Vůle v Kroměříži. Deska je umístěna v Arcibiskupském zámku v Kroměříži." title="Odhalení pamětní desky odkazuje na život Bartoloměje Paprockého z Hlohol a Paprocké Vůle v Kroměříži. Deska je umístěna v Arcibiskupském zámku v Kroměříži." class="box-article-img" srcset="https://g.denik.cz/64/31/kromeriz-arcibiskupsky-zamek-kromeriz-odhaleni-pametni-desky-bartolomeje-paprockeho-29_denik-210-3x2.jpg 1x, https://g.denik.cz/64/31/kromeriz-arcibiskupsky-zamek-kromeriz-odhaleni-pametni-desky-bartolomeje-paprockeho-29_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/odhaleni-pametni-desky-odkazuje-na-zivot-bartolomeje-paprockeho-z-hlohol-a-paprocke-vule-v-kromerizi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 30
        </a>

        </div>
        <a href="/zpravy_region/polak-ktery-si-vyslouzil-pametni-desku-na-kromerizskem-zamku-20201211.html"      
>
            <h3 class="box-article-title fs20">Polák, který si vysloužil pamětní desku na kroměřížském zámku</h3>
            <h4 class="box-article-perex fs16">Nová pamětní deska zdobí zeď Arcibiskupského zámku v Kroměříži. Odkazuje na život Bartoloměje…</h4>
        </a>
    </div>
</article>                <div id="cx_tipcars_service_box_article"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/kultura_region/filmari-v-kromerizi-od-trezoroveho-ucha-po-oscaroveho-amadea-20201209.html"  title="číst článek: Oscarový Amadeus či trezorové Ucho. Podívejte se, co se také točilo v Kroměříži" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/40/amadeus5_denik-210-3x2.jpg" width="210" height="140" alt="Amadeus Miloše Formana" title="Amadeus Miloše Formana" class="box-article-img" srcset="https://g.denik.cz/43/40/amadeus5_denik-210-3x2.jpg 1x, https://g.denik.cz/43/40/amadeus5_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/filmari-na-kromerizsku.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 59
        </a>

        </div>
        <a href="/kultura_region/filmari-v-kromerizi-od-trezoroveho-ucha-po-oscaroveho-amadea-20201209.html"      
>
            <h3 class="box-article-title fs20">Oscarový Amadeus či trezorové Ucho. Podívejte se, co se také točilo v Kroměříži</h3>
            <h4 class="box-article-perex fs16">/VELKÁ FOTOGALERIE/ Nejčastěji si filmaři k natáčení vybírají prostory Arcibiskupského zámku.…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-1-hp" data-loaded="false"></div>
</div>
                <div id="cx_annonce_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/fotbal_region/fotbalistka-bezmerova-sara-barnet-si-zahrala-i-proti-barcelone-20201211.html"  title="číst článek: Fotbalistka Bezměrova Sára Barnet si zahrála i proti Barceloně" tabindex="-1"     
>
            <img src="https://g.denik.cz/55/59/fotbalistka-sara-barnet-13_denik-210-3x2.jpg" width="210" height="140" alt=" fotbalistka Sára Barnet" title=" fotbalistka Sára Barnet" class="box-article-img" srcset="https://g.denik.cz/55/59/fotbalistka-sara-barnet-13_denik-210-3x2.jpg 1x, https://g.denik.cz/55/59/fotbalistka-sara-barnet-13_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/fotbalistka-sara-barnet.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 16
        </a>

        </div>
        <a href="/fotbal_region/fotbalistka-bezmerova-sara-barnet-si-zahrala-i-proti-barcelone-20201211.html"      
>
            <h3 class="box-article-title fs20">Fotbalistka Bezměrova Sára Barnet si zahrála i proti Barceloně</h3>
            <h4 class="box-article-perex fs16">ROZHOVOR/ Povedený kousek se před letošní sezonou podařil funkcionářům ženského fotbalového klubu…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-GA-hp" data-loaded="false"></div>
</div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/veznici-v-hradisti-postavili-na-byvalem-pastvisku-za-hradbami-tvrdi-historik-202.html"  title="číst článek: Věznici v Hradišti postavili na bývalém pastvisku za hradbami, tvrdí historik" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/42/uherske-hradiste-veznice-uklidove-prace-09_denik-210-3x2.jpg" width="210" height="140" alt="Vyklízení, zaměření a oprava střechy. Stamilionové opravy věznice v Uherském Hradišti začaly." title="Vyklízení, zaměření a oprava střechy. Stamilionové opravy věznice v Uherském Hradišti začaly." class="box-article-img" srcset="https://g.denik.cz/62/42/uherske-hradiste-veznice-uklidove-prace-09_denik-210-3x2.jpg 1x, https://g.denik.cz/62/42/uherske-hradiste-veznice-uklidove-prace-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/opravy-veznice-v-uherskem-hradisti-zacaly.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 14
        </a>

        </div>
        <a href="/zpravy_region/veznici-v-hradisti-postavili-na-byvalem-pastvisku-za-hradbami-tvrdi-historik-202.html"      
>
            <h3 class="box-article-title fs20">Věznici v Hradišti postavili na bývalém pastvisku za hradbami, tvrdí historik</h3>
            <h4 class="box-article-perex fs16">Pokračuje proměna areálu bývalé uherskohradišťské věznice s jejím budoucím využitím pro Muzeum…</h4>
        </a>
    </div>
</article><div class="reklama-box nolabel">
	<div id="commercial-article-2-hp" data-loaded="false"></div>
</div>
                <div id="cx_realcity_box"></div>

 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/ctenar-reporter/klienti-domovu-dostali-mikulassky-darek-i-dopis-s-pranim-20201212.html"  title="číst článek: Klienti domovů dostali mikulášský dárek i dopis s přáním" tabindex="-1"     
>
            <img src="https://g.denik.cz/64/1d/balicky3_denik-210-3x2.jpg" width="210" height="140" alt="Klienti domovů dostali mikulášský dárek i dopis s přáním." title="Klienti domovů dostali mikulášský dárek i dopis s přáním." class="box-article-img" srcset="https://g.denik.cz/64/1d/balicky3_denik-210-3x2.jpg 1x, https://g.denik.cz/64/1d/balicky3_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/ctenar-reporter/" title="Rubrika Čtenář reportér"     
>
                    <svg height="15" width="15" class="tag-reporter"><use xlink:href="#icon-reporter"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/components\/ctenar-reporter\/ctenar-reporter-icons.svg");</script>

                        Čtenář <span class="color-orange">reportér</span>
                <a href="/ctenar-reporter-formular/" class="box-article__ugc-button">Poslat příspěvek</a>

    </a>
        <a class="box-article-tag" href="/galerie/klienti-domovu-dostali-mikulassky-darek-i-dopis-s-pranim.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 5
        </a>

        </div>
        <a href="/ctenar-reporter/klienti-domovu-dostali-mikulassky-darek-i-dopis-s-pranim-20201212.html"      
>
            <h3 class="box-article-title fs20">Klienti domovů dostali mikulášský dárek i dopis s přáním</h3>
            <h4 class="box-article-perex fs16">Za klienty pobytových zařízení Sociálních služeb města Kroměříže (SSKM) se každoročně v prvním…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal-podnikani/lide-ve-zlinskem-kraji-si-na-rozvoz-jidla-zvykli-20201211.html"  title="číst článek: Lidé ve Zlínském kraji si na rozvoz jídla zvykli" tabindex="-1"     
>
            <img src="https://g.denik.cz/43/10/ostrava-celostatni-karantena-covid-19-koronavirus-jidlo-dame-jidlo-01222_denik-210-3x2.jpg" width="210" height="140" alt="Kurýr rozvozové společnosti. Ilustrační foto" title="Kurýr rozvozové společnosti. Ilustrační foto" class="box-article-img" srcset="https://g.denik.cz/43/10/ostrava-celostatni-karantena-covid-19-koronavirus-jidlo-dame-jidlo-01222_denik-210-3x2.jpg 1x, https://g.denik.cz/43/10/ostrava-celostatni-karantena-covid-19-koronavirus-jidlo-dame-jidlo-01222_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/rozvoz-a-vydej-jidla.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 10
        </a>

        </div>
        <a href="/co-covid-vzal-dal-podnikani/lide-ve-zlinskem-kraji-si-na-rozvoz-jidla-zvykli-20201211.html"      
>
            <h3 class="box-article-title fs20">Lidé ve Zlínském kraji si na rozvoz jídla zvykli</h3>
            <h4 class="box-article-perex fs16">„Lidé zpohodlněli, zvykli si na rozvoz jídel,“ komentovala současnou situaci s návštěvností…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"  title="číst článek: Deníkovi: Obchody nám nechají, hospody zavřou" tabindex="-1"     
>
            <img src="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg" width="210" height="140" alt="Deníkovi" title="Deníkovi" class="box-article-img" srcset="https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2.jpg 1x, https://g.denik.cz/1/ac/denikovi-12-12-2020_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <a href="/co-covid-vzal-dal/denikovi-obchody-nam-nechaji-hospody-zavrou-20201211.html"      
>
            <h3 class="box-article-title fs20">Deníkovi: Obchody nám nechají, hospody zavřou</h3>
            <h4 class="box-article-perex fs16">Obsah předchozích dílů: Deníkovi byli na covidových testech. Ještě nemají výsledky a nemají…</h4>
        </a>
    </div>
</article>
 

<article class="box-article box-article-classic mb25">
    <div class="box-article-left">
        <a href="/zpravy_region/v-archeoskanzenu-modra-vznika-mohutna-hradba-ze-48-tun-kameni-podivejte-se-20201.html"  title="číst článek: V archeoskanzenu Modrá vzniká mohutná hradba ze 48 tun kamení. Podívejte se" tabindex="-1"     
>
            <img src="https://g.denik.cz/62/3a/modra-archeoskanzen-mohutna-hradba-stavba-09_denik-210-3x2.jpg" width="210" height="140" alt="Ve skanzenu na Modré vyrůstá hypotetická konstrukce nejpevnější hradby z doby Velké Moravy s osmimetrovou věží." title="Ve skanzenu na Modré vyrůstá hypotetická konstrukce nejpevnější hradby z doby Velké Moravy s osmimetrovou věží." class="box-article-img" srcset="https://g.denik.cz/62/3a/modra-archeoskanzen-mohutna-hradba-stavba-09_denik-210-3x2.jpg 1x, https://g.denik.cz/62/3a/modra-archeoskanzen-mohutna-hradba-stavba-09_denik-210-3x2&#64;2x.jpg 2x">
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
        <a class="box-article-tag" href="/galerie/ve-skanzenu-na-modre-vyrusta-hypoteticka-konstrukce-nejpevnejsi-hradby-z-doby-velke-moravy-s-vezi.html?photo=1"     
>
            <svg height="15" width="15"><use xlink:href="#icon-photo"></use></svg><script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script> 11
        </a>

        </div>
        <a href="/zpravy_region/v-archeoskanzenu-modra-vznika-mohutna-hradba-ze-48-tun-kameni-podivejte-se-20201.html"      
>
            <h3 class="box-article-title fs20">V archeoskanzenu Modrá vzniká mohutná hradba ze 48 tun kamení. Podívejte se</h3>
            <h4 class="box-article-perex fs16">Ve východní části Archeoskanzenu Modrá, který představuje ideální podobu slovanského opevněného…</h4>
        </a>
    </div>
</article>    </section>

        </div>
        <div class="layout__right">
<div class="moje-predplatne">
    <a href="https://www.mojepredplatne.cz/predplatne/denik-lp?utm_source=denik.cz&utm_medium=banner&utm_campaign=poutak-predplatne-denik" rel="nofollow" target="_blank">
        <img class="moje-predplatne_container" src="https://g.denik.cz/build/images/denik/moje-predplatne/moje-predplatne-desktop.svg" height="75" width="300">
        <img class="moje-predplatne__rolka" height="82" width="120" src="https://g.denik.cz/build/images/denik/moje-predplatne/rolka_2020.png" alt="Moje předplatné">
    </a>
</div>

<div class="sticky-top">













<div class="reklama-box">
	<div id="button-1" data-loaded="false"></div>
</div>




 

<div class="reklama-box ">
	<div id="square-1" data-loaded="false"></div>
</div>



    <div class="mb30">
        <h2 class="main-title lined fs23 mb20">Další články z rubriky</h2>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/kost-je-jako-ze-skatulky-a-vetsi-nez-se-predpokladalo-20201212.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/35/98/kost-hrad-rekonstrukce-11_denik-120-3x2.jpg" width="120" height="80" alt="Rekonstrukce hradu Kost" title="Rekonstrukce hradu Kost" srcset="https://g.denik.cz/35/98/kost-hrad-rekonstrukce-11_denik-120-3x2.jpg 1x, https://g.denik.cz/35/98/kost-hrad-rekonstrukce-11_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/kost-je-jako-ze-skatulky-a-vetsi-nez-se-predpokladalo-20201212.html" tabindex="-1" title="číst článek: Kost je jako ze škatulky a větší, než se předpokládalo" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Kost je jako ze škatulky a větší, než se předpokládalo</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/skiarealy-dostaly-od-ministra-nadeji-reseni-s-jednodennimi-navstevniky-20201211.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/23/12/horni-male-upa-pomezni-boudy-zasnezovani-skiareal-s-15_denik-120-3x2.jpg" width="120" height="80" alt="Zasněžování a příprava areálu v Horní Malé Úpě v Krkonoších." title="Zasněžování a příprava areálu v Horní Malé Úpě v Krkonoších." srcset="https://g.denik.cz/23/12/horni-male-upa-pomezni-boudy-zasnezovani-skiareal-s-15_denik-120-3x2.jpg 1x, https://g.denik.cz/23/12/horni-male-upa-pomezni-boudy-zasnezovani-skiareal-s-15_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/skiarealy-dostaly-od-ministra-nadeji-reseni-s-jednodennimi-navstevniky-20201211.html" tabindex="-1" title="číst článek: Skiareály dostaly od ministra naději, řešení s jednodenními návštěvníky vítají" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Skiareály dostaly od ministra naději, řešení s jednodenními návštěvníky vítají</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="/cestovani/hory-jeseniky-2020.html" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/1/4c/foto-petr-krnavek_denik-120-3x2.jpg" width="120" height="80" alt="Jeseníky v zimě" title="Jeseníky v zimě" srcset="https://g.denik.cz/1/4c/foto-petr-krnavek_denik-120-3x2.jpg 1x, https://g.denik.cz/1/4c/foto-petr-krnavek_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="/cestovani/" title="Rubrika Cestování"     
>
        
        Cestování
    </a>

        </div>
        <a href="/cestovani/hory-jeseniky-2020.html" tabindex="-1" title="číst článek: Hřebenovky v Česku: Kvůli jedinečné atmosféře není nutné jezdit až do Tater" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'dalsi-z-rubriky', 'eventAction': 'click'})"     
>
            <h3 class="box-article-title fs16">Hřebenovky v Česku: Kvůli jedinečné atmosféře není nutné jezdit až do Tater</h3>
        </a>
    </div>
</article>
    </div>

<div class="mb20">
	<a href="/co-covid-vzal-dal" onclick="window.dataLayer.push({'event': 'GAevent', 'eventCategory': this.href, 'eventAction': 'klik', 'eventLabel': 'Pravý sloupec - speciály'});">
        <img src="https://g.denik.cz/1/3d/co-nam-covid-vzal-a-dal-01_denik-300-3x2.png" width="300" height="200" alt="" title="">
    </a>
</div>

<div class="ugc-promo">
	<div class="ugc-promo__inner">
		<h2 class="ugc-promo__title">
			<a class="ugc-promo__title-a" href="/ctenar-reporter/">
				<svg height="41" width="41"><use data-href="https://g.denik.cz/images/denik/components/ctenar-reporter/ctenar-reporter-icons.svg#icon-reporter"></use></svg>
				<span class="ugc-promo__title-text"><span class="color-blue">Čtenář</span> reportér</span>
			</a>
		</h2>
				<a href="/ctenar-reporter/klienti-domovu-dostali-mikulassky-darek-i-dopis-s-pranim-20201212.html" tabindex="-1" title="číst článek: Klienti domovů dostali mikulášský dárek i dopis s přáním">
			        <h3 class="ugc-promo__article-title">Klienti domovů dostali mikulášský dárek i dopis s přáním</h3>
			    </a>
				<a href="/ctenar-reporter/kromerizsti-zdravotnici-obdrzeli-vitaminy-posilujici-imunitu-20201211.html" tabindex="-1" title="číst článek: Kroměřížští zdravotníci obdrželi vitamíny posilující imunitu">
			        <h3 class="ugc-promo__article-title">Kroměřížští zdravotníci obdrželi vitamíny posilující imunitu</h3>
			    </a>
	</div>
	<div class="ugc-promo__add-box">
		<div class="ugc-promo__text">Chcete tady mít zveřejněný svůj příspěvek?</div>
		<a class="ugc-promo__button" href="/ctenar-reporter-formular/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'ctenar-reporter-promobox-clanek', 'eventAction': 'click_button', 'eventLabel': &quot;kromerizsky.denik.cz&quot;})">Posílejte ZDE</a>
	</div>
</div>

<div class="reklama-box-ks" id="js-ks-wrap" data-loaded="false">
	<div id="commercial-article-KS1" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS2" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS3" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS4" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS5" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS6" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS7" data-parent-id="js-ks-wrap"></div>
	<div id="commercial-article-KS8" data-parent-id="js-ks-wrap"></div>
</div>

</div>

<div class="sticky-inner">

<div class="reklama-box reklama-box-skyscraper mb20">
	<div id="skyscraper-1" data-loaded="false"></div>
</div>

 

<div class="reklama-box ">
	<div id="square-2" data-loaded="false"></div>
</div>


    <section>
        <h2 class="main-title lined fs23 mb20">Zprávy odjinud</h2>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/c1ec04d240ebcf9a06dbf8c60b3f81b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/bydleni/zajimavosti/27454-dum-autora-pana-prstenu-a-hobita-je-na-prodej-mozna-se-zmeni-v-muzeum/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Dům autora Pána prstenů a Hobita je na prodej. Možná se změní v muzeum" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Dům autora Pána prstenů a Hobita je na prodej. Možná se…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/ed5d5e517ed3d1c1af7030032bbe26b6.jpg" width="313" height="157" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#DB4541" d="M14.785,2.416l13.783,12.369l1.143-1.422L14.785,0L7.677,6.396V3.27H5.26v5.26L0,13.221l1.28,1.422 M25.445,19.338v-4.695L14.927,5.834L4.265,14.643v13.789C4.265,29.289,4.976,30,5.971,30h5.117v-7.391
                        c0-1.141,0.995-2.133,2.133-2.133h3.127c1.137,0,2.133,0.992,2.133,2.133v7.25h5.402c0.859,0,1.57-0.711,1.57-1.564L25.445,19.338
                        L25.445,19.338z"></path>
                    </svg>
                    Dům a zahrada
                </div>
            </div>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/penize-pravo/27449-co-vse-byste-meli-vedet-ohledne-pojisteni-domacnosti/?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=box_zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Dům a zahrada&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Co vše byste měli vědět ohledně pojištění domácnosti?" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Co vše byste měli vědět ohledně pojištění domácnosti?</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/7e9705910e98bcf519945048c5aedf06.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/vztahy-a-rodina/jak-vysvetit-detem-ze-o-vanocich-nejsou-darky-tim-hlavnim-20201210.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jak vysvětit dětem, že o Vánocích nejsou dárky tím hlavním</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/30dd54b5de5f4371b699e7ad39af4b64.jpg" width="120" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#18B4CA" d="M4.6,1.6h2.7v28.8H4.6V31h10.3v-0.6h-2.6v-9h0.2l7,9h-3V31h10.9v-0.6h-1.6l-9.4-12.3l4.6-4.4h2.6v-0.6h-6.5
                        v0.6h3l-7.7,7.1h-0.2V1H4.6V1.6z"></path>
                    </svg>
                    Kondice
                </div>
            </div>
            <a href="https://www.kondice.cz/joga/joga-a-spravne-dechove-techniky-20201206.html?utm_source=denik.cz&amp;utm_medium=referral&amp;utm_campaign=KondiceNEW&amp;utm_content=clanek&amp;utm_term=zpravy_odjinud" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Kondice&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Jóga a správné dechové techniky" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Jóga a správné dechové techniky</h3>
            </a>
        </div>
    </article>

    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/3656c3d263d01cbfc64e12c046490dbb.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/havlicek-od-pondeli-ctvrty-stupen-hospody-a-hotely-zavrou-pozdeji.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou později" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Havlíček: Od pondělí čtvrtý stupeň, hospody a hotely zavřou…</h3>
            </a>
        </div>
    </article>
    <article class="box-article box-article-small mb10">
        <div class="box-article-left">
              <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" target="_blank" rel="noopener">
                <div class="box-article-img">
                    <div class="ratio ratio3-2">
                        <img src="https://g.denik.cz/s/rss/24bbb520fbaeeb41d9aea0d34c05271e.jpg" width="142" height="80" alt="">
                    </div>
                </div>
              </a>
        </div>
        <div class="box-article-right">
            <div class="box-article-tags">
                <div class="box-article-tag blue-tag">
                    <svg width="15" height="15" viewBox="0 0 30 30">
                        <path fill="#C1403F" d="M4.85 2.27v7.22H.18l4.67 4.37v13.56H30V2.26H4.85zm21.69 17.92h-2.41l-5.06-6.46v6.46h-2.48v-8.5h-3.23v8.5h-2.43v-8.5H7.56V9.5H18.7l5.28 6.63V9.49h2.56v10.7z"></path>
                    </svg>
                    TN.cz
                </div>
            </div>
            <a href="https://tn.nova.cz/clanek/ctvrty-stupen-je-bez-debaty-rekl-babis-zakazal-by-trhy-caj-mu-nevadi.html?utm_source=denikcz&amp;utm_medium=external_box&amp;utm_campaign=exchange_traffic" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - &quot;Nova&quot;'}, {'event': 'CXevent', 'cxType': 'click', 'cxOrigin': 'vlp-traffic-exchange'})" tabindex="-1" title="číst článek: Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy, čaj mu nevadí" target="_blank" rel="noopener">
                <h3 class="box-article-title fs16">Čtvrtý stupeň je bez debaty, řekl Babiš. Zakázal by trhy,…</h3>
            </a>
        </div>
    </article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg" width="120" height="80" alt="Libuška Šafránková a Josef Abrhám" title="Libuška Šafránková a Josef Abrhám" srcset="https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2.jpg 1x, https://g.denik.cz/56/b4/profimedia-0178631427_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/libuska-safrankova-koronavirus.html" tabindex="-1" title="číst článek: Maximální opatrnost: Josef Abrhám má strach o život Libušky"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Maximální opatrnost: Josef Abrhám má strach o život Libušky</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg" width="120" height="80" alt="Andrea Pomeje" title="Andrea Pomeje" srcset="https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/6c/pomeje-d2012103o2ks1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://sip.denik.cz/celebrity/" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="13" height="15"><use xlink:href="#icon-sip"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://sip.denik.cz/celebrity/andrea-pomeje-deti.html" tabindex="-1" title="číst článek: Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Andrea Pomeje promluvila o druhém dítěti: Proč ho zatím nechce? A čeho se bojí?</h3>
        </a>
    </div>
</article>


<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg" width="120" height="80" alt="Svatba na první pohled, Natália Mykytenko, František Gebr" title="Svatba na první pohled, Natália Mykytenko, František Gebr" srcset="https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2.jpg 1x, https://g.denik.cz/56/d0/untitled-collage-3-d201102iy99z2_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/svatba-na-prvni-pohled-frantisek-natalka.html" tabindex="-1" title="číst článek: Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Láska? František ze Svatby prozradil, kdy nastal ve vztahu s Natálkou zlom</h3>
        </a>
    </div>
</article>

<article class="box-article box-article-small mb15">
    <div class="box-article-left">
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html"      target="_blank" rel="noopener"
>
            <div class="box-article-img">
                <img src="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg" width="120" height="80" alt="Bohuš Matuš" title="Bohuš Matuš" srcset="https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2.jpg 1x, https://g.denik.cz/56/a7/matus-d201116pjgct1_denik-120-3x2&#64;2x.jpg 2x">
            </div>
        </a>
    </div>
    <div class="box-article-right">
        <div class="box-article-tags">
            
    <a class="box-article-tag blue-tag" href="http://www.kafe.cz/celebrity/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=box-denik&utm_content=clanek-z-boxu" title="Rubrika Celebrity"     target="_blank" rel="noopener"
>
                    <svg width="21" height="15"><use xlink:href="#icon-kafe"></use></svg>
            <script>window.svg && svg("https:\/\/g.denik.cz\/images\/denik\/box-article-sprite.svg");</script>

        Celebrity
    </a>

        </div>
        <a href="https://www.kafe.cz/celebrity/bohus-matus-dcera.html" tabindex="-1" title="číst článek: Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod"      target="_blank" rel="noopener"
>
            <h3 class="box-article-title fs16">Bohuš Matuš má dceru: Nadšený otec popsal, jak probíhal porod</h3>
        </a>
    </div>
</article>
    </section>
</div>
        </div>
    </div>
            </div>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" data-loaded="false"></div>
</div>

<div id="sastest"></div>

            <div class="content">
                <section class="section-letaky-prometheus mt20">
    <h2 class="main-title lined fs24"><span>Akční letáky</span></h2>
    <div class="letaky-prometheus">
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/85#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/1/9/7/7/5/6/5/1977565-500-810.jpg" width="180" alt="Lidl - Sýrové delikatesy z celé Evropy">
                    </div>
                    <div class="prometheus-text">
                        Lidl - Sýrové delikatesy z celé Evropy
                        <div class="prometheus-date">12.12. - 12.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/17#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/9/2/5/2175925-500-810.jpg" width="180" alt="BILLA - Velký leták">
                    </div>
                    <div class="prometheus-text">
                        BILLA - Velký leták
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/0/8/5/2/2170852-500-810.jpg" width="180" alt="Albert - Magazín">
                    </div>
                    <div class="prometheus-text">
                        Albert - Magazín
                        <div class="prometheus-date">02.12. - 05.01.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/112#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/9/0/5/7/2179057-500-810.jpg" width="180" alt="PENNY MARKET - Máme to nejlepší od našich dodavatelů pro Vaše krásné Vánoce">
                    </div>
                    <div class="prometheus-text">
                        PENNY MARKET - Máme to nejlepší od našich dodavatelů pro Vaše krásné Vánoce
                        <div class="prometheus-date">10.12. - 31.12.</div>
                    </div>
                </a>
            </div>
            <div class="letak-prometheus">
                <a href="https://letaky.denik.cz/store/3#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_campaign=letaky" target="_blank" rel="noopener">
                    <div class="prometheus-img">
                            <img src="https://kompasslev.cz/public/gimg/2/1/7/5/2/6/8/2175268-500-810.jpg" width="180" alt="Albert Hypermarket - Upečte si pravé Vánoce">
                    </div>
                    <div class="prometheus-text">
                        Albert Hypermarket - Upečte si pravé Vánoce
                        <div class="prometheus-date">09.12. - 15.12.</div>
                    </div>
                </a>
            </div>
    </div>
</section>
<section class="mt20">
	<div class="service-box service-box-seo_box mb10">
	    <div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.annonce.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">ANNONCE.CZ</a></h3>
			<div class="service-box-seo-items">
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/specialista-ka-v-oblasti-54439001-w738jw.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Specialista/ka v oblasti prodeje - propagační předměty - OZP, 20 000 Kč" target="_blank" rel="noopener">
				       	Specialista/ka v oblasti prodeje - propagační předměty - OZP, 20 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/slevac--slevarensky-54540667-w3ymf1.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="slévač - slévárenský dělník, 25 000 Kč" target="_blank" rel="noopener">
				       	slévač - slévárenský dělník, 25 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/delnik-ce--lehka-vyroba-54485295-w1bpfy.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="dělník/ce + lehká výroba - OZP, 16 100 Kč" target="_blank" rel="noopener">
				       	dělník/ce + lehká výroba - OZP, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/operator-ka-cistici-stanice-54517611-w1ua76.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Operátor/ka čistící stanice - CIP, 25 200 Kč" target="_blank" rel="noopener">
				       	Operátor/ka čistící stanice - CIP, 25 200 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/ridic-dodavky-b--montazni-54613611-wnv95h.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="Řidič dodávky &quot;B&quot; - montážní pracovník/ce, 23 000 Kč" target="_blank" rel="noopener">
				       	Řidič dodávky "B" - montážní pracovník/ce, 23 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/stavebni-delnik-54691695-w49sat.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="stavební dělník, 24 000 Kč" target="_blank" rel="noopener">
				       	stavební dělník, 24 000 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/strazny--ozp-50902541-wjp2v9.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="strážný - OZP, 16 100 Kč" target="_blank" rel="noopener">
				       	strážný - OZP, 16 100 Kč
				    </a>
					
				    <a class="service-box-seo-item fs12" href="https://www.annonce.cz/inzerat/montaznik-ce-54613571-wamrr3.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-feed&utm_campaign=servis-box-bottom" title="montážník/ce, 21 000 Kč" target="_blank" rel="noopener">
				       	montážník/ce, 21 000 Kč
				    </a>
			</div>
		    <a class="service-box-blue-link fs14" href="https://www.annonce.cz/vytvorit-inzerat/vyber-kategorie#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=annonce-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PODAT INZERÁT</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.cars.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">CARS.CZ</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-2-0-FSI-110-Kombi-16075101605150.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v D, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v D, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-2-12V-TAZ-Kombi-1607355541777355.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, koupeno v A" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, koupeno v A
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-TOUR-75-Kombi-160500978671097.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-9-TDI-1-M-Hatchback-160448953749420.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Fabia/Fabia-1-4-TDI-AMB-Hatchback-1603713867293114.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Fabia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPI-75K-Hatchback-160217306154488.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Octavia/Octavia-1-6-MPI-11-Hatchback-160222522967093.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Octavia první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.cars.cz/inzerce/osobni-auto-O/Skoda/Rapid/Rapid-1-6TDI-Eleg-Hatchback-1607074558265207.html?d_km#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované" target="_blank" rel="noopener">
			          	Škoda Rapid první majitel, servisní knížka, koupeno v CZ, nehavarované
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.cars.cz/vlozit-vozidlo.jsp#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=cars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
		    <h3 class="main-title lined fs16 mb10"><a href="https://www.tipcars.com#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">TIPCARS.COM</a></h3>
		    <div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-superb/kombi/nafta/skoda-superb-2-0-tdi-scr-140kw-100143773.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Superb 2.0 TDI SCR /140kW" target="_blank" rel="noopener">
			          	Škoda Superb 2.0 TDI SCR /140kW
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/skoda-yeti/mpv/benzin/skoda-yeti-1-2tsi-servis-orig-km-37757490.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Škoda Yeti 1.2TSi SERVIS-ORIG.KM" target="_blank" rel="noopener">
			          	Škoda Yeti 1.2TSi SERVIS-ORIG.KM
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/ford-ranger/pick-up/nafta/ford-ranger-2-2tdci-xlt4x4-klima-36500km-2803768.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Ford Ranger 2,2TDCi XLT4x4 KLIMA 36500km" target="_blank" rel="noopener">
			          	Ford Ranger 2,2TDCi XLT4x4 KLIMA 36500km
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c3-picasso/mpv/benzin/citroen-c3-picasso-exclusive-1-4vti95-48790537.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C3 Picasso Exclusive 1,4VTi95" target="_blank" rel="noopener">
			          	Citroën C3 Picasso Exclusive 1,4VTi95
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/hyundai-ix20/mpv/nafta/hyundai-ix20-1-4crdi-57kw-essential-18384649.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Hyundai ix20 1,4CRDI 57KW ESSENTIAL" target="_blank" rel="noopener">
			          	Hyundai ix20 1,4CRDI 57KW ESSENTIAL
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/audi-q7/suv/nafta/audi-q7-3-0-tdi-4x4-18384465.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Audi Q7 3,0 TDI 4X4" target="_blank" rel="noopener">
			          	Audi Q7 3,0 TDI 4X4
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/dacia-dokker/kombi/benzin/dacia-dokker-1-2-tce-85-kw-stepway-18385040.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Dacia Dokker 1,2  TCE 85 KW STEPWAY" target="_blank" rel="noopener">
			          	Dacia Dokker 1,2  TCE 85 KW STEPWAY
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.tipcars.com/citroen-c4-cactus/hatchback/benzin/citroen-c4-cactus-1-2puretech-130-feel-48790404.html#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Citroën C4 Cactus 1,2PureTech 130 FEEL" target="_blank" rel="noopener">
			          	Citroën C4 Cactus 1,2PureTech 130 FEEL
			        </a>
			</div>
			<a class="service-box-blue-link fl fs14" href="https://www.tipcars.com/muj-tipcars/inzerce/?zapis/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=tipcars-prodat-auto&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT AUTO</a>
		</div>
		<div class="service-box-offer-list">
			<h3 class="main-title lined fs16 mb10"><a href="https://www.realcity.cz#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-logo&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">REALCITY.CZ</a></h3>
			<div class="service-box-seo-items">
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3995299#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3995298#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-1-kk-holesov-3995295#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov Pronájem bytu 1+kk" target="_blank" rel="noopener">
			          	Holešov Pronájem bytu 1+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-kromeriz-brandlova-3993344#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Brandlova Prodej domu" target="_blank" rel="noopener">
			          	Kroměříž, Brandlova Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-jankovice-3992077#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Jankovice Prodej domu" target="_blank" rel="noopener">
			          	Jankovice Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-strilky-chaloupky-173-3990636#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Střílky, Chaloupky 173 Prodej domu" target="_blank" rel="noopener">
			          	Střílky, Chaloupky 173 Prodej domu
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/pronajem-bytu-2-kk-kromeriz-riegrovo-namesti-3990588#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Kroměříž, Riegrovo náměstí Pronájem bytu 2+kk" target="_blank" rel="noopener">
			          	Kroměříž, Riegrovo náměstí Pronájem bytu 2+kk
			        </a>
			        <a class="service-box-seo-item fs12" href="https://www.realcity.cz/nemovitost/prodej-domu-holesov-3989722#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-feed&utm_campaign=servis-box-bottom" tabindex="-1" title="Holešov Prodej domu" target="_blank" rel="noopener">
			          	Holešov Prodej domu
			        </a>
			</div>
		    <a class="service-box-blue-link fl fs14" href="https://www.realcity.cz/nabidka/#utm_source=kromerizsky.denik.cz&utm_medium=referral&utm_content=realcity-podat-inzerat&utm_campaign=servis-box-bottom" target="_blank" rel="noopener">+ PRODAT NEMOVITOST</a>
		</div>
	</div>
</section>
            </div>



<div class="footer">
    <div class="footer__content">
            <a class="footer__logo" href="/">
                <svg class="footer__logo-img" width="120" height="35" preserveAspectRatio="xMinYMid">
                    <use data-href="https://g.denik.cz/build/svg/sprite-denik-loga.svg#kromerizsky_denik"></use>
                </svg>
            </a>

        <div class="footer__nav-wrap">
            <nav class="footer__nav">
            	<a class="footer__nav-item" href="https://www.vlmedia.cz/inzerce" target="_blank" rel="nofollow noopener">Inzerce</a>
                <a class="footer__nav-item" href="https://inzerce.denik.cz/" target="_blank" rel="nofollow noopener">Podat inzerát</a>
                <a class="footer__nav-item" href="https://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank" rel="noopener">Redakce</a>
                <a class="footer__nav-item" href="https://www.denik.cz/poutaky" target="_blank" rel="noopener">Zprávy na váš web</a>
                <a class="footer__nav-item" href="https://www.mojepredplatne.cz/predplatne/denik-lp" target="_blank" rel="nofollow noopener">Moje předplatné</a>
                <a class="footer__nav-item" href="/aplikace/" target="_blank" rel="noopener">Aplikace</a>
                <a class="footer__nav-item" href="https://epaper.denik.cz/" target="_blank" rel="noopener">Elektronické vydání novin</a>
                <a class="footer__nav-item" href="https://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html" title="Zrušit oznámení" target="_blank" rel="nofollow noopener">Zrušit oznámení</a>
                <a class="footer__nav-item" href="https://www.denik.cz/spolecnost/doplnek-do-prohlizece-20171231.html" target="_blank" rel="nofollow noopener">Doplněk prohlížeče</a>
            </nav>
        </div>

        <div class="footer__icons">
                <a class="footer__icon-link" href="https://www.instagram.com/denik.cz/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#instagram2" width="23" height="23" alt="Instagram">
                </a>

            <a class="footer__icon-link" href="https://twitter.com/denikcz" target="_blank" rel="nofollow noopener">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#twitter" width="24" height="24" alt="Twitter">
            </a>
                <a class="footer__icon-link" href="https://www.facebook.com/kromerizskydenik/" target="_blank" rel="nofollow noopener">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#facebook" width="23" height="23" alt="Facebook">
                </a>

            <a class="footer__icon-link" href="/rss/">
                <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#rss" width="20" height="20" alt="Rss">
            </a>
                <span class="footer__icon-link show-mobile-only" tabindex="0" onclick="switchBrowsingPlatform('mobile')" style="display:none">
                    <img class="footer__icon" src="https://g.denik.cz/build/images/footer/icons.svg#mobile" width="26" height="26" alt="Mobilní verze">
                    <span>Mobilní<br>deník</span>
                </span>
        </div>
    </div>
</div>					<link rel="stylesheet" href="https://g.denik.cz/001607685312/build/style/shared/footer.css" media="all">

		<footer class="shared-footer">
			<div class="shared-footer__vlmedia">
		        <a href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener" class="shared-footer__vlmedia-logo">Vlmedia</a>
		        <div class="shared-footer__vlmedia-content">
			        <nav class="shared-footer__vlmedia-nav">
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/o-spolecnosti" target="_blank" rel="noopener nofollow">O společnosti</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kariera/" target="_blank" rel="noopener nofollow">Kariéra</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/kontakty/" target="_blank" rel="noopener nofollow">Kontakt</a>
			            <a class="shared-footer__vlmedia-link" href="https://www.mojepredplatne.cz/" target="_blank" rel="noopener nofollow">Mojepředplatné.cz</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/" target="_blank" rel="noopener nofollow">Všeobecné smluvní podmínky</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/podminky/zasady-zpracovani-osobnich-udaju/" target="_blank" rel="noopener nofollow">Zásady zpracování osobních údajů</a>
		                <a class="shared-footer__vlmedia-link" href="https://www.vlmedia.cz/zmena-osobnich-udaju/" target="_blank" rel="noopener nofollow">Práva subjektů údajů</a>
			        </nav>
		        </div>
		    </div>
		    <div class="shared-footer__all">
		        <nav class="shared-footer__logs">
						<a class="shared-footer__logo" href="https://www.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item denik" data-src="https://g.denik.cz/build/images/shared/footer/denik.svg">denik</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dotyk.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item dotyk" data-src="https://g.denik.cz/build/images/shared/footer/dotyk.svg">dotyk</div>
						</a>
						<a class="shared-footer__logo" href="https://sip.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item sip" data-src="https://g.denik.cz/build/images/shared/footer/sip.svg">sip</div>
						</a>
						<a class="shared-footer__logo" href="https://www.dumazahrada.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item daz" data-src="https://g.denik.cz/build/images/shared/footer/daz.svg">daz</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kondice.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kondice" data-src="https://g.denik.cz/build/images/shared/footer/kondice.svg">kondice</div>
						</a>
						<a class="shared-footer__logo" href="https://www.realcity.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item realcity" data-src="https://g.denik.cz/build/images/shared/footer/realcity.svg">realcity</div>
						</a>
						<a class="shared-footer__logo" href="https://www.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kafe" data-src="https://g.denik.cz/build/images/shared/footer/kafe.svg">kafe</div>
						</a>
						<a class="shared-footer__logo" href="https://www.ireceptar.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ireceptar" data-src="https://g.denik.cz/build/images/shared/footer/ireceptar.svg">ireceptar</div>
						</a>
						<a class="shared-footer__logo" href="https://www.tipcars.com/" target="_blank" rel="noopener">
							<div class="shared-footer__item tipcars" data-src="https://g.denik.cz/build/images/shared/footer/tipcars.svg">tipcars</div>
						</a>
						<a class="shared-footer__logo" href="https://vlasta.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item vlasta" data-src="https://g.denik.cz/build/images/shared/footer/vlasta.svg">vlasta</div>
						</a>
						<a class="shared-footer__logo" href="https://kvety.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kvety" data-src="https://g.denik.cz/build/images/shared/footer/kvety.svg">kvety</div>
						</a>
						<a class="shared-footer__logo" href="https://www.annonce.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item annonce" data-src="https://g.denik.cz/build/images/shared/footer/annonce.svg">annonce</div>
						</a>
						<a class="shared-footer__logo" href="https://story.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item story" data-src="https://g.denik.cz/build/images/shared/footer/story.svg">story</div>
						</a>
						<a class="shared-footer__logo" href="https://www.estranky.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item estranky" data-src="https://g.denik.cz/build/images/shared/footer/estranky.svg">estranky</div>
						</a>
						<a class="shared-footer__logo" href="https://www.cars.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item cars" data-src="https://g.denik.cz/build/images/shared/footer/cars.svg">cars</div>
						</a>
						<a class="shared-footer__logo" href="https://www.igurmet.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item igurmet" data-src="https://g.denik.cz/build/images/shared/footer/igurmet.svg">igurmet</div>
						</a>
						<a class="shared-footer__logo" href="https://prekvapeni.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item prekvapeni" data-src="https://g.denik.cz/build/images/shared/footer/prekvapeni.svg">prekvapeni</div>
						</a>
						<a class="shared-footer__logo" href="https://automix.denik.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automix" data-src="https://g.denik.cz/build/images/shared/footer/automix.svg">automix</div>
						</a>
						<a class="shared-footer__logo" href="https://www.national-geographic.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item ng" data-src="https://g.denik.cz/build/images/shared/footer/ng.svg">ng</div>
						</a>
						<a class="shared-footer__logo" href="https://praktickazena.kafe.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item kreativ" data-src="https://g.denik.cz/build/images/shared/footer/kreativ.svg">kreativ</div>
						</a>
						<a class="shared-footer__logo" href="https://www.automodul.cz/" target="_blank" rel="noopener">
							<div class="shared-footer__item automodul" data-src="https://g.denik.cz/build/images/shared/footer/automodul.svg">automodul</div>
						</a>
				</nav>
			</div>
		    <div class="shared-footer__copyright">
		    	Copyright © <a class="shared-footer__copyright-link" href="https://www.vlmedia.cz" target="_blank" rel="nofollow noopener">VLTAVA LABE MEDIA a.s.</a> všechna práva vyhrazena.<br>
		    	Publikování, šíření nebo jakékoliv jiné užití obsahu pro jiné než osobní účely uživatele, je bez písemného souhlasu VLTAVA LABE MEDIA a.s. zakázáno. Toto ustanovení platí také pro RSS kanály a jejich obsah.
		    </div>
		</footer>
    </div>
</div>

<div id="sticky" data-loaded="false"></div>
<div id="sign-info" data-login-check="https://www.denik.cz/sign/info"></div>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Cestovani_Denik -->
<script>
   <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = "cofqjw7XI4qYzPHRCMyet_UCDkaR9M_g9l0nsbh7yk3.V7";
    function gemius_pending(i) { window[i] = window[i] || function() { var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
    gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
    //--><!]]>
</script>
<script>
	<!--//--><![CDATA[//><!--
	function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
		window['gemius_player_data'] = window['gemius_player_data'] || [];
		x[x.length]=[this,fun,arguments];};};
	gemius_player_pending(window,"GemiusPlayer");
	gemius_player_pending(GemiusPlayer.prototype,"newProgram");
	gemius_player_pending(GemiusPlayer.prototype,"newAd");
	gemius_player_pending(GemiusPlayer.prototype,"adEvent");
	gemius_player_pending(GemiusPlayer.prototype,"programEvent");
	(function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
		l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
		gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
		s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
	//--><!]]>
</script>

<script src="https://g.denik.cz/webtemp/jsloader-ea661d95f2cb-recaptcha-1605521219.js"></script>



<script src="https://g.denik.cz/webtemp/jsloader-874e9d309cd2-page-article-1607685312.js"></script>
<script src="https://g.denik.cz/webtemp/jsloader-5cf56bef460e-1605521219.js"></script>

<script src="https://g.denik.cz/webtemp/jsloader-2bf279555f46-1607084044.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-2ec6ac1878c0-video-js-1605521219.css">

</body>
</html>