<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': "Volby 2017: Už za osm dní. Víte komu dáte svůj hlas?",
			'autor': 'Marie Šidlová',
		'device': "desktop",
		'url': 'http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Volby 2017: Už za osm dní. Víte komu dáte svůj hlas? - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="ANKETA/ Kdo by vyhrál volby ve Zlínském kraji, kdyby se konaly o několik týdnů dřív? Dostala by se do Sněmovny ODS nebo Starostové? Graf znázorňuje…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
    <meta name="viewport" content="width=1024">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html">
    <meta property="og:title" content="Volby 2017: Už za osm dní. Víte komu dáte svůj hlas?">
    <meta property="og:image" content="https://g.denik.cz/1/73/volby-urna-2_denik-630.jpg">
    <meta property="og:description" content="ANKETA/ Kdo by vyhrál volby ve Zlínském kraji, kdyby se konaly o několik týdnů dřív? Dostala by se do Sněmovny ODS nebo Starostové? Graf znázorňuje výsledky posledního průzkumu, který pro Deník zhotovila společnost SANEP.">
    <link rel="previewimage" href="https://g.denik.cz/1/73/volby-urna-2_denik-630.jpg">
    <meta property="article:published_time" content="2017-10-12T10:44:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Volby 2017: Už za osm dní. Víte komu dáte svůj hlas?">
    <meta name="twitter:description" content="ANKETA/ Kdo by vyhrál volby ve Zlínském kraji, kdyby se konaly o několik týdnů dřív? Dostala by se do Sněmovny ODS nebo Starostové? Graf…">
    <meta name="twitter:image" content="https://g.denik.cz/1/73/volby-urna-2_denik-630.jpg">
    <meta property="author" content="Marie Šidlová">


    <link rel="stylesheet" type="text/css" media="print" href="https://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-294d7dd509a5-1507643940.css">

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-98382c00fba7-1506954879.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1507643940.js"></script>
<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-76b4eb80494c-1507643940.js"></script>


<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba68e8cad9a8-tipliga-1504783636.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="https://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">

        <link rel="canonical" href="http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html">


        <link rel="alternate" href="http://kromerizsky.denik.cz/rss/zpravy_region.html" type="application/rss+xml" title="RSS kanál Kroměřížský deník">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1504768043.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="https://assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>


	<!-- Pozice: go.cz.bbelements.com Denik.cz  NEW(25215) / Celý web(1) / Leaderboard _merici(20) / leaderboard 1000x200(22) -->
	<script type="text/javascript" charset="utf-8" src="https://go.cz.bbelements.com/please/code?j-25215.1.20.22.0.0._blank"></script>
	<noscript>
	<a href="http://go.cz.bbelements.com/please/redirect/25215/1/20/22/" target="_blank"><img src="https://go.cz.bbelements.com/please/showit/25215/1/20/22/?typkodu=img" border="0" alt=""></a>
	</noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" target="_blank" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" target="_blank" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" target="_blank" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" target="_blank" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" target="_blank" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" target="_blank" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" target="_blank" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" target="_blank" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" target="_blank" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" target="_blank" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" target="_blank" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" target="_blank" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" target="_blank" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" target="_blank" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" target="_blank" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="https://www.tipcars.com/" target="_blank" class="ico tipcars"
                           title="TipCars">
                            <span></span>
                            TipCars
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">


<header class="hlavicka ">
        <div class="logo-region">
            <a href="/">
                <img src="https://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16" alt="Deník" title="Deník">
                <img src="https://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30" alt="Deník" title="Deník">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">


<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="https://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="https://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</header>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<nav>
    <ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
        <li class="dv4-menu-light">
            <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

            <ul class="dv4-sub-menu esc-hide">
                <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
                <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
            </ul>
        </li>

        <li>
            <a href="http://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                        FOTBAL
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                        HOKEJ
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                        OSTATNÍ SPORTY
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                        TIP LIGA
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/tema/kam-za-sportem1.html"  data-ga-push="menu-podrubriky" title="Kam za sportem">
                        <i class="fa fa-tag"></i> KAM ZA SPORTEM
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://kromerizsky.denik.cz/pozary"  data-ga-push="menu-podrubriky" title="POŽÁRY">
                        POŽÁRY
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/nehody"  data-ga-push="menu-podrubriky" title="NEHODY">
                        NEHODY
                    </a>
                </li>
                <li>
                    <a href="http://kromerizsky.denik.cz/zlociny-a-soudy"  data-ga-push="menu-podrubriky" title="ZLOČINY A SOUDY">
                        ZLOČINY A SOUDY
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                        EET
                    </a>
                </li>
            </ul>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/nasiprvnaci/" data-ga-push="menu" title="Naši prvňáci">NAŠI PRVŇÁCI</a>
        </li>
        <li>
            <a href="http://kromerizsky.denik.cz/tipy/" data-ga-push="menu" title="Tipy deníku">TIPY DENÍKU</a>
        </li>
        <li class="last">
            <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
            <ul class="dv4-sub-menu esc-hide">
                <li>
                    <a href="http://kromerizsky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                        PRAVIDLA SOUTĚŽÍ
                    </a>
                </li>
                <li>
                    <a href="//auta.denik.cz/kromerizsky"  data-ga-push="menu-podrubriky" title="Auta">
                        AUTA
                    </a>
                </li>
            </ul>
        </li>
        
        <li class="search">
            <div class="search-form">
                <form action="/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" method="get" id="frm-hledaniForm">
                    <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
                <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            </div>
        </li>
    </ul>
</nav>
        <div class="content">
	<div class="dv4-vyzva-ctenarum" style="display:none;">
	    <span class="nadpis"></span>
	    <a href="http://slovacky.denik.cz/online-rozhovor/on-line-rozhovor-s-kristynou-zelienkovou-lidryni-top-09-ve-zlinskem-kraji-20171008.html" class="text">Ptejte se již nyní  Kristýny Zelienkové, kandidátky do poslanecké sněmovny</a>
	    <a href="#close" class="fa fa-times close" data-title="ptejte-se-jiz-nyni-kristyny-zelienkove-kandidatky-do-poslanecke-snemovny"></a>
	</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Volby 2017: Už za osm dní. Víte komu dáte svůj hlas?</h1>
                <p class="perex">ANKETA/ Kdo by vyhrál volby ve Zlínském kraji, kdyby se konaly o několik týdnů dřív? Dostala by se do Sněmovny ODS nebo Starostové? Graf znázorňuje výsledky posledního průzkumu, který pro Deník zhotovila společnost SANEP.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 10:44</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html&text=Volby%202017%3A%20U%C5%BE%20za%20osm%20dn%C3%AD.%20V%C3%ADte%20komu%20d%C3%A1te%20sv%C5%AFj%20hlas%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                            
                            
                            
                            
                            
                            
                            
                            

                    <div class="dv4-clanek-img-multimedia-box">
                            <div class="dv4-clanek-img-multimedia-left">
                                <div class="dv3-relative-box">
                                    <a href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html?mm=8172650&amp;back=2630313198-2829-64">
                                        <img src="https://g.denik.cz/1/73/volby-urna-2_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv4-img">
                                    </a>
                                </div>
                            </div>

                        <div class="dv4-clanek-img-multimedia-right">


                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html?mm=8172650&amp;back=2630313198-2829-64&amp;photo=1">

                                            <img src="https://g.denik.cz/55/f0/radek-vondracek-01_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html?mm=272128&amp;back=2630313198-2829-64&amp;photo=2">

                                            <img src="https://g.denik.cz/62/2e/antonin_seda_poslanec_0602_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>




                                    <div class="dv3-relative-box dv4-img-box ">
                                        <a href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html?mm=6142607&amp;back=2630313198-2829-64&amp;photo=3">

                                            <img src="https://g.denik.cz/62/61/ondrej-benesik-030615_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">

                                        </a>
                                    </div>





                                    <div class="dv4-img-box ">
                                        <a href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html?mm=8172650&amp;back=2630313198-2829-64&amp;photo=1">
                                            <img src="https://g.denik.cz/62/9a/stanislav-blaha-090916_denik-180.jpg" width="180" height="135" alt="Zvětšit fotografii" title="Zvětšit fotografii">
                                            <i class="fa fa-camera"><span>8</span></i>
                                            <span class="text">ZOBRAZIT DALŠÍ FOTOGRAFIE <i class="fa fa-arrow-right"></i></span>
                                        </a>
                                    </div>

                        </div>
                        <div class="cl"></div>
                        <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/Vít Černý</span></span></p>
                    </div>

                <div class="dv4-clanek-text bbtext"><p><a href="https://g.denik.cz/55/f0/pruzkum-sanep-zlinsky-kraj.jpg" target="_blank" rel="noopener"><img src="https://g.denik.cz/55/f0/pruzkum-sanep-zlinsky-kraj_denik-630.jpg" alt="Poslední výsledky průzkumu." title="Poslední výsledky průzkumu." class="w600" data-autor="Deník / Šídlová Marie" /></a></p>
<h2>Seznam stran, které se ucházejí o přízeň voličů ve Zlínském kraji</h2>
<p>Svoboda a přímá demokracie - Tomio Okamura (SPD) <br /> Řád národa – Vlastenecká unie <br /> Česká strana sociálně demokratická<br /> ROZUMNÍ - stop migraci a diktátu EU – peníze našim občanům, důchodcům, dětem, zdravotně postiženým…<br /> Strana svobodných občanů<br /> Strana zelených<br /> Sdružení pro republiku - Republikánská strana Miroslava Sládka<br /> ANO 2011<br /> STAROSTOVÉ A NEZÁVISLÍ<br /> Křesťanská a demokratická unie - Československá strana lidová<br /> Česká pirátská strana<br /> TOP 09<br /> Blok proti islamizaci - Obrana domova<br /> Občanská demokratická aliance<br /> Občanská demokratická strana<br /> Dělnická strana sociální spravedlnosti<br /> Komunistická strana Čech a Moravy<br /> Cesta odpovědné společnosti<br /> SPORTOVCI PRO SPOLEČNOST<br /> REALISTÉ<br /> Strana Práv Občanů<br /> Dobrá volba 2016<br /> Radostné Česko<br /> Referendum o Evropské unii<br /> <em>Zdroj: Krajský úřad Zlínského kraje</em></p>
<h2>Z volebních čísel</h2>
<p>477 – tolik kandidátů chce ve Zlínském kraji získat křeslo ve Sněmovně. Většina stran přihlásila plný počet uchazečů – 22. Jedna z nich přihlásila pouze dva.</p>
<p>74/21 – Nejstarším kandidátem je Jan Uherka z Uherského Brodu kandidující za ČSSD. Má 74 let. Nejmladším kandidátům je pak 21 let a figurují hned u několika stran.</p>
<p>45,24 – Průměrný věk kandidátů přesahuje 45 let. Ženy jsou v průměru přibližně o čtvrt roku starší. Mužů je na zaregistrovaných listinách 340, žen je 137.</p>
<p>40,67 – Necelá polovina lidí na kandidátkách je bez politické příslušnosti.</p>
<p>7 – Za posledních 20 let jde o sedmé volby do Poslanecké Sněmovny. Volilo se v letech 1996, 1998, 2002, 2006, 2010 a naposledy v roce 2013.</p>
<p>14 – Tolik hodin mají voliči na to, aby vyjádřili své politické přesvědčení. Volební místnosti budou otevřeny v pátek 20. října od 14 do 22 hodin. V sobotu 21. října od 8 do 14.</p>
<p><em>Zdroj: www.volby.cz</em></p>
<h2>Lídři stran nad 5 %</h2>
<p>Radek Vondráček (ANO 2011)<br /> Antonín Seďa (ČSSD)<br /> Ondřej Benešík (KDU-ČSL)<br /> Stanislav Blaha (ODS)<br /> Petr Gazdík (STAN)<br /> Vladimír Koníček (KSČM)<br /> Kristýna Zelienková (TOP 09)<br /> Jaroslav Holík (SPD)</p>
<p class="rastr-sedy-l"><strong>Co nejvíce znepokojuje voliče ve Zlínském kraji a čemu se také budeme v dalších dnech věnovat?</strong>Cena vodného a stočného – 82,5%<br /> Výše platů – 74,9 %<br /> Ekonomický rozvoj kraje – 73,9%<br /> Vylidňování venkova – 66,7 %<br /> Doprava – stav silniční sítě – 65,6%<br /> Nabídka pracovních míst – 62,7%</p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/marie-sidlova-1337.html">Marie Šidlová</a></p>
        </div>


<form action="/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" method="post" id="frm-anketa-anketaForm">

<div id="anketa"></div>



<div class="anketa-wrap " data-url-anketa-vysledky="/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html?do=anketa-getJsonData">
    <p class="title">Co vás nejvíce znepokojuje ve Zlínském kraji?</p>
    <div class="">
        <div class="anketa-box" data-hlas="358753">
            <div class="anketa-content" data-hlasy-title="1" title="4 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358753" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358753">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Cena vodného a stočného</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">36</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 36%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="358754">
            <div class="anketa-content" data-hlasy-title="1" title="4 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358754" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358754">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Výše platů</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">36</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 36%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="358755">
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358755" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358755">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Ekonomický rozvoj kraje</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="358756">
            <div class="anketa-content" data-hlasy-title="1" title="1 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358756" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358756">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Vylidňování venkova</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">9</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 9%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="358757">
            <div class="anketa-content" data-hlasy-title="1" title="2 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358757" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358757">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Doprava – stav silniční sítě</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">18</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 18%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
        <div class="anketa-box" data-hlas="358758">
            <div class="anketa-content" data-hlasy-title="1" title="0 hlasů">
                    <input type="radio" name="odpovedi" id="frm-anketa-anketaForm-odpovedi-358758" required data-nette-rules='[{"op":":filled","msg":"Vyberte, prosím, nějakou možnost."}]' value="358758">

                <div class="progress-data-wrap">
                    <p class="anketa-odpoved-progress">Nabídka pracovních míst</p>
                    <div class="anketa-progress-value"><span data-hlasy-proc="1">0</span> %</div>
                </div>
                <div class="anketa-progress-box"><div class="anketa-progress" data-hlasy-progress="1" style="width: 0%;"></div></div>

            </div>
            <div class="cl"></div>
        </div>
    </div>
    <div class="anketa-bottom">
        <input type="submit" name="hlasovat" value="Odeslat" class="btn btn-primary pull-right">
        <p class="hlasovalo">Hlasovalo: <span data-pocet-hlasu-celkem="1">11</span></p>
        
    </div>
</div>
<input type="hidden" name="id" value="36312"><input type="hidden" name="polozkaId" value=""><input type="hidden" name="_token_" value="jz15m6yt7eaGporKQSI3zU6MVV9oXBMl4Zo8Q="><input type="hidden" name="do" value="anketa-anketaForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>




        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 10:44</span>
    <a href="/diskuse/nova/Pi3nC.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="https://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html&text=Volby%202017%3A%20U%C5%BE%20za%20osm%20dn%C3%AD.%20V%C3%ADte%20komu%20d%C3%A1te%20sv%C5%AFj%20hlas%3F&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        
            <div class="dv4-clanek-silver-box">
               
                <div class="clear"></div>
                <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>

	<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

            </div>

        <div class="traqli-clanek">

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Byl nemocný a nikdo jej neléčil. Na legiích ubodal člověka, řádil i doma"  href="/zlociny-a-soudy/byl-nemocny-a-nikdo-jej-nelecil-na-legiich-ubodal-cloveka-radil-i-doma-20171011.html">
        <img src="https://g.denik.cz/45/05/pachatel-pouta-zlocin-vazba-soud-zatceni-ilu-2016-2-pce_denik-w630.jpg" width="629" height="354" alt="Ilustrační foto" title="Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Byl nemocný a nikdo jej neléčil. Na legiích ubodal člověka, řádil i doma"  href="/zlociny-a-soudy/byl-nemocny-a-nikdo-jej-nelecil-na-legiich-ubodal-cloveka-radil-i-doma-20171011.html">
                
                Byl nemocný a nikdo jej neléčil. Na legiích ubodal člověka, řádil i doma
                <span class="perex">Životní příběh, který překvapuje množstvím zkušeností – bohužel, spíš těch negativních. Takový prožívá čtyřicetiletý muž z Kroměřížska.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ON-LINE rozhovor s Kristýnou Zelienkovou, kandidátkou do poslanecké sněmovny" href="/zpravy_region/on-line-rozhovor-s-kristynou-zelienkovou-80171008.html">
                <img src="https://g.denik.cz/62/8c/foto-kristyna-zelienkova_denik-300.jpg" width="300" height="225" alt="Kristýna Zelienková" title="Kristýna Zelienková">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>KOMERČNÍ SDĚLENÍ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                
                <h2>
                    <a title="číst článek: ON-LINE rozhovor s Kristýnou Zelienkovou, kandidátkou do poslanecké sněmovny"  href="/zpravy_region/on-line-rozhovor-s-kristynou-zelienkovou-80171008.html">ON-LINE rozhovor s Kristýnou Zelienkovou, kandidátkou do poslanecké sněmovny</a>
                </h2>
                <div class="perex hidden">Ze svých zásad neuhneme ani ve Zlínském kraji, říká jednička kandidátky TOP 09 ve Zlínském kraji Kristýna Zelienková. Čtenářům bude odpovídat ve čtvrtek 12. října od 14 hodin.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: ON-LINE rozhovor s Radkem Vondráčkem, lídrem hnutí ANO" href="/zpravy_region/on-line-rozhovor-s-radkem-vondrackem-lidrem-hnuti-ano-20171008.html">
                <img src="https://g.denik.cz/55/f0/radek-vondracek-01_denik-300.jpg" width="300" height="225" alt="Radek Vondráček" title="Radek Vondráček">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>KOMERČNÍ SDĚLENÍ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/radek-vondracek.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: ON-LINE rozhovor s Radkem Vondráčkem, lídrem hnutí ANO"  href="/zpravy_region/on-line-rozhovor-s-radkem-vondrackem-lidrem-hnuti-ano-20171008.html">ON-LINE rozhovor s Radkem Vondráčkem, lídrem hnutí ANO</a>
                </h2>
                <div class="perex hidden">Boj s korupcí, otázky zdravotnictví i rozvoj dopravní sítě. Nejen na to se můžete ptá Radka Vondráčka, lídra kandidátky hnutí ANO ve Zlínském kraji pro parlamentní volby. Ptejte se již nyní, odpovídat vám bude ve čtvrtek 12.října od 13 do 14 hodin.  </div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Představujeme prvňáčky ze ZŠ Komenského" href="/nasiprvnaci/predstavujeme-prvnacky-ze-zs-komenskeho-20171011.html">
                        <img src="https://g.denik.cz/64/80/trida-1-a-ze-zakladni-skoly-komenskeho-v-kromerizi-s-pani-ucitelkou-mgr-janou-simkovou_denik-240.jpg" width="240" height="180" alt="Třída 1. A ze Základní školy Komenského v Kroměříži s paní učitelkou Mgr. Janou Šimkovou" title="Třída 1. A ze Základní školy Komenského v Kroměříži s paní učitelkou Mgr. Janou Šimkovou">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Představujeme prvňáčky ze ZŠ Komenského" href="/nasiprvnaci/predstavujeme-prvnacky-ze-zs-komenskeho-20171011.html">Představujeme prvňáčky ze ZŠ Komenského</a>
                </h2>
                <p>Ojedinělý seriál Deníku Naši Prvňáci pokračuje dalším dílem.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Podvodnice ošidila sedmnáct lidí, soud jí nařídil veřejně prospěšné práce" href="/zlociny-a-soudy/podvodnice-osidila-sedmnact-lidi-soud-ji-naridil-verejne-prospesne-prace-20171011.html">
                        <img src="https://g.denik.cz/63/ff/soudni-sin_denik-240.jpg" width="240" height="180" alt="Soudní síň. Ilustrační foto. " title="Soudní síň. Ilustrační foto. ">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Podvodnice ošidila sedmnáct lidí, soud jí nařídil veřejně prospěšné práce" href="/zlociny-a-soudy/podvodnice-osidila-sedmnact-lidi-soud-ji-naridil-verejne-prospesne-prace-20171011.html">Podvodnice ošidila sedmnáct lidí, soud jí nařídil veřejně prospěšné práce</a>
                </h2>
                <p>O dalším trestu pro čtyřiadvacetiletou podvodnici rozhodoval v úterý 10. října Okresní soud v Kroměříži. Žena si v letech 2015 a 2016 přivydělávala internetovým prodejem telefonů, především značky Apple, které za tři až pěti tisíc inzerovala na několika internetových portálech. Částku si vždy nechala poslat na účet s tím, že telefon zájemcům následně odešle, toho se ale nikdy nedočkali.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: U Bunče nedal řidič přednost autu, při nehodě se zranili tři lidé" href="/nehody/u-bunce-nedal-ridic-prednost-autu-pri-nehode-se-zranili-tri-lide-20171011.html">
                        <img src="https://g.denik.cz/64/cc/bunc-kostelany-policie-nehoda-zraneni-havarie-pcr-prednost-auto_denik-240.jpg" width="240" height="180" alt="K nehodě, při níž utrpěli zranění tři lidé, vyráželi uplynulou sobotu 7. října odpoledne kroměřížští dopravní policisté ke známého penzionu Bunč v katastru Kostelan." title="K nehodě, při níž utrpěli zranění tři lidé, vyráželi uplynulou sobotu 7. října odpoledne kroměřížští dopravní policisté ke známého penzionu Bunč v katastru Kostelan.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: U Bunče nedal řidič přednost autu, při nehodě se zranili tři lidé" href="/nehody/u-bunce-nedal-ridic-prednost-autu-pri-nehode-se-zranili-tri-lide-20171011.html">U Bunče nedal řidič přednost autu, při nehodě se zranili tři lidé</a>
                </h2>
                <p>K nehodě, při níž utrpěli zranění hned tři lidé, vyráželi uplynulou sobotu 7. října odpoledne kroměřížští dopravní policisté. U známého penzionu Bunč v katastru Kostelan jel dvacetiletý řidič Audi A8 po vedlejší silnici od Kostelan a na tříramenné křižovatce chtěl odbočit vlevo na Modrou.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Radim Bodlák: Delina Velkou pardubickou jednou vyhraje" href="/z-regionu/radim-bodlak-delina-velkou-pardubickou-jednou-vyhraje-20171011.html">
                        <img src="https://g.denik.cz/62/06/dostihy-delight-my-fire-03_denik-240.jpg" width="228" height="180" alt="Klisna Delight My Fire s žokejem Niklasem Lovénem (červená čepička, červenožlutý dres) obsadila v letošním ročníku Velké pardubické 3.místo." title="Klisna Delight My Fire s žokejem Niklasem Lovénem (červená čepička, červenožlutý dres) obsadila v letošním ročníku Velké pardubické 3.místo.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/klisna-delight-my-fire-s-zokejem-niklasem-lovenem.html"><i class="fa fa-camera"></i> 14</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Radim Bodlák: Delina Velkou pardubickou jednou vyhraje" href="/z-regionu/radim-bodlak-delina-velkou-pardubickou-jednou-vyhraje-20171011.html">Radim Bodlák: Delina Velkou pardubickou jednou vyhraje</a>
                </h2>
                <p>ROZHOVOR / Když budete projíždět po silnici mezi Starým Městem a Jalubím a na vedlejší louce se kolem vás proženou spurtující koně, vězte, že jste možná spatřili budoucí šampionku Velké pardubické. </p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



<div id="sticky-above">



<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>


    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kromeriz-hosti-v-patek-konferenci-na-tema-socialnich-sluzeb-20171011.html" class="img-l"><img src="https://g.denik.cz/64/ce/6915190-kromeriz-oprava-dum-kultury-kveten-prace-delnici_denik-100.jpg" width="100" height="67" alt="Dům Kultury v Kroměříži. Ilustrační foto" title="Dům Kultury v Kroměříži. Ilustrační foto"></a>
                <a href="/zpravy_region/kromeriz-hosti-v-patek-konferenci-na-tema-socialnich-sluzeb-20171011.html" class="text-r">
                    Kroměříž hostí v pátek konferenci na téma sociálních služeb
                    <span>Mezinárodní odborná konference na téma pracovníků v sociálních službách se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kromerizske-deti-si-ve-skolce-vyzkousely-sireny-i-neprustrelne-vesty-20171010.html" class="img-l"><img src="https://g.denik.cz/64/1d/kromeriz-materska-skola-prevence-predchazeni-urazu-policie-cerveny-kriz-hasici-01_denik-100.jpg" width="100" height="67" alt="V rámci akce Chováme se bezpečně – chráníme své zdraví si žáčci kroměřížské MŠ Žižkova vyzkoušeli mnohé dovednosti." title="V rámci akce Chováme se bezpečně – chráníme své zdraví si žáčci kroměřížské MŠ Žižkova vyzkoušeli mnohé dovednosti."></a>
                <a href="/zpravy_region/kromerizske-deti-si-ve-skolce-vyzkousely-sireny-i-neprustrelne-vesty-20171010.html" class="text-r">
                    Kroměřížské děti si ve školce vyzkoušely sirény i neprůstřelné vesty
                    <span>FOTOGALERIE / Chováme se bezpečně - chráníme své zdraví: akci s tímto…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/socialni-sluzby-v-kromerizi-prijimaji-zadosti-o-dilnu-hanacek-20171010.html" class="img-l"><img src="https://g.denik.cz/62/63/socialne-terapeuticka-dilna-2017_denik-100.jpg" width="100" height="67" alt="Sociálně terapeutická dílna. Ilustrační foto." title="Sociálně terapeutická dílna. Ilustrační foto."></a>
                <a href="/zpravy_region/socialni-sluzby-v-kromerizi-prijimaji-zadosti-o-dilnu-hanacek-20171010.html" class="text-r">
                    Sociální služby v Kroměříži přijímají žádosti o dílnu Hanáček
                    <span>Žádosti od klientů, kteří by chtěli využívat sociálně terapeutickou dílnu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/neprehlednete-prvnacci-ze-zs-komenskeho-uz-tuto-stredu-v-deniku-20171010.html" class="img-l"><img src="https://g.denik.cz/55/7e/nasi-prvnaci-2017_denik-100.jpg" width="74" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/neprehlednete-prvnacci-ze-zs-komenskeho-uz-tuto-stredu-v-deniku-20171010.html" class="text-r">
                    NEPŘEHLÉDNĚTE: Prvňáčci ze ZŠ Komenského už tuto středu v Deníku
                    <span>Ve středu 11. října vychází další díl unikátního seriálu Deníku, v němž se…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/do-tretice-vseho-dobreho-kostelany-budou-znovu-zadat-o-dotaci-20171009.html" class="img-l"><img src="https://g.denik.cz/57/3e/oprava__chodnik_ostrava_denik-100.jpg" width="100" height="74" alt="Ilustrační foto z opravy chodníků." title="Ilustrační foto z opravy chodníků."></a>
                <a href="/zpravy_region/do-tretice-vseho-dobreho-kostelany-budou-znovu-zadat-o-dotaci-20171009.html" class="text-r">
                    Do třetice všeho dobrého: Kostelany budou znovu žádat o dotaci
                    <span>Žádost o dotaci na opravu chodníků plánuje vedení obce Kostelany. Se dvěma…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>  

<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="https://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24666-kde-a-jak-uskladnit-zahradni-nabytek-aby-prezil-zimu/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/45fc2bc45cc0a60a50dc2e9a36018cdb.jpg" alt="Jak uskladnit zahradní nábytek, aby přežil zimu "></div>
                <div class="text">Jak uskladnit zahradní nábytek, aby přežil zimu </div>
            </a>
            <a href="http://www.dumazahrada.cz/zahrada/pestovani/24660-pizza-nebo-lasagne/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="https://g.denik.cz/s/rss/a43282c24db0db21d49275d736f5b569.jpg" alt="Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!"></div>
                <div class="text">Pizza, nebo lasagne? Vyzkoušejte speciální sady cibulovin!</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Deník veze lídry stran za voliči" href="/galerie/denik-veze-lidry-stran-za-volici.html?mm=8178154">
                    <img src="https://g.denik.cz/55/49/denik-vezl-lidry-za-volici-10920171009_denik-100.jpg" width="100" height="67" alt="Deník veze lídry stran za voliči" title="Deník veze lídry stran za voliči">
                </a>
                <a title="číst článek: Deník veze lídry stran za voliči" class="video-text" href="/galerie/denik-veze-lidry-stran-za-volici.html">
                    <div class="title">video</div>
                    Deník veze lídry stran za voliči
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Lídři volebních stran ve Zlínském kraji" href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html">
                            <img src="https://g.denik.cz/1/73/volby-urna-2_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto.">
                        </a>
                        <a title="číst článek: Lídři volebních stran ve Zlínském kraji" class="video-text" href="/galerie/lidri-volebnich-stran-ve-zlinskem-kraji.html">
                            <div class="title">galerie</div>
                            Lídři volebních stran ve Zlínském kraji
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="https://g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FVolkswagen%2FGolf%2FGolf-1-6-TDI-ada-Kombi-1505807725981250.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14874/15692/13010/0/11709470774874/images/m1505807725981250.jpg" alt="Volkswagen Golf">
                </div>
                <div class="right">
                    <div class="title-car">Volkswagen Golf</div>
                    <div class="date">rok 2014</div>
                    <div class="price">289 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FFord%2FFocus%2FFocus-1-6-TDCi-KL-Hatchback-15059697283820.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/1383/20593/15502/0/13952417791383/images/m15059697283820.jpg" alt="Ford Focus">
                </div>
                <div class="right">
                    <div class="title-car">Ford Focus</div>
                    <div class="date">rok 2011</div>
                    <div class="price">115 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA4%2FA4-2-5-TDI-QUA-Kombi-1505807702288205.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/14874/15692/13010/0/11709470774874/images/m1505807702288205.jpg" alt="Audi A4">
                </div>
                <div class="right">
                    <div class="title-car">Audi A4</div>
                    <div class="date">rok 2004</div>
                    <div class="price">98 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/97/matyas-hlozek-stanislav-hlozek-d171011pjcdf1_denik-100.jpg" width="100" height="56" alt="Co na sebe všechno Matyáš prozradí?" title="Co na sebe všechno Matyáš prozradí?"></a>
        <a href="http://sip.denik.cz/celebrity/muz-roku-matyas-hlozek-dnes-exkluzivne-v-sipu-ukaze-sve-namakane-telo-20171012.html" target="_blank">Muž roku Matyáš Hložek: Dnes EXKLUZIVNĚ v Šípu ukáže své NAMAKANÉ TĚLO!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/0e/1403-gondik-archiv-a_denik-100.jpg" width="100" height="56" alt="Dalibor Gondík" title="Dalibor Gondík"></a>
        <a href="http://sip.denik.cz/celebrity/rodinu-dalibora-gondika-nici-zavislost-jeho-manzelka-uz-nevi-co-ma-delat-20171002.html" target="_blank">Rodinu Dalibora Gondíka NIČÍ ZÁVISLOST: Jeho manželka už neví, co má dělat...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/a8/zdenek-pohlreich-zdenka-pohlreichova_denik-100.jpg" width="100" height="56" alt="Zdeněk manželce vlastně zachránil život." title="Zdeněk manželce vlastně zachránil život."></a>
        <a href="http://sip.denik.cz/celebrity/kuchare-zdenka-pohlreicha-desi-manzelcin-konicek-z-ceho-ma-takovou-hruzu-20171003.html" target="_blank">Kuchaře Zdeňka Pohlreicha DĚSÍ manželčin koníček! NEROZBIJE TO JEJICH LÁSKU?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/41/perex-nazvy-vesnic_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/nejsilenejsi-nazvy-vesnic-v-cele-ceske-republice-budete-se-za-bricho-popadat-20171016.html" target="_blank">NEJŠÍLENĚJŠÍ názvy VESNIC v celé České republice. Budete slzet smíchy</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" class="img-l" target="_blank"><img src="https://g.denik.cz/56/d5/charlotte-hl_denik-100.jpg" width="100" height="56" alt="Sexy Charlotte McKinney je pořádná nestyda!" title="Sexy Charlotte McKinney je pořádná nestyda!"></a>
        <a href="http://sip.denik.cz/celebrity/naha-je-krasna-ukradli-intimni-fotky-nahradnice-pamely-anderson-budete-slintat-20171011.html" target="_blank">Nahá je krásná! Ukradli INTIMNÍ FOTKY nové Pamely Anderson. Budete slintat</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/novakovi-i-nadale-vedou-jaka-jsou-dalsi-nejcetnejsi-prijmeni-v-cesku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img alt="Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?" title="Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?" src="https://g.denik.cz/s/rss/50ae6b39c385b9f5106e8441c89e11ad.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/novakovi-i-nadale-vedou-jaka-jsou-dalsi-nejcetnejsi-prijmeni-v-cesku.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Novákovi i nadále vedou. Jaká jsou další nejčetnější příjmení v Česku?</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/c31267bf9943e8fe1453c9f029fee0a6.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/cinanky-po-plastice-nepustili-do-letadla-az-je-uvidite-pochopite.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Číňanky po plastice nepustili do letadla. Až je uvidíte, pochopíte</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="https://g.denik.cz/s/rss/129b01fd415eb9ac49fed6935b3812b8.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/tehotna-kate-se-poprve-objevila-na-verejnosti-brisko-maskovala.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Těhotná Kate se poprvé objevila na veřejnosti! Už jí roste bříško</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/83d37c2c61ed8fa1b83afe8b6b7b3919.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-politika/499397/rana-pro-babise-ze-slovenska-ustavni-soud-zrusil-verdikt-v-kauze-agent-stb.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Rána pro Babiše ze Slovenska. Ústavní soud zrušil verdikt v kauze „agent StB“</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="https://g.denik.cz/s/rss/a181e3f56adc4b8db671f63a566d70df.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/499253/agresivni-utok-skolaka-v-lounech-biti-deti-spustil-jediny-pohled.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Agresivní útok školáka v Lounech: Bití dětí spustil jediný pohled</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/d1c44597df8408e9e1e46a899b119412.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/omkari-panwar-porodila-v-70-letech-zdrava-dvojcata-jak-vypada-rodina-dnes-po-deviti-letech-35927.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina dnes, po devíti letech?" target="_blank">Omkari Panwar porodila v 70 LETECH ZDRAVÁ DVOJČATA! Jak vypadá rodina…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/c630011eb6fe846c4ae1a4c0194d0c97.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sokujici-galerie-celebrity-s-umelymi-zadky-vedeli-jste-to-o-nich-36340.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?" target="_blank">ŠOKUJÍCÍ GALERIE: Celebrity s umělými zadky. Věděli jste to o nich?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/54b8605ec2153a8e17b1e455a0de73cb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/fotogalerie-neuveritelne-telesne-vady-je-vubec-mozne-ze-tohle-priroda-dopusti-36336.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle příroda dopustí?" target="_blank">FOTOGALERIE: Neuvěřitelné TĚLESNÉ VADY! Je vůbec možné, že tohle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" class="img-l" target="_blank"><img src="https://g.denik.cz/s/rss/eaffc8422a4db53df285d3ba55cc2e17.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/techto-11-celebrit-se-odhodlalo-prozradit-svou-opacnou-orientaci-vedeli-jste-to-35901.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI. Věděli jste to?" target="_blank">Těchto 11 celebrit se odhodlalo prozradit svou OPAČNOU ORIENTACI.…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="https://g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="https://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/volby-2017-uz-za-osm-dni-30171011.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.vlmedia.cz/inzerce" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="https://inzerce.denik.cz/" target="_blank"><i class="fa fa-file-text-o" aria-hidden="true"></i><span>PODAT INZERÁT</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="https://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Cookies" target="_blank">Cookies.</a> 
        <a title="Zrušit oznámení" target="_blank" href="http://www.denik.cz/souteze/odhlaseni-odberu-aktualnich-zprav-20170601.html">Zrušit oznámení</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kromerizskydenik/"><img src="https://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-e5b4161d3120-1507716885.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-ba43a7b4e7c9-video-js-1507716885.css">


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='https://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    function gemius_player_pending(obj,fun) { obj[fun] = obj[fun] || function() { var x =
    window['gemius_player_data'] = window['gemius_player_data'] || [];
    x[x.length]=[this,fun,arguments];};};
    gemius_player_pending(window,"GemiusPlayer");
    gemius_player_pending(GemiusPlayer.prototype,"newProgram");
    gemius_player_pending(GemiusPlayer.prototype,"newAd");
    gemius_player_pending(GemiusPlayer.prototype,"adEvent");
    gemius_player_pending(GemiusPlayer.prototype,"programEvent");
    (function(d,t) { try { var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],
    l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
    gt.setAttribute('defer','defer'); gt.src=l+'://scz.hit.gemius.pl/gplayer.js';
    s.parentNode.insertBefore(gt,s); } catch (e) { } } )(document,'script');
    //--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1507643940.js"></script>
<link rel="stylesheet" type="text/css" href="https://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1507643940.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="https://g.denik.cz/webtemp/jsloader-cd0a650121e1-1504768043.js"></script>


</body>
</html>
