<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>V Bařicích opravili chodník, nově je navíc i bezbariérový - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Bařice - Na opravu komunikací a chodníků se v loňském roce zaměřili v Bařicích. Opravený chodník byl zkolaudován v prosinci, prošel zatěžkávací zkouškou a…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html">
    <meta property="og:title" content="V Bařicích opravili chodník, nově je navíc i bezbariérový">
    <meta property="og:image" content="http://g.denik.cz/55/4c/661182-chodnik-oprava-stavba-bezpecnost-chodci-delnik_denik-630.jpg">
    <meta property="og:description" content="Bařice - Na opravu komunikací a chodníků se v loňském roce zaměřili v Bařicích. Opravený chodník byl zkolaudován v prosinci, prošel zatěžkávací zkouškou a nyní už slouží lidem.">
    <link rel="previewimage" href="http://g.denik.cz/55/4c/661182-chodnik-oprava-stavba-bezpecnost-chodci-delnik_denik-630.jpg">
    <meta property="article:published_time" content="2017-02-19T15:51:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="V Bařicích opravili chodník, nově je navíc i bezbariérový">
    <meta name="twitter:description" content="Bařice - Na opravu komunikací a chodníků se v loňském roce zaměřili v Bařicích. Opravený chodník byl zkolaudován v prosinci, prošel…">
    <meta name="twitter:image" content="http://g.denik.cz/55/4c/661182-chodnik-oprava-stavba-bezpecnost-chodci-delnik_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-6305cc6c9a3c-1487235056.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1485182633.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1487235056.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-a188292a9e4d-1486562063.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kroměřížský deník" href="http://kromerizsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 64]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search"></div>
        </div>
    </div>

    <div class="vyberte-region">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div><ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/tema/krajske-a-senatni-volby-rijen-2016-new.html"  data-ga-push="menu-podrubriky" title="Krajské a senátní volby, 2016">
                    <i class="fa fa-tag"></i> KRAJSKÉ A SENÁTNÍ VOLBY, 2016
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/postrehy-michala-kvasnici-z-eura-km.html"  data-ga-push="menu-podrubriky" title="EURO 2016 + Postřehy M. Kvasnici">
                    <i class="fa fa-tag"></i> EURO 2016 + POSTŘEHY M. KVASNICI
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/kam-za-sportem1.html"  data-ga-push="menu-podrubriky" title="Kam za sportem">
                    <i class="fa fa-tag"></i> KAM ZA SPORTEM
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'kromerizsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kromerizsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/hledani/" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">HLASUJTE</span>
    <a href="http://kromerizsky.denik.cz/zpravy_region/tymy-hleda-divku-roku-na-nasem-webu-hlasujte-o-divku-internetu-20170218.html" class="text">Vyberte nejsympatičtější dívku v regionálním kole Dívky roku</a>
    <a href="#close" class="fa fa-times close" data-title="vyberte-nejsympatictejsi-divku-v-regionalnim-kole-divky-roku"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>V Bařicích opravili chodník, nově je navíc i bezbariérový</h1>
                <p class="perex">Bařice - Na opravu komunikací a chodníků se v loňském roce zaměřili v Bařicích. Opravený chodník byl zkolaudován v prosinci, prošel zatěžkávací zkouškou a nyní už slouží lidem.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 15:51</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html&text=V%20Ba%C5%99ic%C3%ADch%20opravili%20chodn%C3%ADk%2C%20nov%C4%9B%20je%20nav%C3%ADc%20i%20bezbari%C3%A9rov%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=661182-chodnik-oprava-stavba-bezpecnost-chodci-delnik-nahled&amp;s=55">
                                <img src="http://g.denik.cz/55/4c/661182-chodnik-oprava-stavba-bezpecnost-chodci-delnik_denik-630.jpg" width="630" height="473" alt="Ilustrační foto" title="Ilustrační foto" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto<span>Foto: <span>DENÍK/Jarmila Kuncová</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>„Jde o chodník kolem hlavní silnice táhnoucí se od prvního až téměř k poslednímu našemu domu. Byl už asi padesát let starý a podepsala se na něm jak pokládka plynovodů a telefonní linky, tak rekonstrukce vodovodu,“ podotkla bařická starostka Věra Halamová.</p>
<p>Rekonstrukce začala loni v září a trvala asi tři měsíce, náklady činily asi milion a tři čtvrtě. Pětaosmdesát procent pokryla dotace, zbytek šel z rozpočtu obce. Jednou z výhod nového chodníku je jeho dobrá přístupnost vozíčkářům.</p>
<p>„Je bezbariérový, vypadá velice dobře a především se po něm dobře chodí. Myslím, že lidé mohou být spokojení,“ dodala starostka. (kik)</p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">dnes 15:51</span>
    <a href="/diskuse/nova/H3NFU.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html&text=V%20Ba%C5%99ic%C3%ADch%20opravili%20chodn%C3%ADk%2C%20nov%C4%9B%20je%20nav%C3%ADc%20i%20bezbari%C3%A9rov%C3%BD&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;kromerizsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: V Holešově si připomenou výročí rabína Šacha, míří sem Židé z celého světa"  href="/kultura_region/v-holesove-si-pripomenou-vyroci-rabina-sacha-miri-sem-zide-z-celeho-sveta-20170219.html">
        <img src="http://g.denik.cz/64/5c/synagoga-rabin-sach-160516-1_denik-w630.jpg" width="629" height="354" alt="Studovna rabína Šacha v synagoze v Holešově.  Na snímku Vratislav Brázdil." title="Studovna rabína Šacha v synagoze v Holešově.  Na snímku Vratislav Brázdil.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: V Holešově si připomenou výročí rabína Šacha, míří sem Židé z celého světa"  href="/kultura_region/v-holesove-si-pripomenou-vyroci-rabina-sacha-miri-sem-zide-z-celeho-sveta-20170219.html">
                
                V Holešově si připomenou výročí rabína Šacha, míří sem Židé z celého světa
                <span class="perex">Holešov – Chasidé, zbožní židé, si v Holešově tento týden připomenou 354. výročí úmrtí jednoho z největších židovských učenců, rabína Šacha. Pochován je na tamním…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Vínům požehnal v Kroměříži i letos arcibiskup Jan Graubner" href="/zpravy_region/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner-20170218.html">
                <img src="http://g.denik.cz/64/9b/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner19_denik-300.jpg" width="299" height="225" alt="Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání mladých vín. Zhostil se ho v pátek 17.2. olomoucký arcibiskup Jan Graubner a podívat se přijela řada osobností nejen ze Zlínského kraje. „Především děkuji Bohu za dar vína stejně, jako za všec" title="Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání mladých vín. Zhostil se ho v pátek 17.2. olomoucký arcibiskup Jan Graubner a podívat se přijela řada osobností nejen ze Zlínského kraje. „Především děkuji Bohu za dar vína stejně, jako za všec">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zehnani-mladych-vin.html"><i class="fa fa-camera"></i> 19</a>

                <h2>
                    <a title="číst článek: Vínům požehnal v Kroměříži i letos arcibiskup Jan Graubner"  href="/zpravy_region/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner-20170218.html">Vínům požehnal v Kroměříži i letos arcibiskup Jan Graubner</a>
                </h2>
                <div class="perex hidden">Kroměříž - Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání mladých vín. Zhostil se ho v pátek olomoucký arcibiskup Jan Graubner a podívat se přijela řada osobností nejen ze Zlínského kraje.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka" href="/z-regionu/posledni-sbohem-legendarni-zpevacce-prisel-dat-i-bolek-polivka-20170217.html">
                <img src="http://g.denik.cz/32/56/vsetin-pohreb-jarmila-sulakova-evangelicky-kostel-horniho-sboru5_denik-300.jpg" width="300" height="225" alt="Zarmoucená rodina a smuteční hosté se naposledy rozloučili s legendární valašskou zpěvačkou Jarmilou Šulákovou." title="Zarmoucená rodina a smuteční hosté se naposledy rozloučili s legendární valašskou zpěvačkou Jarmilou Šulákovou.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/zarmoucena-rodina-a-smutecni-hoste-se-naposledy-rozloucili-s-legendarni-valasskou-zpevackou.html"><i class="fa fa-camera"></i> 11</a>

                <h2>
                    <a title="číst článek: Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka"  href="/z-regionu/posledni-sbohem-legendarni-zpevacce-prisel-dat-i-bolek-polivka-20170217.html">Poslední sbohem legendární zpěvačce přišel dát i Bolek Polívka</a>
                </h2>
                <div class="perex hidden">V Evangelickém kostele Horního sboru ve Vsetíně se včera naposledy rozloučila zarmoucená rodina a smuteční hosté s legendární zpěvačkou Jarmilou Šulákovou.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Poctivá žena přinesla nalezených čtrnáct tisíc korun kroměřížským strážníkům" href="/zlociny-a-soudy/poctiva-zena-prinesla-nalezenych-ctrnact-tisic-korun-kromerizskym-straznikum-20170217.html">
                        <img src="http://g.denik.cz/17/ff/ztracena-penezenka-nalezena-hotovost-penize-doklady-karta-podaci-listek-mphk251116-hk_denik-240.jpg" width="240" height="180" alt="Obsah nalezené peněženky." title="Obsah nalezené peněženky.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Poctivá žena přinesla nalezených čtrnáct tisíc korun kroměřížským strážníkům" href="/zlociny-a-soudy/poctiva-zena-prinesla-nalezenych-ctrnact-tisic-korun-kromerizskym-straznikum-20170217.html">Poctivá žena přinesla nalezených čtrnáct tisíc korun kroměřížským strážníkům</a>
                </h2>
                <p>Kroměříž - Telefonicky oznámila v minulých dnech na oddělení ztrát a nálezů Městské policie Kroměříž žena, že našla finanční hotovost, kterou přijde odevzdat na služebnu.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: V Komárně budou žádat o dotace na opravu hřbitova" href="/zpravy_region/v-komarne-budou-zadat-o-dotace-na-opravu-hrbitova-20170217.html">
                        <img src="http://g.denik.cz/1/09/hrbitov-4_denik-240.jpg" width="240" height="180" alt="Ilustrační foto." title="Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: V Komárně budou žádat o dotace na opravu hřbitova" href="/zpravy_region/v-komarne-budou-zadat-o-dotace-na-opravu-hrbitova-20170217.html">V Komárně budou žádat o dotace na opravu hřbitova</a>
                </h2>
                <p>Komárno - Dodavatele stavebních prací pro plánovanou opravu hřbitovní zdi odsouhlasili v minulých dnech zastupitelé v Komárně. Pokud obec získá dotace, do léta by mělo být hotovo.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Internetové obchody nekončí. Účtenky pošlou e-mailem" href="http://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html">
                        <img src="http://g.denik.cz/117/04/shutterstock-192063296_denik-240.jpg" width="240" height="153" alt="Nakupování z domova" title="Nakupování z domova">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/restaurace-pohoranska-bouda-a-eet.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Internetové obchody nekončí. Účtenky pošlou e-mailem" href="http://eet.denik.cz/aktualne-o-eet/internetove-obchody-nekonci-uctenky-poslou-e-mailem-20170217.html">Internetové obchody nekončí. Účtenky pošlou e-mailem</a>
                </h2>
                <p>Kvůli EET zavřeme, tvrdili na přelomu roku provozovatelé e-shopů. Nakonec se drama nekoná.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.9.7" style="display: none">

<div id="bmone2n-19627.2.9.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Knihovna Kroměřížska si plánuje k výročí nadělit novou podlahu" href="/zpravy_region/knihovna-kromerizska-si-planuje-k-vyroci-nadelit-novou-podlahu-20170217.html">
                        <img src="http://g.denik.cz/36/9a/as-knihovna-ilustrace-denik-630_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Knihovna Kroměřížska si plánuje k výročí nadělit novou podlahu" href="/zpravy_region/knihovna-kromerizska-si-planuje-k-vyroci-nadelit-novou-podlahu-20170217.html">Knihovna Kroměřížska si plánuje k výročí nadělit novou podlahu</a>
                </h2>
                <p>Kroměříž - Podlahu v oddělení pro dospělé čtenáře plánuje vyměnit Knihovna Kroměřížska. Investici zhruba za 900 tisíc korun připravuje na léto, kdy je provoz v knihovně nejmenší. Akce si i tak vyžádá asi měsíční uzavírku knihovny.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">



    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/tymy-hleda-divku-roku-na-nasem-webu-hlasujte-o-divku-internetu-20170218.html" class="img-l"><img src="http://g.denik.cz/64/d7/0001046115-divka-roku-tymy-anketa-hlasovani-o-divku-internetu-tymy_denik-100.jpg" width="100" height="75" alt="Dívka číslo 4 - Zuzana Spáčilová, 13 let" title="Dívka číslo 4 - Zuzana Spáčilová, 13 let"></a>
                <a href="/zpravy_region/tymy-hleda-divku-roku-na-nasem-webu-hlasujte-o-divku-internetu-20170218.html" class="text-r">
                    TyMy hledá Dívku roku, na našem webu hlasujte o Dívku internetu!
                    <span>Holešov - /HLASUJTE V ANKETĚ/ Už posedmé pořádá letos regionální kolo…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner-20170218.html" class="img-l"><img src="http://g.denik.cz/64/9b/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner19_denik-100.jpg" width="100" height="75" alt="Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání mladých vín. Zhostil se ho v pátek 17.2. olomoucký arcibiskup Jan Graubner a podívat se přijela řada osobností nejen ze Zlínského kraje. „Především děkuji Bohu za dar vína stejně, jako za všec" title="Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání mladých vín. Zhostil se ho v pátek 17.2. olomoucký arcibiskup Jan Graubner a podívat se přijela řada osobností nejen ze Zlínského kraje. „Především děkuji Bohu za dar vína stejně, jako za všec"></a>
                <a href="/zpravy_region/vinum-pozehnal-v-kromerizi-i-letos-arcibiskup-jan-graubner-20170218.html" class="text-r">
                    Vínům požehnal v Kroměříži i letos arcibiskup Jan Graubner
                    <span>Kroměříž - Také letos uspořádaly kroměřížské arcibiskupské sklepy žehnání…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/v-komarne-budou-zadat-o-dotace-na-opravu-hrbitova-20170217.html" class="img-l"><img src="http://g.denik.cz/1/09/hrbitov-4_denik-100.jpg" width="100" height="75" alt="Ilustrační foto." title="Ilustrační foto."></a>
                <a href="/zpravy_region/v-komarne-budou-zadat-o-dotace-na-opravu-hrbitova-20170217.html" class="text-r">
                    V Komárně budou žádat o dotace na opravu hřbitova
                    <span>Komárno - Dodavatele stavebních prací pro plánovanou opravu hřbitovní zdi…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/kromerizsko-opet-zasypal-snih-pribyva-nehod-20170217.html" class="img-l"><img src="http://g.denik.cz/64/6e/03snih-prinesl-nehody_denik-100.jpg" width="100" height="75" alt="Sníh přinesl nehody, při té u Roštína se zranili tři lidé, z toho dvě děti  " title="Sníh přinesl nehody, při té u Roštína se zranili tři lidé, z toho dvě děti  "></a>
                <a href="/zpravy_region/kromerizsko-opet-zasypal-snih-pribyva-nehod-20170217.html" class="text-r">
                    Sníh přinesl nehody, při té u Roštína se zranili tři lidé, z toho dvě děti
                    <span>Kroměřížsko – Trochu nečekaně se v pátek po poledni kroměřížský region…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/knihovna-kromerizska-si-planuje-k-vyroci-nadelit-novou-podlahu-20170217.html" class="img-l"><img src="http://g.denik.cz/36/9a/as-knihovna-ilustrace-denik-630_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/knihovna-kromerizska-si-planuje-k-vyroci-nadelit-novou-podlahu-20170217.html" class="text-r">
                    Knihovna Kroměřížska si plánuje k výročí nadělit novou podlahu
                    <span>Kroměříž - Podlahu v oddělení pro dospělé čtenáře plánuje vyměnit Knihovna…</span>
                </a>
            </div>
        </div>
    </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.34.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Veřejnost se rozloučila s Jarmilou Šulákovou" href="/galerie/verejnost-se-rozloucila-s-jarmilou-sulakovou.html?mm=7524931">
                    <img src="http://g.denik.cz/32/4f/vsetin-vzpominkove-odpoledne-rozlouceni-s-jarmilou-sulakovou13_denik-100.jpg" width="100" height="75" alt="Veřejnost se rozloučila s Jarmilou Šulákovou" title="Veřejnost se rozloučila s Jarmilou Šulákovou">
                </a>
                <a title="číst článek: Veřejnost se rozloučila s Jarmilou Šulákovou" class="video-text" href="/galerie/verejnost-se-rozloucila-s-jarmilou-sulakovou.html">
                    <div class="title">video</div>
                    Veřejnost se rozloučila s Jarmilou Šulákovou
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: TyMy hledá Dívku roku" href="/galerie/tymy-hleda-divku-roku.html">
                            <img src="http://g.denik.cz/64/d7/0001046115-divka-roku-tymy-anketa-hlasovani-o-divku-internetu-tymy_denik-100.jpg" width="100" height="75" alt="Dívka číslo 4 - Zuzana Spáčilová, 13 let" title="Dívka číslo 4 - Zuzana Spáčilová, 13 let">
                        </a>
                        <a title="číst článek: TyMy hledá Dívku roku" class="video-text" href="/galerie/tymy-hleda-divku-roku.html">
                            <div class="title">galerie</div>
                            TyMy hledá Dívku roku
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=kromerizsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/jeleneocimaszelene_denik-100.jpg" width="100" height="56" alt="Jelen si chtěl asi zahrát 'Berany, berany, duc!'" title="Jelen si chtěl asi zahrát 'Berany, berany, duc!'"></a>
        <a href="http://sip.denik.cz/zabava-a-video/sileny-fotograf-tvari-v-tvar-smrti-si-klidne-fotil-jelena-co-na-nej-utocil-20131.html" target="_blank">Šílený fotograf! TVÁŘÍ V TVÁŘ SMRTI si klidně fotil jelena, co na něj útočil</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c2/nicoleeggert_denik-100.jpg" width="100" height="56" alt="Herečka Nicole Eggert" title="Herečka Nicole Eggert"></a>
        <a href="http://sip.denik.cz/celebrity/smutny-pad-az-na-dno-byvala-hvezda-pobrezni-hlidky-dela-praci-za-kterou-se-sty-2.html" target="_blank">Smutný PÁD NA DNO: Bývalá hvězda Pobřežní hlídky dělá práci, za kterou se stydí</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f7/nikol-trojanova3_denik-100.jpg" width="60" height="75" alt="Nikol Trojanová a Daniel Vojtěch" title="Nikol Trojanová a Daniel Vojtěch"></a>
        <a href="http://sip.denik.cz/celebrity/exsnoubenec-nikol-trojanove-v-objeti-sexy-modelek-zhave-fotky-uvnitr-20170219.html" target="_blank">Exsnoubenec Nikol Trojanové V OBJETÍ sexy modelek! ŽHAVÉ FOTKY UVNITŘ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/00/rozvoddy_denik-100.jpg" width="100" height="56" alt="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?" title="Je hezké, když exmanžel nezapomene na vaše narozeniny, co říkáte?"></a>
        <a href="http://sip.denik.cz/zabava-a-video/pomsta-po-rozvodu-ctyri-nejdrsnejsi-odplaty-ktere-se-skutecne-staly-2013.html" target="_blank">POMSTA po rozvodu? Čtyři nejdrsnější odplaty, které se skutečně staly!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/70/pennyzbbt_denik-100.jpg" width="100" height="56" alt="Herečka vzala odhalení vlastní nahoty s nadhledem." title="Herečka vzala odhalení vlastní nahoty s nadhledem."></a>
        <a href="http://sip.denik.cz/celebrity/penny-z-big-bang-theory-jak-ji-neznate-tyhle-nahe-fotky-mel-videt-jen-jeji-muz-2.html" target="_blank">Penny z Big Bang Theory, jak ji neznáte: Tyhle nahé fotky měl vidět jen její muž</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-krimi/451054/vaclava-klause-ml-okradli-ze-sklepa-mu-zlodeji-zcizili-oblibene-kolo-s-inicialy.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Václava Klause ml. okradli! Ze sklepa mu zloději zcizili oblíbené kolo s iniciály</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/450949/noskova-o-smrti-kontroverzniho-podnikatele-kovarcika-61-vedel-veci-na-ktere-se-snazim-zapomenout.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Nosková o smrti kontroverzního podnikatele Kovarčíka (†61): Věděl věci, na které se snažím zapomenou</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/zabily-bratra-kim-cong-una-cerne-vdovy-ze-spionske-akademie.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Kim cvičí tajnou armádu černých vdov. Postaraly se i o jeho bratra?</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/vedci-varuji-lidstvo-mohou-ohrozit-bakterie-z-vesmiru.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Vědci varují: Lidstvo mohou ohrozit bakterie z vesmíru!</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/98c24b8aa15790db7f96f3d4c2280e2d.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-mely-dite-kdyz-byly-jeste-samy-detmi-vedeli-jste-to-35760.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste to?" target="_blank">10 celebrit, které měly dítě, když byly ještě samy dětmi! Věděli jste…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/684688e65ff52076ab7f73fceb38279a.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/videorozhovor-herecka-a-moderatorka-tereza-kostkova-zpovida-mateje-rupperta-primo-u-nej-doma-35758.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje Rupperta přímo u něj doma" target="_blank">Videorozhovor: Herečka a moderátorka Tereza Kostková zpovídá Matěje…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/754cd3f56db320e181dc69786cc2c46e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zhavy-trend-soucasnosti-muzsky-make-up-tito-muzi-se-lici-a-vydelavaji-neskutecne-penize-35756.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a vydělávají neskutečné peníze!" target="_blank">Žhavý trend současnosti: MUŽSKÝ MAKE-UP.  Tito muži se líčí a…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/040bf58d963db0c4b77281fdc85cabeb.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/moda/ucesy-krasek-z-udileni-cen-grammy-v-mode-jsou-prirozene-vlny-a-vycesane-drdoly-35755.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a vyčesané drdoly" target="_blank">Účesy krásek z udílení cen Grammy: V módě jsou přirozené vlny a…</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/v-baricich-opravili-chodnik-nove-je-navic-i-bezbarierovy-20170219.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kromerizsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kromerizskydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.9.7","","bbReklama-19627.2.9.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.34.1.7","","bbReklama-20573.34.1.7","display:block;");
bmone2n.addPosition("20573.34.2.7","","bbReklama-20573.34.2.7","display:block;");
bmone2n.addPosition("20573.34.3.7","","bbReklama-20573.34.3.7","display:block;");
bmone2n.addPosition("20573.34.4.7","","bbReklama-20573.34.4.7","display:block;");
bmone2n.addPosition("20573.34.5.7","","bbReklama-20573.34.5.7","display:block;");
bmone2n.addPosition("20573.34.6.7","","bbReklama-20573.34.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.9.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.9.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - kromerizsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

    <!-- Play - video -->
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>
    <!-- /Play - video -->


</body>
</html>
