<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'template': 'clanek',
		'rubrikaName': 'zpravy_region',
		'serverAdresa': 'kromerizsky.denik.cz',
		'mobile': false,
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Škola má novou učebnu, otevřel ji starosta města - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Modernizovanou počítačovou učebnu v úterý 30. března slavnostně otevřeli na 3. ZŠ v Holešově. Dokoupením čtrnácti nových počítačů tak navýšili celkový…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html">
    <meta property="og:title" content="Škola má novou učebnu, otevřel ji starosta města">
    <meta property="og:image" content="http://g.denik.cz/63/78/pocitacova-ucebna-na-stredni-skole_denik-630.jpg">
    <meta property="og:description" content="Modernizovanou počítačovou učebnu v úterý 30. března slavnostně otevřeli na 3. ZŠ v Holešově. Dokoupením čtrnácti nových počítačů tak navýšili celkový počet na třicet, což je dostačující pro to, aby měli při výuce všichni žáci své pracovní místo.">
    <link rel="previewimage" href="http://g.denik.cz/63/78/pocitacova-ucebna-na-stredni-skole_denik-630.jpg">
    <meta property="article:published_time" content="2017-05-31T07:54:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Škola má novou učebnu, otevřel ji starosta města">
    <meta name="twitter:description" content="Modernizovanou počítačovou učebnu v úterý 30. března slavnostně otevřeli na 3. ZŠ v Holešově. Dokoupením čtrnácti nových počítačů tak…">
    <meta name="twitter:image" content="http://g.denik.cz/63/78/pocitacova-ucebna-na-stredni-skole_denik-630.jpg">
    <meta property="author" content="Kristýna Klusáková">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496062901.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496147739.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496062901.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1496147739.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1496147739.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496147739.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496062901.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kroměřížský deník" href="http://kromerizsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('create', 'UA-96109398-1', 'auto', 'secondAccount');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end -->
</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

    <div class="login-search">
        <div class="login-search-inner">
            <div id="login-check" class="top-lista-btn"></div>
            <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
        </div>
    </div>

    <div class="vyberte-region" onclick="vyberteRegion();">
        <span class="text">VYBRAT REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv4-hlavicka-mapa">
            <div class="mapa-inner">
                <div id="denik-hover"></div>
                <form action="/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                <a href="#close" class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </a>
            </div>
        </div>
    </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/tema/krajske-a-senatni-volby-rijen-2016-new.html"  data-ga-push="menu-podrubriky" title="Krajské a senátní volby, 2016">
                    <i class="fa fa-tag"></i> KRAJSKÉ A SENÁTNÍ VOLBY, 2016
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/postrehy-michala-kvasnici-z-eura-km.html"  data-ga-push="menu-podrubriky" title="EURO 2016 + Postřehy M. Kvasnici">
                    <i class="fa fa-tag"></i> EURO 2016 + POSTŘEHY M. KVASNICI
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/kam-za-sportem1.html"  data-ga-push="menu-podrubriky" title="Kam za sportem">
                    <i class="fa fa-tag"></i> KAM ZA SPORTEM
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="ga('send', 'event', 'promo-EET-desktop', 'kromerizsky.denik.cz', 'lišta')" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kromerizsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Škola má novou učebnu, otevřel ji starosta města</h1>
                <p class="perex">Modernizovanou počítačovou učebnu v úterý 30. března slavnostně otevřeli na 3. ZŠ v Holešově. Dokoupením čtrnácti nových počítačů tak navýšili celkový počet na třicet, což je dostačující pro to, aby měli při výuce všichni žáci své pracovní místo.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 07:54</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html&text=%C5%A0kola%20m%C3%A1%20novou%20u%C4%8Debnu%2C%20otev%C5%99el%20ji%20starosta%20m%C4%9Bsta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=pocitacova-ucebna-na-stredni-skole&amp;s=63&amp;back=1877279304-2829-64">
                                <img src="http://g.denik.cz/63/78/pocitacova-ucebna-na-stredni-skole_denik-630.jpg" width="630" height="473" alt="Počítačová učebna. Ilustrační foto. " title="Počítačová učebna. Ilustrační foto. " class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Počítačová učebna. Ilustrační foto. <span>Foto: <span>DENÍK/ Jan Karásek</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>„Novou učebnu jsme chtěli už dlouho. Dříve byla v menších prostorách, před dvěma lety jsme se ale rozhodli, že je to pro kapacity tříd nedostačující,“ vysvětlil ředitel školy Ivo Junášek.</p>
<p>Na nové učebně pracovali v Holešově od začátku školního roku, náklady se vyšplhaly až k hranici milionu korun. Symbolickou pásku přestřihl starosta města Rudolf Seifert.</p>
    <div class="dv4-clanek-img-multimedia-box">
        <a href="//kromerizsky.denik.cz/kultura_region/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove-20170529.html">
            <div class="dv4-clanek-img-multimedia-right">
     			<div class="dv3-relative-box dv4-img-box ">
                    <img src="http://g.denik.cz/64/32/holesov-vystava-zamek-zus-vytvarne-prace-maliri-kresba-deti-skolaci-obrazy-02_denik-180.jpg" width="180" height="135" alt="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV" title="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV">
                </div>
    	        <div class="dv3-relative-box dv4-text-box">
      				<span>ČTĚTE TAKÉ:</span>
                	<h3>Malí malíři z tamní ZUŠ vystavují na zámku v Holešově</h3>
    	        </div>
    	    </div>
        </a>
    </div>
</div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/kristyna-klusakova-3257.html">Kristýna Klusáková</a></p>
        </div>





        

<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 07:54</span>
    <a href="/diskuse/nova/7FQeu.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html&text=%C5%A0kola%20m%C3%A1%20novou%20u%C4%8Debnu%2C%20otev%C5%99el%20ji%20starosta%20m%C4%9Bsta&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;kromerizsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Hanácké slavnosti: krále Ječmínka doprovázely stovky krojovaných"  href="/zpravy_region/hanacke-slavnosti-letos-prilakaly-navstevniky-nejen-z-hane-20170527.html">
        <img src="http://g.denik.cz/64/25/chropyne-hanacke-slavnosti-folklor-kroje-hana-tradice-12_denik-w630.jpg" width="629" height="354" alt="Poslední květnový víkend byl v Chropyni zase po dvou letech ve znamení folkloru. Sedmnáctý ročník Hanáckých slavností si nenechali ujít lidé z různých koutů Česka." title="Poslední květnový víkend byl v Chropyni zase po dvou letech ve znamení folkloru. Sedmnáctý ročník Hanáckých slavností si nenechali ujít lidé z různých koutů Česka.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/sedmnacty-rocnik-hanackych-slavnosti.html"><i class="fa fa-camera"></i> 18</a>

        <h2>
            <a title="číst článek: Hanácké slavnosti: krále Ječmínka doprovázely stovky krojovaných"  href="/zpravy_region/hanacke-slavnosti-letos-prilakaly-navstevniky-nejen-z-hane-20170527.html">
                
                Hanácké slavnosti: krále Ječmínka doprovázely stovky krojovaných
                <span class="perex">VIDEO / Už tradičně připadají na poslední květnový víkend Hanácké slavnosti, jedna z největších akcí pořádaných v Chropyni.</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Další nehoda s cyklistou, další pátrání. Bradou rozbil přední sklo, pak ujel pryč" href="/nehody/dalsi-nehoda-s-cyklistou-dalsi-patrani-bradou-rozbil-predni-sklo-pak-ujel-pryc-20170530.html">
                <img src="http://g.denik.cz/1/0a/nehoda-havarie-cyklista-kolo_denik-300.jpg" width="300" height="225" alt="Ilustrační foto." title="Ilustrační foto.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Další nehoda s cyklistou, další pátrání. Bradou rozbil přední sklo, pak ujel pryč"  href="/nehody/dalsi-nehoda-s-cyklistou-dalsi-patrani-bradou-rozbil-predni-sklo-pak-ujel-pryc-20170530.html">Další nehoda s cyklistou, další pátrání. Bradou rozbil přední sklo, pak ujel pryč</a>
                </h2>
                <div class="perex hidden">Další nezvyklou nehodu za účasti cyklisty během několika dní řeší policisté z Kroměřížska. Stala se tentokrát v pondělí ve tři čtvrtě na pět odpoledne ve Zborovské ulici v Kroměříži a střetl se při ní cyklista s osobním autem. I v tomto případě hledá policie svědky a jednoho z aktérů.</div>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Garáž 10 motoristů: Tahle parta stavěla fascinující auta, socialismu navzdory" target="_blank" href="http://www.denik.cz/auto/garaz-10-motoristu-tahle-parta-nadsencu-stavela-fascinujici-auta-dobe-navzdory-20170529.html">
                <img src="http://g.denik.cz/115/12/giom-4_denik-300.jpg" width="300" height="169" alt="GIOM 1." title="GIOM 1.">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AUTOMIX.CZ</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/giom.html"><i class="fa fa-camera"></i> 31</a>

                <h2>
                    <a title="číst článek: Garáž 10 motoristů: Tahle parta stavěla fascinující auta, socialismu navzdory" target="_blank" href="http://www.denik.cz/auto/garaz-10-motoristu-tahle-parta-nadsencu-stavela-fascinujici-auta-dobe-navzdory-20170529.html">Garáž 10 motoristů: Tahle parta stavěla fascinující auta, socialismu navzdory</a>
                </h2>
                <div class="perex hidden">Sedmdesátá léta minulého století československým automobilovým nadšencům příliš nepřála. Nabídka aut byla samozřejmě úzká a když už jste si vybrali, ani samotné pořízení nemuselo být snadné. Našli se ale tací, kteří se s takovou situací odmítli smířit a i v náročných podmínkách si plnili svoje automobilové sny. Takoví byli i nadšenci, kteří stáli za projektem s podivuhodným názvem GIOM.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Malí malíři z tamní ZUŠ vystavují na zámku v Holešově" href="/kultura_region/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove-20170529.html">
                        <img src="http://g.denik.cz/64/32/holesov-vystava-zamek-zus-vytvarne-prace-maliri-kresba-deti-skolaci-obrazy-02_denik-240.jpg" width="240" height="180" alt="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV" title="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove.html"><i class="fa fa-camera"></i> 3</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Malí malíři z tamní ZUŠ vystavují na zámku v Holešově" href="/kultura_region/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove-20170529.html">Malí malíři z tamní ZUŠ vystavují na zámku v Holešově</a>
                </h2>
                <p>Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá výtvarný obor Základní umělecké školy v Holešově.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Vítejte v Nekuřácké Lhotě: průvodce kuřáka novými zákazy" href="/zpravy_region/vitejte-v-nekuracke-lhote-pruvodce-v-zitrejsim-tistenem-vydani-20170529.html">
                        <img src="http://g.denik.cz/55/59/nekuracka-zakaz-koureni-1302-denik-630-denik-630-1_denik-240.jpg" width="240" height="180" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Vítejte v Nekuřácké Lhotě: průvodce kuřáka novými zákazy" href="/zpravy_region/vitejte-v-nekuracke-lhote-pruvodce-v-zitrejsim-tistenem-vydani-20170529.html">Vítejte v Nekuřácké Lhotě: průvodce kuřáka novými zákazy</a>
                </h2>
                <p>V Česku se od středy přestává kouřit na většině veřejných míst. Stejně tak se výrazně zpřísní prodej a rozlévání alkoholu. Po stovkách let, kdy se v našich zemích v hospodách kouřilo, si tam už nezapálíte.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Na cyklostezce u Kvasic se srazili cyklisté s dívkou. Policie hledá svědky" href="/zlociny-a-soudy/na-cyklostezce-u-kvasic-se-srazili-cykliste-s-divkou-policie-hleda-svedky-20170529.html">
                        <img src="http://g.denik.cz/16/5e/0903-nehoda-cyklista-ilustracni_denik-240.jpg" width="240" height="180" alt="Nehoda cyklisty. Ilustrační foto." title="Nehoda cyklisty. Ilustrační foto.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Na cyklostezce u Kvasic se srazili cyklisté s dívkou. Policie hledá svědky" href="/zlociny-a-soudy/na-cyklostezce-u-kvasic-se-srazili-cykliste-s-divkou-policie-hleda-svedky-20170529.html">Na cyklostezce u Kvasic se srazili cyklisté s dívkou. Policie hledá svědky</a>
                </h2>
                <p>Ke srážce dvou cyklistů došlo minulý pátek 26. května okolo půl šesté navečer na cyklostezce u Kvasic poblíž tamního fotbalového hřiště. „Třináctiletá dívka jela ve směru od Otrokovic, v opačném směru od Kroměříže pak přijížděli na kolech dva muži ve věku kolem čtyřiceti let," popsala kroměřížská policejní mluvčí Simona Kyšnerová.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: U Vítonic se srazil mercedes s traktorem, přepůlený stroj pak blokoval silnici" href="/nehody/u-vitonic-se-srazil-mercedes-s-traktorem-prepuleny-stroj-pak-blokoval-silnici-20170529.html">
                        <img src="http://g.denik.cz/64/7a/vitonice-mrlinek-policie-hasici-nehoda-mercedes-traktor-zablokovana-silnice-vyprosteni-vrak-03_denik-240.jpg" width="240" height="170" alt="Nezvyklou nehodu řešili v neděli navečer policisté a hasiči mezi Vítonicemi a Mrlínkem. Srazilo se tam osobní auto s traktorem, který po střetu na několik desítek minut zablokoval silnici. FOTO: HZS ZK" title="Nezvyklou nehodu řešili v neděli navečer policisté a hasiči mezi Vítonicemi a Mrlínkem. Srazilo se tam osobní auto s traktorem, který po střetu na několik desítek minut zablokoval silnici. FOTO: HZS ZK">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/nehoda-traktoru-a-osobniho-vozu-mezi-vitonicemi-a-mrlinkem.html"><i class="fa fa-camera"></i> 5</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: U Vítonic se srazil mercedes s traktorem, přepůlený stroj pak blokoval silnici" href="/nehody/u-vitonic-se-srazil-mercedes-s-traktorem-prepuleny-stroj-pak-blokoval-silnici-20170529.html">U Vítonic se srazil mercedes s traktorem, přepůlený stroj pak blokoval silnici</a>
                </h2>
                <p>Nehodu s vpravdě nezvyklými následky museli v neděli navečer řešit policisté a hasiči mezi Vítonicemi a Mrlínkem. Srazilo se tam totiž osobní auto s traktorem, který po střetu zůstal doslova přepůlený na silnici a na několik desítek minut ji zablokoval. Nehoda se naštěstí obešla bez zranění.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">
	

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vitejte-v-nekuracke-lhote-pruvodce-v-zitrejsim-tistenem-vydani-20170529.html" class="img-l"><img src="http://g.denik.cz/55/59/nekuracka-zakaz-koureni-1302-denik-630-denik-630-1_denik-100.jpg" width="100" height="75" alt="Ilustrační foto" title="Ilustrační foto"></a>
                <a href="/zpravy_region/vitejte-v-nekuracke-lhote-pruvodce-v-zitrejsim-tistenem-vydani-20170529.html" class="text-r">
                    Vítejte v Nekuřácké Lhotě: průvodce kuřáka novými zákazy
                    <span>V Česku se od středy přestává kouřit na většině veřejných míst. Stejně tak…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/letni-tabory-nechybi-na-nich-letos-vareni-nebo-parkur-30170525.html" class="img-l"><img src="http://g.denik.cz/7/e7/cl-letni-tabor-prazdniny-stan-deti-ilustracni-16_denik-100.jpg" width="100" height="75" alt="Ilustrační snímek." title="Ilustrační snímek."></a>
                <a href="/zpravy_region/letni-tabory-nechybi-na-nich-letos-vareni-nebo-parkur-30170525.html" class="text-r">
                    Letní tábory? Nechybí na nich letos vaření nebo parkur
                    <span>Kdo před patnácti lety jako dítě nejezdil na prázdninový tábor, jako by…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/hanacke-slavnosti-letos-prilakaly-navstevniky-nejen-z-hane-20170527.html" class="img-l"><img src="http://g.denik.cz/64/25/chropyne-hanacke-slavnosti-folklor-kroje-hana-tradice-12_denik-100.jpg" width="100" height="75" alt="Poslední květnový víkend byl v Chropyni zase po dvou letech ve znamení folkloru. Sedmnáctý ročník Hanáckých slavností si nenechali ujít lidé z různých koutů Česka." title="Poslední květnový víkend byl v Chropyni zase po dvou letech ve znamení folkloru. Sedmnáctý ročník Hanáckých slavností si nenechali ujít lidé z různých koutů Česka."></a>
                <a href="/zpravy_region/hanacke-slavnosti-letos-prilakaly-navstevniky-nejen-z-hane-20170527.html" class="text-r">
                    Hanácké slavnosti: krále Ječmínka doprovázely stovky krojovaných
                    <span>VIDEO / Už tradičně připadají na poslední květnový víkend Hanácké…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/vila-josefa-mati-je-ukazkou-cisteho-funkcionalismu-30170527.html" class="img-l"><img src="http://g.denik.cz/64/65/bystrice-pod-hostynem-vila-josef-mata-architekt-funkcionalismus-03_denik-100.jpg" width="100" height="75" alt="Funkcionalistickou vilu si Josef Maťa přistavěl k původnímu domku jeho rodičů. Zvolil strategickou polohu s průčelím do klidné Slavkovské ulice,  která je ale stále blízko centra." title="Funkcionalistickou vilu si Josef Maťa přistavěl k původnímu domku jeho rodičů. Zvolil strategickou polohu s průčelím do klidné Slavkovské ulice,  která je ale stále blízko centra."></a>
                <a href="/zpravy_region/vila-josefa-mati-je-ukazkou-cisteho-funkcionalismu-30170527.html" class="text-r">
                    Vila Josefa Mati je ukázkou čistého funkcionalismu
                    <span>SERIÁL/ - V dnešním díle pravidelného seriálu Deníku o zajímavých domech…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/holesovsti-zaci-ocenili-sve-oblibene-ucitele-20170524.html" class="img-l"><img src="http://g.denik.cz/64/ca/holesov-vsetuly-tymy-centrum-srdce-na-dlani-oceneni-ucitelu-zaci-230517-01-18_denik-100.jpg" width="100" height="67" alt="Nejoblíbenější učitelé holešovských základních škol převzali v pondělí 23. března ocenění přímo z rukou svých žáků." title="Nejoblíbenější učitelé holešovských základních škol převzali v pondělí 23. března ocenění přímo z rukou svých žáků."></a>
                <a href="/zpravy_region/holesovsti-zaci-ocenili-sve-oblibene-ucitele-20170524.html" class="text-r">
                    Holešovští žáci ocenili své oblíbené učitele
                    <span>V rámci třináctého ročníku akce Srdce na dlani, kterou každoročně pořádá…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/zahrada/zivot-na-zahrade/24257-vse-pro-nejlepsi-zahradni-party/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/f1d8b5ae8ebbcbc9d800268cee14f5d3.jpg" alt="Vše pro nejlepší zahradní party"></div>
                <div class="text">Vše pro nejlepší zahradní party</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24249-novy-online-pomocnik/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="http://g.denik.cz/s/rss/efde948bf3739ed94dee435e15e4068b.jpg" alt="Nový online pomocník při návrhu fasády"></div>
                <div class="text">Nový online pomocník při návrhu fasády</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Sedmnáctý ročník Hanáckých slavností" href="/galerie/sedmnacty-rocnik-hanackych-slavnosti.html?mm=7777840">
                    <img src="http://g.denik.cz/64/25/chropyne-hanacke-slavnosti-folklor-kroje-hana-tradice-12_denik-100.jpg" width="100" height="75" alt="Sedmnáctý ročník Hanáckých slavností" title="Sedmnáctý ročník Hanáckých slavností">
                </a>
                <a title="číst článek: Sedmnáctý ročník Hanáckých slavností" class="video-text" href="/galerie/sedmnacty-rocnik-hanackych-slavnosti.html">
                    <div class="title">video</div>
                    Sedmnáctý ročník Hanáckých slavností
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Malí malíři z tamní ZUŠ vystavují na zámku v Holešově" href="/galerie/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove.html">
                            <img src="http://g.denik.cz/64/32/holesov-vystava-zamek-zus-vytvarne-prace-maliri-kresba-deti-skolaci-obrazy-02_denik-100.jpg" width="100" height="75" alt="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV" title="Výstavu obrázků, které žáci nakreslili a namalovali během tohoto školního roku, pořádá na zámku v Holešově výtvarný obor tamní Základní umělecké školy.FOTO: MKS HOLEŠOV">
                        </a>
                        <a title="číst článek: Malí malíři z tamní ZUŠ vystavují na zámku v Holešově" class="video-text" href="/galerie/mali-maliri-z-tamni-zus-vystavuji-na-zamku-v-holesove.html">
                            <div class="title">galerie</div>
                            Malí malíři z tamní ZUŠ vystavují na zámku v Holešově
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6-Allroad%2FA6-Allroad-3-0-BiTDi-2-Kombi-14962092238852184.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/2603/16089/13390/0/12051482672603/images/m14962092238852184.jpg" alt="Audi A6 Allroad">
                </div>
                <div class="right">
                    <div class="title-car">Audi A6 Allroad</div>
                    <div class="date">rok 2013</div>
                    <div class="price">828 001,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA6%2FA6-3-0-TDI-S-t-Kombi-1496208231833832.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/27923/28705/13352/0/12017661177923/images/m1496208231833832.jpg" alt="Audi A6">
                </div>
                <div class="right">
                    <div class="title-car">Audi A6</div>
                    <div class="date">rok 2014</div>
                    <div class="price">599 991,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FAudi%2FA4%2FA4-2-0-TDi-Ser-Kombi-1495992291947406.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/20447/627/11726/0/10553418830447/images/m1495992291947406.jpg" alt="Audi A4">
                </div>
                <div class="right">
                    <div class="title-car">Audi A4</div>
                    <div class="date">rok 2010</div>
                    <div class="price">300 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozvod-u-lucky-vondrackove-na-spadnuti-tomas-plekanec-je-uplne-na-dne-20170525.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/08/vondrackova-plekanec_denik-100.jpg" width="100" height="56" alt="Lucie Vondráčková a Tomáš Plekanec" title="Lucie Vondráčková a Tomáš Plekanec"></a>
        <a href="http://sip.denik.cz/celebrity/rozvod-u-lucky-vondrackove-na-spadnuti-tomas-plekanec-je-uplne-na-dne-20170525.html" target="_blank">ROZVOD u Lucky Vondráčkové na spadnutí? Tomáš Plekanec je úplně NA DNĚ!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-sympatickou-misou-dolinovou-vite-jak-uspokojuje-sveho-muze-20170527.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/da/dolinovaa_denik-100.jpg" width="100" height="67" alt="Herečka Michaela Dolinová" title="Herečka Michaela Dolinová"></a>
        <a href="http://sip.denik.cz/celebrity/rozhovor-se-sympatickou-misou-dolinovou-vite-jak-uspokojuje-sveho-muze-20170527.html" target="_blank">ROZHOVOR se sympatickou Míšou Dolinovou: Víte, jak USPOKOJUJE svého muže?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/story-z-boudicky-psi-kralove-ze-snapchatu-28-bozich-fotek-s-pribehem-20170524.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/58/perex-psi-pribehy_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/story-z-boudicky-psi-kralove-ze-snapchatu-28-bozich-fotek-s-pribehem-20170524.html" target="_blank">STORY Z BOUDIČKY. Psí králové ze SNAPCHATU. 28 BOŽÍCH fotek s příběhem!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nehoda-neni-nahoda-tahle-krasna-modelka-porad-omylem-ukazuje-svoje-bradavky-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/f6/bradavka-krasne-polky_denik-100.jpg" width="100" height="56" alt="Anja Rubik umí zaujmout." title="Anja Rubik umí zaujmout."></a>
        <a href="http://sip.denik.cz/celebrity/nehoda-neni-nahoda-tahle-krasna-modelka-porad-omylem-ukazuje-svoje-bradavky-20170530.html" target="_blank">Nehoda není náhoda! Tahle krásná modelka pořád &quot;omylem&quot; UKAZUJE svoje BRADAVKY!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/video-silenost-nad-silenosti-reakce-kolemjdoucich-kdyz-na-ne-jde-mrtva-divka-20170530.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/13/perex-prank_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/zabava-a-video/video-silenost-nad-silenosti-reakce-kolemjdoucich-kdyz-na-ne-jde-mrtva-divka-20170530.html" target="_blank">VIDEO: ŠÍLENOST NAD ŠÍLENOSTI. Reakce kolemjdoucích, když na ně jde MRTVÁ DÍVKA</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/zpravy/o2-ma-problem-s-hovory-v-roamingu-nedari-se-jich-propojit-tisice.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"><img src="http://g.denik.cz/s/rss/79e7256aea877633dac3b0de5e2d7756.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/zpravy/o2-ma-problem-s-hovory-v-roamingu-nedari-se-jich-propojit-tisice.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')">O2 má problém s hovory v roamingu, nedaří se jich propojit tisíce</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/a-je-to-venku-zverejnili-vek-kdy-maji-zeny-ten-nejlepsi-orgasmus.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kromerizsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/c74387d0d2efa1d76a63d32c760de643.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/a-je-to-venku-zverejnili-vek-kdy-maji-zeny-ten-nejlepsi-orgasmus.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">A je to venku. Zveřejnili věk, kdy mají ženy ten nejlepší orgasmus!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/lovec-vytahl-z-rybnika-zabi-godzillu-podvrh-krici-skeptici.html" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kromerizsky.denik.cz, 'Zprávy odjinud - Nova')"><img src="http://g.denik.cz/s/rss/e9c0b4c4e02735c402e1eb6065a86f55.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/lovec-vytahl-z-rybnika-zabi-godzillu-podvrh-krici-skeptici.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Lovec vytáhl z rybníka žabí godzillu. Montáž, nebo realita?</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/472198/veresova-si-nechala-odstranit-bradavku-fanousci-ji-za-to-tvrde-nalozili.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kromerizsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/59ff9c26f766eb1f01858d8891a2adc3.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/celebrity-ceske-celebrity/472198/veresova-si-nechala-odstranit-bradavku-fanousci-ji-za-to-tvrde-nalozili.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Verešová si nechala odstranit bradavku! Fanoušci jí za to tvrdě naložili</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/472200/darce-organu-nakazilo-kliste-prijemci-zemreli-cesi-dal-podcenuji-ockovani.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', kromerizsky.denik.cz, 'Zprávy odjinud - Blesk')"><img src="http://g.denik.cz/s/rss/a7cb753eb3fcd32a7025f50854d3c0ed.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/472200/darce-organu-nakazilo-kliste-prijemci-zemreli-cesi-dal-podcenuji-ockovani.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dárce orgánů nakazilo klíště, příjemci zemřeli. Češi dál podceňují očkování</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-zahranicnimi-krasavci-kdo-zraje-jako-vino-a-kdo-vypada-jak-kreatura-36029.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo vypadá jak kreatura?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/70a73666066b602b52f8f577b65d6b94.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/jak-sel-cas-se-zahranicnimi-krasavci-kdo-zraje-jako-vino-a-kdo-vypada-jak-kreatura-36029.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo vypadá jak kreatura?" target="_blank">JAK ŠEL ČAS SE ZAHRANIČNÍMI KRASAVCI? Kdo zraje jako víno a kdo…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/zapomenute-ceske-krasky-9o-let-jak-vypadaji-nyni-35281.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/247dc0d0f082ee95a1a147675a525aa1.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/zapomenute-ceske-krasky-9o-let-jak-vypadaji-nyni-35281.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?" target="_blank">ZAPOMENUTÉ ČESKÉ KRÁSKY 9o. let. Jak vypadají nyní?</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/0697855e30e990b86459d413d0c3de58.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/fotogalerie-20-duvodu-proc-nenechat-male-dite-s-tatinkem-o-samote-35640.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě" target="_blank">FOTOGALERIE: 20 důvodů, proč nenechat malé dítě s tatínkem o samotě</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/sexy-hvezdy-instagramu-neuverite-jak-nehezke-byly-nez-se-staly-slavnymi-36047.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly slavnými!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/5cafbc1459c67a8636ee4d879288549e.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/sexy-hvezdy-instagramu-neuverite-jak-nehezke-byly-nez-se-staly-slavnymi-36047.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly slavnými!" target="_blank">SEXY HVĚZDY INSTAGRAMU: Neuvěříte, jak nehezké byly, než se staly…</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/skola-ma-novou-ucebnu-otevrel-ji-starosta-mesta-20170531.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kromerizsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kromerizskydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - kromerizsky.denik.cz";
    _sf_async_config.authors = "Kristýna Klusáková";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496147739.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496147739.css">
<script type="text/javascript">initCookies();</script>


<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
