<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>

<script>
	dataLayer = [{
		'serverAdresa': 'kromerizsky.denik.cz',
		'rubrikaName': 'zpravy_region',
		'template': 'clanek',
			'title': 'Deník připravuje seriál ke 20. výročí povodní na Moravě',
			'autor': ' Redakce',
		'mobile': false,
		'url': 'http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html',
		'version':'live',
	}];
</script><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>    
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Deník připravuje seriál ke 20. výročí povodní na Moravě - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Před dvaceti lety povodně zpustošily celou střední Moravu. Stoletá voda napáchala hrozivé škody a brala lidské životy.">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html">
    <meta property="og:title" content="Deník připravuje seriál ke 20. výročí povodní na Moravě">
    <meta property="og:image" content="http://g.denik.cz/55/80/povodne-20-vyroci_denik-630.jpg">
    <meta property="og:description" content="Před dvaceti lety povodně zpustošily celou střední Moravu. Stoletá voda napáchala hrozivé škody a brala lidské životy.">
    <link rel="previewimage" href="http://g.denik.cz/55/80/povodne-20-vyroci_denik-630.jpg">
    <meta property="article:published_time" content="2017-06-25T20:06:00+02:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@denikcz">
    <meta name="twitter:creator" content="@denikcz">
    <meta name="twitter:title" content="Deník připravuje seriál ke 20. výročí povodní na Moravě">
    <meta name="twitter:description" content="Před dvaceti lety povodně zpustošily celou střední Moravu. Stoletá voda napáchala hrozivé škody a brala lidské životy.">
    <meta name="twitter:image" content="http://g.denik.cz/55/80/povodne-20-vyroci_denik-630.jpg">
    <meta property="author" content="Redakce">


    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-19196e8be08f-1496143753.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-3554a9ccaff4-1498216497.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e223bbcf210c-1496755864.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-090529332043-1496143753.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b3d0b5655066-1498223154.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-98382c00fba7-1465545350.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-17a0487b919c-1468306843.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-ae35b9c84a57-1498216497.js"></script>
<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-2709d165c74d-skyscraper-1496755864.js"></script>


<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-b49364e97e0a-tipliga-1496909865.css">

    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kroměřížský deník" href="http://kromerizsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-77b95fe4ce92-slider-1498216497.css">

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

</head>
<body id="denik" class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>

<div class="reklama-box-leaderboard">
	<div id="leaderboard-top" style="display:none"></div>
</div>
<div class="page">

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span></a>
                </div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://automix.cars.cz/" class="ico automix"
                           title="Automix">
                            <span></span>
                            Automix
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars">
                            <span></span>
                            Cars
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="Dům a zahrada">
                            <span></span>
                            Dům a zahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National geographic">
                            <span></span>
                            National geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
            </ul>
        </div>
    </div>

    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
        

        <div class="login-search">
            <div class="login-search-inner">
                <div id="login-check" class="top-lista-btn"></div>
                <div class="icon icon-search" alt="Vyhledávání" title="Vyhledávání"></div>
            </div>
        </div>

        <div class="vyberte-region" onclick="vyberteRegion();">
            <span class="text">VYBRAT REGION</span>
            <span class="mapa"><i class="icon-mapa-cr"></i></span>

            <div class="dv4-hlavicka-mapa">
                <div class="mapa-inner">
<div class="reklama-box-leaderboard">
	<div id="leaderboard-top-mapa" style="display:none"></div>
</div>                    <div id="denik-hover"></div>
                    <form action="/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" method="post" id="frm-vyberDenikuForm" class="dv4-regionalni-denik-select">
                    <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
                    <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

                    <div class="dv4-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
                    <span class="dv4-regionalni-denik-close">Zavřít mapu <i class="fa fa-close"></i> </span>
                </div>
            </div>
        </div>
    
</div>

<script>
    var focusSearchInputOnClick = function(){
        var lupaElement = document.getElementsByClassName("icon icon-search")[0];
        lupaElement.addEventListener("click", function(){
            document.getElementById("frm-hledaniForm-q").focus();
        })

    }

    focusSearchInputOnClick();
</script>
<ul class="dv4-menu clear-after denikRegion kromerizsky_denik">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://zlinsky.denik.cz/tema/krajske-a-senatni-volby-rijen-2016-new.html"  data-ga-push="menu-podrubriky" title="Krajské a senátní volby, 2016">
                    <i class="fa fa-tag"></i> KRAJSKÉ A SENÁTNÍ VOLBY, 2016
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/fotbal_region/"  data-ga-push="menu-podrubriky" title="Fotbal">
                    FOTBAL
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/hokej_region/"  data-ga-push="menu-podrubriky" title="Hokej">
                    HOKEJ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/ostatni_region/"  data-ga-push="menu-podrubriky" title="Ostatní sporty">
                    OSTATNÍ SPORTY
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/postrehy-michala-kvasnici-z-eura-km.html"  data-ga-push="menu-podrubriky" title="EURO 2016 + Postřehy M. Kvasnici">
                    <i class="fa fa-tag"></i> EURO 2016 + POSTŘEHY M. KVASNICI
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tipliga/"  data-ga-push="menu-podrubriky" title="TIP LIGA">
                    TIP LIGA
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/kam-za-sportem1.html"  data-ga-push="menu-podrubriky" title="Kam za sportem">
                    <i class="fa fa-tag"></i> KAM ZA SPORTEM
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://eet.denik.cz/" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'promo-EET-desktop', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'lišta'})" data-ga-push="menu-podrubriky" title="Eet">
                    EET
                </a>
            </li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kromerizsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li class="last">
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li>
                <a href="http://kromerizsky.denik.cz/podnikani/pravidla-soutezi-20130227.html"  data-ga-push="menu-podrubriky" title="Pravidla soutěží">
                    PRAVIDLA SOUTĚŽÍ
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html"  data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">
                    MAZLÍČEK ROKU 2015
                </a>
            </li>
            <li>
                <a href="http://kromerizsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html"  data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">
                    NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015
                </a>
            </li>
        </ul>
    </li>
    
    <li class="search">
        <div class="search-form">
            <form action="/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" method="get" id="frm-hledaniForm">
                <input type="text" name="q" placeholder="Vyhledat" id="frm-hledaniForm-q" required data-nette-rules='[{"op":":filled","msg":"Zedejte hledaný text."}]'><input type="submit" name="odeslat" value="Hledat">
            <input type="hidden" name="do" value="hledaniForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

        </div>
    </li>
</ul>

        <div class="content">
<div class="dv4-vyzva-ctenarum" style="display:none;">
    <span class="nadpis">ANKETA</span>
    <a href="http://kromerizsky.denik.cz/podnikani/vychutnejte-si-leto-s-denikem-a-hlasujte-o-vas-nejoblibenejsi-podnik-20170621.html" class="text">Vychutnejte si léto s Deníkem a hlasujte o váš nejoblíbenější podnik</a>
    <a href="#close" class="fa fa-times close" data-title="vychutnejte-si-leto-s-denikem-a-hlasujte-o-vas-nejoblibenejsi-podnik"></a>
</div>

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Deník připravuje seriál ke 20. výročí povodní na Moravě</h1>
                <p class="perex">Před dvaceti lety povodně zpustošily celou střední Moravu. Stoletá voda napáchala hrozivé škody a brala lidské životy.</p>

                <div class="dv4-clanek-datum-box">
                    <span class="datum">dnes 20:06</span>




<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html&text=Den%C3%ADk%20p%C5%99ipravuje%20seri%C3%A1l%20ke%2020.%20v%C3%BDro%C4%8D%C3%AD%20povodn%C3%AD%20na%20Morav%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>


                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=povodne-20-vyroci&amp;s=55&amp;back=2368021860-2829-64">
                                <img src="http://g.denik.cz/55/80/povodne-20-vyroci_denik-630.jpg" width="630" height="473" alt="Ilustrační foto." title="Ilustrační foto." class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Ilustrační foto.<span>Foto: <span>DENÍK/archiv</span></span></p>

                <div class="dv4-clanek-text bbtext"><p>Deník pro vás chystá od 1. července povodňový speciál a hledá fotografie a svědectví z osudného léta 1997. </p>
<p>Máte doma fotografie z té doby? Chcete se s našimi čtenáři podělit o vzpomínky na osudové okamžiky nebo prostřednictvím našich novin najít svého zachránce? Hledáme nejen fotografie z té doby, ale i zapomenuté hrdiny a příběhy.</p>
<p>Vaše příspěvky zasílejte na e-mail: <a href="mailto:editori.zlin@denik.cz" target="_blank">editori.zlin@denik.cz</a></p></div>

                <p class="dv4-clanek-autor">Autor: <a href="/autor/redakce-2599.html"> Redakce</a></p>
        </div>





        
<div class="reklama-box">
	<div id="commercial-article-native-detail" style="display:none"></div>
</div><div class="reklama-box">
	<div id="outstream" style="display:none"></div>
</div>


        <div class="dv4-clanek-datum-box" style="clear:both">
            <span class="datum">dnes 20:06</span>
    <a href="/diskuse/nova/qYs2G.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html&text=Den%C3%ADk%20p%C5%99ipravuje%20seri%C3%A1l%20ke%2020.%20v%C3%BDro%C4%8D%C3%AD%20povodn%C3%AD%20na%20Morav%C4%9B&via=denikcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>



        <div class="dv4-clanek-silver-box">
            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'detail článku', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Strossle články desktop'})"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>

        </div>

<div class="dv4-clanek-l">
    <a title="číst článek: Den města vnesl mezi obyvatele Koryčan kulturu i soutěžního ducha"  href="/zpravy_region/den-mesta-vnesl-mezi-obyvatele-korycan-kulturu-i-soutezniho-ducha-20170625.html">
        <img src="http://g.denik.cz/64/d9/korycany-druhy-den-mesta-vystava-soutez-klani-mistni-casti-vitezstvi-06_denik-w630.jpg" width="629" height="354" alt="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce." title="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce.">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
                    <a class="icon" href="/galerie/den-mesta-korycany.html"><i class="fa fa-camera"></i> 22</a>

        <h2>
            <a title="číst článek: Den města vnesl mezi obyvatele Koryčan kulturu i soutěžního ducha"  href="/zpravy_region/den-mesta-vnesl-mezi-obyvatele-korycan-kulturu-i-soutezniho-ducha-20170625.html">
                
                Den města vnesl mezi obyvatele Koryčan kulturu i soutěžního ducha
                <span class="perex">Druhý Den města Koryčany letos připadl na poslední červnovou sobotu. Celodenní program začal komentovanými prohlídkami nově otevřené expozice ohýbaného nábytku v…</span>
            </a>
        </h2>

    </div>
</div>


<div class="dv4-row mtb-20">
    
<div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Policie evakuovala obchodní centrum ve Zlíně. Poplach vyvolala fotopast" href="/zlociny-a-soudy/policie-evakuuje-obchodni-centrum-ve-zline-malenovicich-20170624.html">
                <img src="http://g.denik.cz/55/1c/fotopast-v-malenovickem-centru-evakuovala-300-lidi-na-miste-byli-pyrotechnici-10_denik-300.jpg" width="300" height="200" alt="Evakuace zaměstnanců a zákazníků v obchodním centru ve Zlíně Malenovicích" title="Evakuace zaměstnanců a zákazníků v obchodním centru ve Zlíně Malenovicích">
                <span class="shadow"></span>
            </a>


                                <div class="tag-box2">
                    <div class="tag">
                            <span>AKTUALIZOVÁNO</span>
                            
                    </div>
                </div>



            <div class="text">
                
                                    <a class="icon" href="/galerie/evakuace-zamestnancu-a-zakazniku-z-obchodniho-centra.html"><i class="fa fa-camera"></i> 18</a>

                <h2>
                    <a title="číst článek: Policie evakuovala obchodní centrum ve Zlíně. Poplach vyvolala fotopast"  href="/zlociny-a-soudy/policie-evakuuje-obchodni-centrum-ve-zline-malenovicich-20170624.html">Policie evakuovala obchodní centrum ve Zlíně. Poplach vyvolala fotopast</a>
                </h2>
                <div class="perex hidden">VIDEO / Podezřelý, nebezpečně vypadající předmět ve zkušební kabince v obchodním centru ve Zlíně – Malenovicích, vyhnal v sobotu krátce před polednem tři stovky zaměstnanců a zákazníků před budovu. Nakonec se ukázalo, že jde o fotopast, kterou si doma někdo vyrobil.</div>
            </div>
        </div>
</div>

    
<div class="dv4-right300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Noční požár kamionu způsobil škodu ve výši dvou a půl milionu korun" href="/nehody/nocni-pozar-kamionu-zpusobil-skodu-ve-vysi-dvou-a-pul-milionu-korun-20170624.html">
                <img src="http://g.denik.cz/64/fd/hulin-otrokovice-kamion-nakladni-vuz-hasici-skoda-01_denik-300.jpg" width="300" height="192" alt="K požáru kamionu na dálnici D55 u Hulína ve směru na Otrokovice vyjížděli hasiči v pátek po desáté hodině." title="K požáru kamionu na dálnici D55 u Hulína ve směru na Otrokovice vyjížděli hasiči v pátek po desáté hodině.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/pozar-kamionu-na-dalnici-d55-u-hulina-ve-smeru-na-otrokovice.html"><i class="fa fa-camera"></i> 6</a>

                <h2>
                    <a title="číst článek: Noční požár kamionu způsobil škodu ve výši dvou a půl milionu korun"  href="/nehody/nocni-pozar-kamionu-zpusobil-skodu-ve-vysi-dvou-a-pul-milionu-korun-20170624.html">Noční požár kamionu způsobil škodu ve výši dvou a půl milionu korun</a>
                </h2>
                <div class="perex hidden">K požáru kamionu na dálnici D55 u Hulína ve směru na Otrokovice došlo v pátek 23. června kolem desáté hodiny večer.</div>
            </div>
        </div>
</div>

</div>
                                <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Před naším. Ke konci roku vystoupily u bystřické ZUŠ dvě stovky dětí" href="/zpravy_region/pred-nasim-ke-konci-roku-vystoupily-u-bystricke-zus-dve-stovky-deti-20170624.html">
                        <img src="http://g.denik.cz/64/1d/bystrice-pod-hostynem-zakladni-umelecka-skola-230617-01-16_denik-240.jpg" width="240" height="160" alt="Žáci ZUŠ Bystřice pod Hostýnem představili jednotlivé obory i svou celoroční práci v rámci netradiční závěrečné besídky nazvané Před naším." title="Žáci ZUŠ Bystřice pod Hostýnem představili jednotlivé obory i svou celoroční práci v rámci netradiční závěrečné besídky nazvané Před naším.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/besidka-zus-v-bystrici-pod-hostynem.html"><i class="fa fa-camera"></i> 16</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Před naším. Ke konci roku vystoupily u bystřické ZUŠ dvě stovky dětí" href="/zpravy_region/pred-nasim-ke-konci-roku-vystoupily-u-bystricke-zus-dve-stovky-deti-20170624.html">Před naším. Ke konci roku vystoupily u bystřické ZUŠ dvě stovky dětí</a>
                </h2>
                <p>Netradiční závěrečnou besídku si letos připravila Základní umělecká škola v Bystřici pod Hostýnem: v rámci akce nazvané Před naším tak ve čtvrtek žáci předvedli lidem svůj um venku, jen několik metrů od dveří školy. Na besídce asi dvě stě dětí divákům představilo jednotlivé obory.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-1-hp" style="display:none"></div>
</div>
        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Příspěvek čtenáře: Čáp se procházel u Moravy v Kroměříži" href="/zpravy_region/prispevek-ctenare-cap-se-prochazel-u-moravy-v-kromerizi-20170624.html">
                        <img src="http://g.denik.cz/64/f7/kromeriz-cap-reka-ctenar-prispevek-foto-ptaci-capi-02_denik-240.jpg" width="240" height="180" alt="Čáp na břehu řeky Moravy v Kroměříži." title="Čáp na břehu řeky Moravy v Kroměříži.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/cap-na-brehu-reky-moravy-v-kromerizi.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Příspěvek čtenáře: Čáp se procházel u Moravy v Kroměříži" href="/zpravy_region/prispevek-ctenare-cap-se-prochazel-u-moravy-v-kromerizi-20170624.html">Příspěvek čtenáře: Čáp se procházel u Moravy v Kroměříži</a>
                </h2>
                <p>V úterý 20. 6. jsem dopoledne vyhlédl z okna, neboť bydlím u řeky Moravy, a naskytl se mi pohled, který se jen tak často nevidí. Na břehu řeky se procházel čáp.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-GA-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výstava předních českých sochařů? Odpad, křičí obyvatelé Kroměříže" href="/kultura_region/vystava-prednich-ceskych-socharu-odpad-krici-obyvatele-kromerize-20170624.html">
                        <img src="http://g.denik.cz/64/3a/kromeriz-sochy-v-zahrade-vystava-exponaty-soucasne-umeni-kritika-05_denik-240.jpg" width="240" height="180" alt="V Kroměříži v pátek oficiálně začal osmý ročník výstavy Sochy v zahradě, který má za cíl přiblížit současné umění obyvatelům města i turistům." title="V Kroměříži v pátek oficiálně začal osmý ročník výstavy Sochy v zahradě, který má za cíl přiblížit současné umění obyvatelům města i turistům.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/v-kromerizi-v-patek-oficialne-zacal-osmy-rocnik-vystavy-sochy-v-zahrade.html"><i class="fa fa-camera"></i> 6</a>
                        </div>

                    
                </div>
                <h2><a  title="číst článek: Výstava předních českých sochařů? Odpad, křičí obyvatelé Kroměříže" href="/kultura_region/vystava-prednich-ceskych-socharu-odpad-krici-obyvatele-kromerize-20170624.html">Výstava předních českých sochařů? Odpad, křičí obyvatelé Kroměříže</a>
                </h2>
                <p>ANKETA/ - Nově instalovaná venkovní výstava Sochy v zahradě měla teprve v Kroměříži vernisáž teprve v pátek, už den předtím se ale proti ní zvedla vlna odporu na sociálních sítích. Jedná se přitom mnohdy o velmi cenná díla předních českých sochařů.</p>
            </div>
        </div>


<div class="reklama-box">
	<div id="commercial-article-2-hp" style="display:none"></div>
</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Zprostili ho obvinění, teď naopak žaluje on policisty" href="/zlociny-a-soudy/zprostili-ho-obvineni-ted-naopak-zaluje-on-policisty-20170624.html">
                        <img src="http://g.denik.cz/1/7b/soud-soudni-liceni_denik-240.jpg" width="240" height="162" alt="Ilustrační foto" title="Ilustrační foto">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                    
                </div>
                <h2><a  title="číst článek: Zprostili ho obvinění, teď naopak žaluje on policisty" href="/zlociny-a-soudy/zprostili-ho-obvineni-ted-naopak-zaluje-on-policisty-20170624.html">Zprostili ho obvinění, teď naopak žaluje on policisty</a>
                </h2>
                <p>Případ Jaroslava Odstrčila z Hulína se po letech vrátí k soudu. Devětačtyřicetiletý muž si totiž odseděl tři roky ve vězení kvůli porušení zákazu řízení: při něm se měl dokonce navíc dopustit násilí na úřední osobě.</p>
            </div>
        </div>

                </div>


    </div>
    <div class="dv4-right300">

            <div class="box">
                <a href="http://www.denik.cz/audit/"><img src="http://g.denik.cz/images/specialy/audit/banner_audit.png" width="300" height="100" alt="Předvolební speciál deníku: Jak splnila vláda své sliby?" title="Předvolební speciál deníku: Jak splnila vláda své sliby?"></a>
            </div>




<div id="sticky-above">

<div class="reklama-box">
	<div id="button-1" style="display:none"></div>
</div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
        </div>
        <div class="dv3-right-clanek-box dalsi-z-rubriky">
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/den-mesta-vnesl-mezi-obyvatele-korycan-kulturu-i-soutezniho-ducha-20170625.html" class="img-l"><img src="http://g.denik.cz/64/d9/korycany-druhy-den-mesta-vystava-soutez-klani-mistni-casti-vitezstvi-06_denik-100.jpg" width="100" height="67" alt="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce." title="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce."></a>
                <a href="/zpravy_region/den-mesta-vnesl-mezi-obyvatele-korycan-kulturu-i-soutezniho-ducha-20170625.html" class="text-r">
                    Den města vnesl mezi obyvatele Koryčan kulturu i soutěžního ducha
                    <span>Druhý Den města Koryčany letos připadl na poslední červnovou sobotu.…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/thonetova-vila-je-stale-spojena-s-ohybanym-nabytkem-20170625.html" class="img-l"><img src="http://g.denik.cz/64/6f/thonetova-vila-michael-thonet-230617-01-04_denik-100.jpg" width="100" height="67" alt="Rozlehlé sídlo nechali v Bystřici pod Hostýnem postavit synové a nástupci německého továrníka Michaela Thoneta." title="Rozlehlé sídlo nechali v Bystřici pod Hostýnem postavit synové a nástupci německého továrníka Michaela Thoneta."></a>
                <a href="/zpravy_region/thonetova-vila-je-stale-spojena-s-ohybanym-nabytkem-20170625.html" class="text-r">
                    Thonetova vila je stále spojena s ohýbaným nábytkem
                    <span>V dnešním díle pravidelného seriálu o zajímavých domech regionu…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/pred-nasim-ke-konci-roku-vystoupily-u-bystricke-zus-dve-stovky-deti-20170624.html" class="img-l"><img src="http://g.denik.cz/64/1d/bystrice-pod-hostynem-zakladni-umelecka-skola-230617-01-16_denik-100.jpg" width="100" height="67" alt="Žáci ZUŠ Bystřice pod Hostýnem představili jednotlivé obory i svou celoroční práci v rámci netradiční závěrečné besídky nazvané Před naším." title="Žáci ZUŠ Bystřice pod Hostýnem představili jednotlivé obory i svou celoroční práci v rámci netradiční závěrečné besídky nazvané Před naším."></a>
                <a href="/zpravy_region/pred-nasim-ke-konci-roku-vystoupily-u-bystricke-zus-dve-stovky-deti-20170624.html" class="text-r">
                    Před naším. Ke konci roku vystoupily u bystřické ZUŠ dvě stovky dětí
                    <span>Netradiční závěrečnou besídku si letos připravila Základní umělecká škola…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/prispevek-ctenare-cap-se-prochazel-u-moravy-v-kromerizi-20170624.html" class="img-l"><img src="http://g.denik.cz/64/f7/kromeriz-cap-reka-ctenar-prispevek-foto-ptaci-capi-02_denik-100.jpg" width="100" height="75" alt="Čáp na břehu řeky Moravy v Kroměříži." title="Čáp na břehu řeky Moravy v Kroměříži."></a>
                <a href="/zpravy_region/prispevek-ctenare-cap-se-prochazel-u-moravy-v-kromerizi-20170624.html" class="text-r">
                    Příspěvek čtenáře: Čáp se procházel u Moravy v Kroměříži
                    <span>V úterý 20. 6. jsem dopoledne vyhlédl z okna, neboť bydlím u řeky Moravy,…</span>
                </a>
            </div>
            <div class="dv3-right-clanek clear-after">
                <a href="/zpravy_region/bourky-na-kromerizsku-uderily-az-nad-ranem-20170623.html" class="img-l"><img src="http://g.denik.cz/64/f4/kromeriz-kromerizsko-zlinsky-kraj-silne-bourky-hasici-popadane-stromy_denik-100.jpg" width="100" height="75" alt="Silné bouřky, před kterými meteorologové varovali, na Kroměřížsko dorazili až nad ránem a vyžádali si tam dva výjezdy hasičů kvůli popadaným stromům." title="Silné bouřky, před kterými meteorologové varovali, na Kroměřížsko dorazili až nad ránem a vyžádali si tam dva výjezdy hasičů kvůli popadaným stromům."></a>
                <a href="/zpravy_region/bourky-na-kromerizsku-uderily-az-nad-ranem-20170623.html" class="text-r">
                    Bouřky na Kroměřížsku udeřily až nad ránem
                    <span>Silné bouřky, před kterými po několika tropických dnech varovali…</span>
                </a>
            </div>
        </div>
    </div>

 

<div class="reklama-box ">
	<div id="square-1" style="display:none"></div>
</div>
<div class="reklama-box-ks">
	<div class="reklama-ks-text"></div>
	<div id="commercial-article-KS1" style="display:none"></div>
	<div id="commercial-article-KS2" style="display:none"></div>
	<div id="commercial-article-KS3" style="display:none"></div>
	<div id="commercial-article-KS4" style="display:none"></div>
	<div id="commercial-article-KS5" style="display:none"></div>
	<div id="commercial-article-KS6" style="display:none"></div>
	<div id="commercial-article-KS7" style="display:none"></div>
	<div id="commercial-article-KS8" style="display:none"></div>
</div>


<div class="promo-dumazahrada">
    <a class="title" href="http://www.dumazahrada.cz" target="_blank"><img src="http://g.denik.cz/images/sip/promo-dumazahrada/daz_logo.png" alt="Dům a zahrada"></a>
    <div class="articles-wrap">
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/architektura/24341-navsteva-cas/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f4dab0d65a04c9fb31cf4ee472ea2f7a.jpg" alt="Návštěva domu, kde neplatí čas"></div>
                <div class="text">Návštěva domu, kde neplatí čas</div>
            </a>
            <a href="http://www.dumazahrada.cz/stavba-rekonstrukce/stavba/24271-dum-jednim-tahem/?utm_source=denikRegion&amp;utm_medium=selfpromo&amp;utm_campaign=box-dumaazahrada&amp;utm_content=detail" target="_blank" class="article">
                <div class="img"><img src="//g.denik.cz/s/rss/f7d17651be825866652ccc1aaf1a9a83.jpg" alt="Postavte nízkoenergetický či pasivní Dům jedním tahem"></div>
                <div class="text">Postavte nízkoenergetický či pasivní Dům jedním tahem</div>
            </a>
    </div>
</div>

    <div class="foto-video-box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Evakuace zaměstnanců a zákazníků z obchodního centra" href="/galerie/evakuace-zamestnancu-a-zakazniku-z-obchodniho-centra.html?mm=7867470">
                    <img src="http://g.denik.cz/55/1c/fotopast-v-malenovickem-centru-evakuovala-300-lidi-na-miste-byli-pyrotechnici-10_denik-100.jpg" width="100" height="67" alt="Evakuace zaměstnanců a zákazníků z obchodního centra" title="Evakuace zaměstnanců a zákazníků z obchodního centra">
                </a>
                <a title="číst článek: Evakuace zaměstnanců a zákazníků z obchodního centra" class="video-text" href="/galerie/evakuace-zamestnancu-a-zakazniku-z-obchodniho-centra.html">
                    <div class="title">video</div>
                    Evakuace zaměstnanců a zákazníků z obchodního centra
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Den města Koryčany" href="/galerie/den-mesta-korycany.html">
                            <img src="http://g.denik.cz/64/bf/korycany-druhy-den-mesta-vystava-soutez-klani-mistni-casti-vitezstvi_denik-100.jpg" width="100" height="67" alt="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce." title="Jedním z hlavních bodů druhého koryčanského Dne města byly také soutěže, ve kterých mezi sebou soupeřily týmy z Koryčan, Jestřabic, Blišic a Lískovce.">
                        </a>
                        <a title="číst článek: Den města Koryčany" class="video-text" href="/galerie/den-mesta-korycany.html">
                            <div class="title">galerie</div>
                            Den města Koryčany
                        </a>
                    </div>
        </div>
    </div>

<div id="nabidka-vozidel-z-regionu">
    <div class="promo-box-cars-3">
        <div class="title">NABÍDKA VOZIDEL Z REGIONU</div>
        <a href="http://www.cars.cz/" target="_blank"><img class="logo" src="//g.denik.cz/images/automix/loga/cars.png" alt="Cars"></a>
        <div class="box-wrap">
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F520%2F520-520-d-Kuze-Kombi-14984128496424278.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos1?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14984128496424278.jpg" alt="BMW 520">
                </div>
                <div class="right">
                    <div class="title-car">BMW 520</div>
                    <div class="date">rok 2008</div>
                    <div class="price">210 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F520%2F520-520-d-Klim-Kombi-14977179692051889.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos2?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14977179692051889.jpg" alt="BMW 520">
                </div>
                <div class="right">
                    <div class="title-car">BMW 520</div>
                    <div class="date">rok 2006</div>
                    <div class="price">161 000,- Kč</div>
                </div>
            </a>
            <a href="http://ads.cars.cz/adclick.php?bannerid=679&amp;zoneid=458&amp;source=kromerizsky.denik.cz&amp;dest=http%3A%2F%2Fwww.cars.cz%2Finzerce%2Fosobni-auto-O%2FBMW%2F320%2F320-320-d-nova-Sedan-Limuzina-14978041371041021.html%3Fd_km%26utm_source%3DdenikCZ%26utm_medium%3Dbox%26utm_term%3Dkromerizsky.denik.cz%26utm_content%3Dpos3?utm_source=api-cars&utm_campaign=box-hp-3auta-denik" target="_blank" class="box">
                <div class="left">
                    <img src="https://img.cars.cz/xchanger/user/17391/22066/13215/0/11894161997391/images/m14978041371041021.jpg" alt="BMW 320">
                </div>
                <div class="right">
                    <div class="title-car">BMW 320</div>
                    <div class="date">rok 2000</div>
                    <div class="price">75 000,- Kč</div>
                </div>
            </a>
        </div>
    </div>
</div>

<div class="reklama-box">
	<div id="button-2" style="display:none"></div>
</div></div>

<div id="sticky-inner">

<div class="reklama-box reklama-box-skyscraper">
	<div id="skyscraper-1"></div>
</div>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/dvojnice-angeliny-jolie-je-jeste-vic-sexy-ma-prsa-cislo-10-20150707.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/36/profimedia-02514948811_denik-100.jpg" width="100" height="56" alt="Angelina Jolie a její dvojnice Veronica Black. Víte, která je která?" title="Angelina Jolie a její dvojnice Veronica Black. Víte, která je která?"></a>
        <a href="http://sip.denik.cz/celebrity/dvojnice-angeliny-jolie-je-jeste-vic-sexy-ma-prsa-cislo-10-20150707.html" target="_blank">DVOJNICE Angeliny Jolie je ještě víc sexy: Má PRSA ČÍSLO 10!</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-20170625.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/0d/detail-zlatokopky_denik-100.jpg" width="100" height="56" alt="" title=""></a>
        <a href="http://sip.denik.cz/celebrity/neuveritelne-pribehy-techto-osmi-zlatokopek-vas-zvednou-ze-zidle-20170625.html" target="_blank">Neuvěřitelné příběhy těchto osmi ZLATOKOPEK vás zvednou ze židle</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/kate-middleton-trpi-kvuli-cemu-dostala-vynadano-od-kralovny-20150217.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/43/katequeen_denik-100.jpg" width="100" height="56" alt="Královna si o Kate myslí své." title="Královna si o Kate myslí své."></a>
        <a href="http://sip.denik.cz/celebrity/kate-middleton-trpi-kvuli-cemu-dostala-vynadano-od-kralovny-20150217.html" target="_blank">Kate Middleton trpí! Kvůli čemu dostala vynadáno od královny?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/nemoc-se-zhorsila-herec-m-j-fox-trpi-demenci-ale-priznat-si-to-neumi-20150516.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/e4/profimedia-0167313505_denik-100.jpg" width="100" height="56" alt="Michael J. Fox" title="Michael J. Fox"></a>
        <a href="http://sip.denik.cz/celebrity/nemoc-se-zhorsila-herec-m-j-fox-trpi-demenci-ale-priznat-si-to-neumi-20150516.html" target="_blank">Nemoc se ZHORŠILA! Herec M.J. Fox trpí demencí, ale přiznat si to neumí...</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/na-veceri-vyrazila-bez-podprsenky-a-ukazala-bradavky-i-piercing-20150702.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/74/profimedia-02514893601_denik-100.jpg" width="100" height="56" alt="Skandál? V případě téhle hvězdy je obnažování už velmi dobře známé." title="Skandál? V případě téhle hvězdy je obnažování už velmi dobře známé."></a>
        <a href="http://sip.denik.cz/celebrity/na-veceri-vyrazila-bez-podprsenky-a-ukazala-bradavky-i-piercing-20150702.html" target="_blank">Na večeři vyrazila bez podprsenky a ukázala BRADAVKY i PIERCING!</a>
    </div>
</div>


<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">

            <div class="mrg12_odjinud foto">
                <a class="img-l" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/princ-harry-ve-velmi-otevrene-zpovedi-chtel-se-vzdat-titulu-nikdo-z-rodiny-nechce-kralovat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})"><img src="http://g.denik.cz/s/rss/2af4837ec902c0482a8bdef565c317a6.jpg"></a>
                <a class="text-r" href="https://www.frekvence1.cz/clanky/celebrity-osobnosti/princ-harry-ve-velmi-otevrene-zpovedi-chtel-se-vzdat-titulu-nikdo-z-rodiny-nechce-kralovat.shtml?utm_source=denik&utm_medium=banner" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Frekvence1'})">Princ Harry ve velmi otevřené zpovědi: Chtěl se vzdát titulu, nikdo z rodiny nechce kralovat</a>
                <span class="dv3-right-zdroj-odjinud">Frekvence 1</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/k-synovi-do-postylky-vysplhal-duch-tvrdi-zena-foto-jako-dukaz.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/472d6e2eaf63c93323d1c3ee1d396777.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/k-synovi-do-postylky-vysplhal-duch-tvrdi-zena-foto-jako-dukaz.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">K synovi do postýlky vyšplhal duch, tvrdí žena. Foto jako důkaz</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://tn.nova.cz/clanek/kde-je-hranice-nevery-muzi-i-zeny-porovnali-libani-sex-i-mazleni.html" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})"><img src="http://g.denik.cz/s/rss/245de6088c838c273c9b896a216132a2.jpg"></a>-->
                <a class="text-r" href="http://tn.nova.cz/clanek/kde-je-hranice-nevery-muzi-i-zeny-porovnali-libani-sex-i-mazleni.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Nova'})">Kde je hranice nevěry? Muži i ženy srovnali líbání, sex i mazlení!</a>
                <span class="dv3-right-zdroj-odjinud">TN.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-krimi/477976/lukas-necesany-obvineny-z-vrazdy-kadernice-bal-jsem-se-ze-me-chce-policie-zabit.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/4d65eea49b1292482eb6452811517e19.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-krimi/477976/lukas-necesany-obvineny-z-vrazdy-kadernice-bal-jsem-se-ze-me-chce-policie-zabit.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Lukáš Nečesaný obviněný z vraždy kadeřnice: Bál jsem se, že mě chce policie zabít</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

            <div class="mrg12_odjinud foto">
                <!--<a class="img-l" href="http://www.blesk.cz/clanek/zpravy-udalosti/478091/belobradek-roboty-nemame-doresene-co-kdyz-nekoho-zabiji.html?utm_source=denik.cz&utm_medium=traffic-exchange" target="_blank" onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})"><img src="http://g.denik.cz/s/rss/3cff92b034c3d9b109091b3b931cf128.jpg"></a>-->
                <a class="text-r" href="http://www.blesk.cz/clanek/zpravy-udalosti/478091/belobradek-roboty-nemame-doresene-co-kdyz-nekoho-zabiji.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" 
                onclick="dataLayer.push({'event': 'GAevent', 'eventCategory': 'traffic-exchange', 'eventAction': 'kromerizsky.denik.cz', 'eventLabel': 'Zprávy odjinud - Blesk'})">Bělobrádek: Roboty nemáme dořešené. Co když někoho zabijí?</a>
                <span class="dv3-right-zdroj-odjinud">Blesk.cz</span>
            </div>

    </div>
</div>


        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/74480d0cead2e3c5c07c20de53dc41ab.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/hubnuti/rodice-svou-dceru-vykrmili-do-morbidnich-rozmeru-ovsem-dnes-byste-ji-nepoznali-36100.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji nepoznali!" target="_blank">Rodiče svou dceru VYKRMILI DO MORBIDNÍCH ROZMĚRŮ! Ovšem dnes byste ji…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacaly-s-plastikami-jeste-nez-jim-bylo-dvacet-vypadaji-ted-opravdu-lepe-36098.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET! Vypadají teď opravdu lépe?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/eda7c18388737798d45496470cd389f2.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/10-celebrit-ktere-zacaly-s-plastikami-jeste-nez-jim-bylo-dvacet-vypadaji-ted-opravdu-lepe-36098.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: 10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET! Vypadají teď opravdu lépe?" target="_blank">10 celebrit, které ZAČALY S PLASTIKAMI JEŠTĚ, NEŽ JIM BYLO DVACET!…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/1c9de468d5152a65b1832874ef329e28.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/zabava/matthew-corley-27-nechal-si-chirurgicky-zmenit-oblicej-aby-vypadal-jako-jeho-pes-35565.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby vypadal jako jeho pes!" target="_blank">Matthew Corley (27): Nechal si chirurgicky změnit obličej, aby…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/kviz-celebrity-ktere-zestarly-do-priserne-podoby-poznate-je-vubec-35566.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: CELEBRITY, KTERÉ ZESTÁRLY DO PŘÍŠERNÉ PODOBY. Poznáte je vůbec?" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/a2852ccbffddc20bc3201827fff1b9ca.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/kviz-celebrity-ktere-zestarly-do-priserne-podoby-poznate-je-vubec-35566.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: KVÍZ: CELEBRITY, KTERÉ ZESTÁRLY DO PŘÍŠERNÉ PODOBY. Poznáte je vůbec?" target="_blank">KVÍZ: CELEBRITY, KTERÉ ZESTÁRLY DO PŘÍŠERNÉ PODOBY. Poznáte je vůbec?</a>
                </div>
        </div>
</div>
    </div>
</div>

<script type="text/javascript" src="//g.denik.cz/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="reklama-box-leaderboard">
	<div id="leaderboard-bottom" style="display:none"></div>
</div>
<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/denik-pripravuje-serial-ke-20-vyroci-povodni-na-morave-20170625.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kromerizsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2017, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kromerizskydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sticky" style="display:none"></div><div id="sign-info" data-login-check="/sign/info/"></div>


<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-fd922454f8e4-cookies-lista-1496909865.js"></script>
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-f49848743e37-cookies-lista-1496755864.css">
<script type="text/javascript">initCookies();</script>

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-cd0a650121e1-1498216497.js"></script>
<div id="preroll-postroll-in" style="display:none"></div>



</body>
</html>
