<!DOCTYPE html>
<html lang="cs" prefix="og: http://ogp.me/ns#">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8">
    <title>Církev zvažuje soudní při o kroměřížskou Květnou zahradu - Kroměřížský deník</title>
    <meta name="robots" content="index,follow">
    <meta name="description" lang="cs" content="Kroměříž – Květná zahrada v Kroměříži, jedna z nejvýznamnějších zahradních památek v celosvětovém měřítku, nemusí zůstat v rukou státu, jak bylo…">
    <meta http-equiv="X-UA-Compatible" content="IE=EDGE">
        <meta property="og:site_name" content="Kroměřížský deník">
    <meta property="og:type" content="article">
    <meta property="og:url" content="http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html">
    <meta property="og:title" content="Církev zvažuje soudní při o kroměřížskou Květnou zahradu">
    <meta property="og:image" content="http://g.denik.cz/64/57/6211499-kromeriz-zimni-kvetna-zahrada_denik-630.jpg">
    <meta property="og:description" content="Kroměříž – Květná zahrada v Kroměříži, jedna z nejvýznamnějších zahradních památek v celosvětovém měřítku, nemusí zůstat v rukou státu, jak bylo rozhodnuto v rámci majetkového vyrovnání státu s církvemi. Arcibiskupství olomoucké totiž nevylučuje, že se ji pokusí získat zpět soudní cestou.">
    <link rel="previewimage" href="http://g.denik.cz/64/57/6211499-kromeriz-zimni-kvetna-zahrada_denik-630.jpg">
    <meta property="article:published_time" content="2016-12-15T15:09:00+01:00">
    <meta property="article:publisher" content="https://www.facebook.com/kromerizskydenik/">
    <meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@DENIKcz">
    <meta name="twitter:creator" content="@DENIKcz">
    <meta name="twitter:title" content="Církev zvažuje soudní při o kroměřížskou Květnou zahradu">
    <meta name="twitter:description" content="Kroměříž – Květná zahrada v Kroměříži, jedna z nejvýznamnějších zahradních památek v celosvětovém měřítku, nemusí zůstat v rukou státu, jak…">
    <meta name="twitter:image" content="http://g.denik.cz/64/57/6211499-kromeriz-zimni-kvetna-zahrada_denik-630.jpg">
    <meta property="author" content="Redakce">

<script type="text/javascript">
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.uid = 62770;
    _sf_async_config.domain = 'denik.cz'; 
    _sf_async_config.flickerControl = false;
    _sf_async_config.useCanonical = true;
    	_sf_async_config.path = "http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html";
    var _sf_startpt = (new Date()).getTime();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

    <link rel="stylesheet" type="text/css" media="print" href="http://g.denik.cz/css/print.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-e68ec2cf6f67-1479982721.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-31cd3993ba2b-1482149513.css">
<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-284395dad78b-1481637919.css">

<link rel="stylesheet" type="text/css" href="http://g.denik.cz/webtemp/cssloader-d08232e16c03-1482400322.css">

<script type="text/javascript" src="http://g.denik.cz/webtemp/jsloader-326ce303dd5c-1482149513.js"></script>


    <script src="http://g.denik.cz/js/mediaelementjs/mediaelement-and-player.min.js"></script>
    <link rel="stylesheet" href="http://g.denik.cz/js/mediaelementjs/mediaelementplayer.min.css">

    

    <!--[if lt IE 9]>
    <script language="javascript" type="text/javascript" src="/js/excanvas.js"></script>
    <![endif]-->

    <link rel="shortcut icon" href="http://g.denik.cz/images/favicon/denik_cz.ico" type="image/x-icon">
        <link rel="alternate" type="application/rss+xml" title="RSS kanál Kroměřížský deník" href="http://kromerizsky.denik.cz/rss/zpravy_region.html">
    
        <script>
        $(document).ready(function(){
            new CopyLink({
                container: document.getElementById('copylink-content'),
                handler: function () { return '<br>Zdroj: ' + location.href;}
            });
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'youtube',
            bbid: '19627/11/3/7',
            bbidpost: '19627/11/4/7'
        });
    </script>
    <script type="text/javascript">
        (function (ad){ var t=window.top,d=document,js,s="script",id="videoad-harvester-js",fjs=d.getElementsByTagName(s)[0];(t._vahbuffer=t._vahbuffer||[]).push(ad);if(d.getElementById(id)){ if(t.VideoAdHarvester){ t.VideoAdHarvester.harvest()}}else{ js=d.createElement(s);js.id=id;js.src="http://www.richmedia.cz/videoad/scripts/v10_0/harvester.min.js";fjs.parentNode.insertBefore(js,fjs);}})({
            place: 'mediaelement',
            bbid: '19627/11/1/7',
            bbidpost: '19627/11/2/7'
        });
    </script>

    <script type="text/javascript">
        var PoutakyAjaxLink = "http:\/\/www.denik.cz\/poutaky\/ajax-nacti-verejne-rubriky\/";
    </script>

<script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
            m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-2118046-1', 'denik.cz');
    ga('create', 'UA-2118046-31', 'auto', 'clientTracker');
    ga('require', 'linkid');
    ga('send', 'pageview');
    ga('clientTracker.send', 'pageview');
</script>
<!-- Piwik -->
<script type="text/javascript">
  var _paq = _paq || [];
  _paq.push(["setDomains", "*.denik.cz"]);
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://piwik.denik.cz/";
    _paq.push(['setTrackerUrl', u+'piwik.php']);
    _paq.push(['setSiteId', 64]);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
   } )();
</script>
<!-- End Piwik Code -->


    <script src="//assets.adobedtm.com/4beaca54604aa1db7a7d9296a08d83bee398e7fd/satelliteLib-d510f92ab8572ae6ef088c26133f8079a7f09323.js"></script>

<!-- start Mixpanel --><script type="text/javascript">(function(e,a) { if(!a.__SV) { var b=window;try { var c,l,i,j=b.location,g=j.hash;c=function(a,b) { return(l=a.match(RegExp(b+"=([^&]*)")))?l[1]:null } ;g&&c(g,"state")&&(i=JSON.parse(decodeURIComponent(c(g,"state"))),"mpeditor"===i.action&&(b.sessionStorage.setItem("_mpcehash",g),history.replaceState(i.desiredHash||"",e.title,j.pathname+j.search))) } catch(m) { } var k,h;window.mixpanel=a;a._i=[];a.init=function(b,c,f) { function e(b,a) { var c=a.split(".");2==c.length&&(b=b[c[0]],a=c[1]);b[a]=function() { b.push([a].concat(Array.prototype.slice.call(arguments,
0))) } } var d=a;"undefined"!==typeof f?d=a[f]=[]:f="mixpanel";d.people=d.people||[];d.toString=function(b) { var a="mixpanel";"mixpanel"!==f&&(a+="."+f);b||(a+=" (stub)");return a } ;d.people.toString=function() { return d.toString(1)+".people (stub)" } ;k="disable time_event track track_pageview track_links track_forms register register_once alias unregister identify name_tag set_config reset people.set people.set_once people.increment people.append people.union people.track_charge people.clear_charges people.delete_user".split(" ");
for(h=0;h<k.length;h++)e(d,k[h]);a._i.push([b,c,f]) } ;a.__SV=1.2;b=e.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?MIXPANEL_CUSTOM_LIB_URL:"file:"===e.location.protocol&&"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn.mxpnl.com/libs/mixpanel-2-latest.min.js";c=e.getElementsByTagName("script")[0];c.parentNode.insertBefore(b,c) } } )(document,window.mixpanel||[]);
mixpanel.init("4ee122ffbd05fc38cbcac2c2901b4326");</script><!-- end Mixpanel -->
<!-- Cxense script begin -->
<script type="text/javascript">
var cX = cX || { } ; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setSiteId', '1140709865545450804']);
cX.callQueue.push(['sendPageViewEvent']);
</script>
<script type="text/javascript">
(function(d,s,e,t) { e=d.createElement(s);e.type='text/java'+s;e.async='async';
e.src='http'+('https:'===location.protocol?'s://s':'://')+'cdn.cxense.com/cx.js';
t=d.getElementsByTagName(s)[0];t.parentNode.insertBefore(e,t); } )(document,'script');
</script>

<!-- Cxense script end --></head>
<body class="">

<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-TGXTRC"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-TGXTRC');</script>

    <div id="denik-top-lista-bg" class="">
        <div id="denik-top-lista">
            <div class="top-lista-right">
                <div class="top-lista-btn vice-btn">
                    <a href="#vice" onclick="return false;" class="ico vice"><span></span>více</a>
                    <div class="top-lista-podmenu"></div>
                </div>

                <div id="login-check" class="top-lista-btn"></div>
            </div>
            <ul>
                    <li>
                        <a href="http://www.denik.cz/" class="ico denik"
                           title="Deník">
                            <span></span>
                            Deník
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dotyk.cz/" class="ico dotyk"
                           title="Dotyk">
                            <span></span>
                            Dotyk
                        </a>
                    </li>
                    <li>
                        <a href="http://tv.kafe.cz/" class="ico tv"
                           title="TV Program">
                            <span></span>
                            TV Program
                        </a>
                    </li>
                    <li>
                        <a href="http://sip.denik.cz/" class="ico sip"
                           title="Šíp">
                            <span></span>
                            Šíp
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kafe.cz/" class="ico kafe"
                           title="Kafe">
                            <span></span>
                            Kafe
                        </a>
                    </li>
                    <li>
                        <a href="http://vlasta.kafe.cz/" class="ico vlasta"
                           title="Vlasta">
                            <span></span>
                            Vlasta
                        </a>
                    </li>
                    <li>
                        <a href="http://story.kafe.cz/" class="ico story"
                           title="Story">
                            <span></span>
                            Story
                        </a>
                    </li>
                    <li>
                        <a href="http://www.dumazahrada.cz/" class="ico hobby"
                           title="DůmaZahrada">
                            <span></span>
                            DůmaZahrada
                        </a>
                    </li>
                    <li>
                        <a href="http://praktickazena.kafe.cz/" class="ico prazena"
                           title="Kreativ">
                            <span></span>
                            Kreativ
                        </a>
                    </li>
                    <li>
                        <a href="http://www.igurmet.cz/" class="ico recepty"
                           title="iGurmet">
                            <span></span>
                            iGurmet
                        </a>
                    </li>
                    <li>
                        <a href="http://www.national-geographic.cz/" class="ico ng"
                           title="National-geographic">
                            <span></span>
                            National-geographic
                        </a>
                    </li>
                    <li>
                        <a href="http://kvety.kafe.cz/" class="ico kvety"
                           title="Květy">
                            <span></span>
                            Květy
                        </a>
                    </li>
                    <li>
                        <a href="http://prekvapeni.kafe.cz/" class="ico prekvapeni"
                           title="Překvapení">
                            <span></span>
                            Překvapení
                        </a>
                    </li>
                    <li>
                        <a href="http://www.kondice.cz/" class="ico kondice"
                           title="Kondice">
                            <span></span>
                            Kondice
                        </a>
                    </li>
                    <li>
                        <a href="http://vzpominej.denik.cz/" class="ico vzpominej"
                           title="Vzpomínej">
                            <span></span>
                            Vzpomínej
                        </a>
                    </li>
                    <li>
                        <a href="http://www.cars.cz/" class="ico autoweb"
                           title="Cars.cz">
                            <span></span>
                            Cars.cz
                        </a>
                    </li>
                    <li>
                        <a href="https://www.estranky.cz/" class="ico estranky"
                           title="eStránky">
                            <span></span>
                            eStránky
                        </a>
                    </li>
                    <li>
                        <a href="http://iglanc.kafe.cz/" class="ico iglanc"
                           title="iGlanc">
                            <span></span>
                            iGlanc
                        </a>
                    </li>
                    <li>
                        <a href="http://vitavera.denik.cz/" class="ico vitavera"
                           title="Psychologická poradna">
                            <span></span>
                            Psychologická poradna
                        </a>
                    </li>
            </ul>
        </div>
    </div>

<div class="rkl-top">
    <div class="cl"></div>

<div id="bbReklama-19627.2.25.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div><div class="rek-leaderboard-top">
<div id="bmone2n-19627.2.25.7"></div>
</div></div>
</div>    <div class="cl"></div>
</div>

<div id="bbReklama-19627.2.18.7" style="display: none">

<div id="bmone2n-19627.2.18.7"></div>

</div>

<div class="page">
    <div class="page-content">

<div class="hlavicka">
        <div class="logo-region">
            <a href="/">
                <img src="http://g.denik.cz/images/dv4/logo/kromerizsky_denik.png" height="16">
                <img src="http://g.denik.cz/images/dv4/logo/denik_region-2x.png" width="180" height="30">
            </a>
        </div>
                <div class="logo-partner">
            <a href="http://vanoce.denik.cz/">
                <img src="http://g.denik.cz/images/specialy/vanoce/header-banner.png">
            </a>
        </div>


    <div class="vyberte-region dv3-hlavicka-mapa-dropdown">
        <span class="text">VYBERTE SI REGION</span>
        <span class="mapa"><i class="icon-mapa-cr"></i></span>

        <div class="dv3-hlavicka-mapa">
            <a href="#close" class="dv3-regionalni-denik-close"><i class="fa fa-close"></i></a>
            <form action="/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html" method="post" id="frm-vyberDenikuForm" class="dv3-regionalni-denik-select">
            <select name="nazev" id="frm-vyberDenikuForm-nazev" class="form-control"><option value="">Vyberte deník</option><option value="http://www.denik.cz/">Deník.cz</option><option value="http://benesovsky.denik.cz/">Benešovský deník</option><option value="http://berounsky.denik.cz/">Berounský deník</option><option value="http://blanensky.denik.cz/">Blanenský deník</option><option value="http://boleslavsky.denik.cz/">Boleslavský deník</option><option value="http://brnensky.denik.cz/">Brněnský deník</option><option value="http://bruntalsky.denik.cz/">Bruntálský a krnovský deník</option><option value="http://breclavsky.denik.cz/">Břeclavský deník</option><option value="http://ceskobudejovicky.denik.cz/">Českobudějovický deník</option><option value="http://ceskokrumlovsky.denik.cz/">Českokrumlovský deník</option><option value="http://ceskolipsky.denik.cz/">Českolipský deník</option><option value="http://decinsky.denik.cz/">Děčínský deník</option><option value="http://domazlicky.denik.cz/">Domažlický deník</option><option value="http://fm.denik.cz/">Frýdecko-místecký a třinecký deník</option><option value="http://havirovsky.denik.cz/">Havířovský deník</option><option value="http://havlickobrodsky.denik.cz/">Havlíčkobrodský deník</option><option value="http://hodoninsky.denik.cz/">Hodonínský deník</option><option value="http://hradecky.denik.cz/">Hradecký deník</option><option value="http://hranicky.denik.cz/">Hranický deník</option><option value="http://chebsky.denik.cz/">Chebský deník</option><option value="http://chomutovsky.denik.cz/">Chomutovský deník</option><option value="http://chrudimsky.denik.cz/">Chrudimský deník</option><option value="http://jablonecky.denik.cz/">Jablonecký deník</option><option value="http://jicinsky.denik.cz/">Jičínský deník</option><option value="http://jihlavsky.denik.cz/">Jihlavský deník</option><option value="http://jindrichohradecky.denik.cz/">Jindřichohradecký deník</option><option value="http://karlovarsky.denik.cz/">Karlovarský deník</option><option value="http://karvinsky.denik.cz/">Karvinský a havířovský deník</option><option value="http://kladensky.denik.cz/">Kladenský deník</option><option value="http://klatovsky.denik.cz/">Klatovský deník</option><option value="http://kolinsky.denik.cz/">Kolínský deník</option><option value="http://krkonossky.denik.cz/">Krkonošský deník</option><option value="http://kromerizsky.denik.cz/">Kroměřížský deník</option><option value="http://kutnohorsky.denik.cz/">Kutnohorský deník</option><option value="http://liberecky.denik.cz/">Liberecký deník</option><option value="http://litomericky.denik.cz/">Litoměřický deník</option><option value="http://melnicky.denik.cz/">Mělnický deník</option><option value="http://moravskoslezsky.denik.cz/">Moravskoslezský deník</option><option value="http://mostecky.denik.cz/">Mostecký deník</option><option value="http://nachodsky.denik.cz/">Náchodský deník</option><option value="http://novojicinsky.denik.cz/">Novojičínský deník</option><option value="http://nymbursky.denik.cz/">Nymburský deník</option><option value="http://olomoucky.denik.cz/">Olomoucký deník</option><option value="http://opavsky.denik.cz/">Opavský a hlučínský deník</option><option value="http://orlicky.denik.cz/">Orlický deník</option><option value="http://pardubicky.denik.cz/">Pardubický deník</option><option value="http://pelhrimovsky.denik.cz/">Pelhřimovský deník</option><option value="http://pisecky.denik.cz/">Písecký deník</option><option value="http://plzensky.denik.cz/">Plzeňský deník</option><option value="http://podripsky.denik.cz/">Podřipský deník</option><option value="http://prachaticky.denik.cz/">Prachatický deník</option><option value="http://prazsky.denik.cz/">Pražský deník</option><option value="http://prostejovsky.denik.cz/">Prostějovský deník</option><option value="http://prerovsky.denik.cz/">Přerovský deník</option><option value="http://pribramsky.denik.cz/">Příbramský deník</option><option value="http://rakovnicky.denik.cz/">Rakovnický deník</option><option value="http://rokycansky.denik.cz/">Rokycanský deník</option><option value="http://rychnovsky.denik.cz/">Rychnovský deník</option><option value="http://slovacky.denik.cz/">Slovácký deník</option><option value="http://sokolovsky.denik.cz/">Sokolovský deník</option><option value="http://strakonicky.denik.cz/">Strakonický deník</option><option value="http://svitavsky.denik.cz/">Svitavský deník</option><option value="http://sumpersky.denik.cz/">Šumperský a jesenický deník</option><option value="http://taborsky.denik.cz/">Táborský deník</option><option value="http://tachovsky.denik.cz/">Tachovský deník</option><option value="http://teplicky.denik.cz/">Teplický deník</option><option value="http://trebicsky.denik.cz/">Třebíčský deník</option><option value="http://ustecky.denik.cz/">Ústecký deník</option><option value="http://valassky.denik.cz/">Valašský deník</option><option value="http://vyskovsky.denik.cz/">Vyškovský deník</option><option value="http://zlinsky.denik.cz/">Zlínský deník</option><option value="http://znojemsky.denik.cz/">Znojemský deník</option><option value="http://zatecky.denik.cz/">Žatecký a lounský deník</option><option value="http://zdarsky.denik.cz/">Žďárský deník</option></select>
            <input type="hidden" name="do" value="vyberDenikuForm-submit"><!--[if IE]><input type=IEbug disabled style="display:none"><![endif]-->
</form>

            <div class="dv3-hlavicka-mapa-svg" id="mapa-deniky" data-svg="http://g.denik.cz/images/dv3/mapa-cr-deniky.svg" data-json="http://g.denik.cz/s/servery-pro-svg-region-mapu.json"></div>
        </div>
    </div>
</div><ul class="dv4-menu clear-after ">
    <li class="dv4-menu-light">
        <a href="#vybrat-mesto">VYBRAT MĚSTO</a>

        <ul class="dv4-sub-menu esc-hide">
            <li><a data-ga-push="menu-mikroregion" title="Kroměříž" href="/mikroregion/kromeriz.html">KROMĚŘÍŽ</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Holešov" href="/mikroregion/holesov.html">HOLEŠOV</a></li>
            <li><a data-ga-push="menu-mikroregion" title="Bystřice pod Hostýnem" href="/mikroregion/bystrice-pod-hostynem.html">BYSTŘICE POD HOSTÝNEM</a></li>
        </ul>
    </li>

    <li>
        <a href="http://kromerizsky.denik.cz/zpravy_region/" data-ga-push="menu" title="Zprávy" class="active">ZPRÁVY</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://zlinsky.denik.cz/tema/krajske-a-senatni-volby-rijen-2016-new.html" data-ga-push="menu-podrubriky" title="Krajské a senátní volby, 2016"><i class="fa fa-tag"></i> KRAJSKÉ A SENÁTNÍ VOLBY, 2016</a></li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/sport_region/" data-ga-push="menu" title="Sport">SPORT</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://kromerizsky.denik.cz/fotbal_region/" data-ga-push="menu-podrubriky" title="Fotbal">FOTBAL</a></li>
            <li><a href="http://kromerizsky.denik.cz/hokej_region/" data-ga-push="menu-podrubriky" title="Hokej">HOKEJ</a></li>
            <li><a href="http://kromerizsky.denik.cz/ostatni_region/" data-ga-push="menu-podrubriky" title="Ostatní sporty">OSTATNÍ SPORTY</a></li>
            <li><a href="http://kromerizsky.denik.cz/tema/postrehy-michala-kvasnici-z-eura-km.html" data-ga-push="menu-podrubriky" title="EURO 2016 + Postřehy M. Kvasnici"><i class="fa fa-tag"></i> EURO 2016 + POSTŘEHY M. KVASNICI</a></li>
            <li><a href="http://kromerizsky.denik.cz/tipliga/" data-ga-push="menu-podrubriky" title="TIP LIGA">TIP LIGA</a></li>
            <li><a href="http://kromerizsky.denik.cz/tema/kam-za-sportem1.html" data-ga-push="menu-podrubriky" title="Kam za sportem"><i class="fa fa-tag"></i> KAM ZA SPORTEM</a></li>
        </ul>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/cerna_kronika/" data-ga-push="menu" title="Černá kronika">ČERNÁ KRONIKA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/kultura_region/" data-ga-push="menu" title="Kultura">KULTURA</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/z-regionu/" data-ga-push="menu" title="Z regionu">Z REGIONU</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/podnikani/" data-ga-push="menu" title="Podnikání">PODNIKÁNÍ</a>
    </li>
    <li>
        <a href="http://kromerizsky.denik.cz/miminka/" data-ga-push="menu" title="Miminka">MIMINKA</a>
    </li>
    <li>
        <a href="http://auta.denik.cz/kromerizsky" data-ga-push="menu" title="Auta">AUTA</a>
    </li>
    <li>
        <a href="#vice" data-ga-push="menu" title="Další">DALŠÍ</a>
        <ul class="dv4-sub-menu esc-hide">
            <li><a href="http://kromerizsky.denik.cz/podnikani/pravidla-soutezi-20130227.html" data-ga-push="menu-podrubriky" title="Pravidla soutěží">PRAVIDLA SOUTĚŽÍ</a></li>
            <li><a href="http://kromerizsky.denik.cz/tema/fotosoutez-mazlicek-roku-2015.html" data-ga-push="menu-podrubriky" title="Mazlíček roku 2015">MAZLÍČEK ROKU 2015</a></li>
            <li><a href="http://kromerizsky.denik.cz/tema/fotosoutez-nejpeknejsi-detsky-usmev-2015.html" data-ga-push="menu-podrubriky" title="Nejpěknější dětský úsměv 2015">NEJPĚKNĚJŠÍ DĚTSKÝ ÚSMĚV 2015</a></li>
        </ul>
    </li>

    <li class="dv4-menu-search"><a href="/hledani/"><i class="fa fa-search"></i></a></li>
</ul>

        <div class="content">

<div class="dv4-row sticky-range">
    <div class="dv4-left630">
        <div class="dv4-clanek-content article-content " id="copylink-content">
                <h1>Církev zvažuje soudní při o kroměřížskou Květnou zahradu</h1>
                <p class="perex">Kroměříž – Květná zahrada v Kroměříži, jedna z nejvýznamnějších zahradních památek v celosvětovém měřítku, nemusí zůstat v rukou státu, jak bylo rozhodnuto v rámci majetkového vyrovnání státu s církvemi. Arcibiskupství olomoucké totiž nevylučuje, že se ji pokusí získat zpět soudní cestou.</p>


                <div class="dv4-clanek-datum-box">
                    <span class="datum">15.12.2016</span>



<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html/&text=Církev zvažuje soudní při o kroměřížskou Květnou zahradu/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
                </div>



                    <div class="dv3-clanek-img-box dv3-relative-box">
                            <a href="/galerie/foto.html?mm=6211499-kromeriz-zimni-kvetna-zahrada">
                                <img src="http://g.denik.cz/64/57/6211499-kromeriz-zimni-kvetna-zahrada_denik-630.jpg" width="630" height="473" alt="Zimní Květná zahrada v Kroměříži" title="Zimní Květná zahrada v Kroměříži" class="dv3-force-block">
                            </a>
                    </div>
                    <p class="dv4-clanek-img-popis">Zimní Květná zahrada v Kroměříži<span>Foto: <span>DENÍK/Jan Karásek</span></span></p>

                <div class="dv4-clanek-text bbtext">
                    <p>Květná zahrada odnepaměti patřila k zámku a Podzámecké zahradě, obě tyto památky se přitom po letech vracejí zpět do rukou církve. Dělení unikátního komplexu považuje arcibiskupství za nelogické. Jestli žalobu skutečně podá, nebo ne, se zatím nerozhodla.</p>
<p>Květná zahrada je od roku 1998 je spolu se zámkem a Podzámeckou zahranou zapsaná na seznamu UNESCO. Arcibiskupství požádalo o její navrácení v rámci takzvaných církevních restitucí, stejně tak usilovalo i o zámek, Podzámeckou zahradu a další historický majetek zabavený za komunistického režimu. Že v případě Květné zahrady neuspělo, bylo překvapením.</p>
<p>„Z našeho pohledu je to trochu nelogické. Ve všech historických dokumentech, i za doby komunismu, kdy nám byly majetky zabaveny, se nepopírají funkční souvislosti, ale naopak se bere za to, že zámek, Podzámecká zahrada a Květná zahrada i další objekty, Mincovna a Knížecí dům, k sobě patří," upozornil mluvčí olomouckého arcibiskupství Jiří Gračka.</p>
<p>Stát při rozhodování o vydání kroměřížského zámku dlouho prověřoval, zda přilehlá Podzámecká a nedaleká Květná zahrada vždy patřily k zámku. V případě Květné zahrady se však ukázala jako zásadní problém provázanost historického areálu s novostavbami.</p>
<p>„Ty nelze vyčlenit a podle zákona o takzvaných církevních restitucích nesmějí být vydány," vysvětlovala tehdy mluvčí Národního památkového ústavu (NPÚ) Simona Juračková, proč arcibiskupství s výzvou neuspělo.</p>
<p>Jedinou možností, jak církev může získat zahradu zpět, je případná soudní bitva. Muselo by podat žalobu a vyhrát spor o unikátní prostor, který před dvěma lety prošel rekonstrukcí za 330 milionů korun. Jestli na to nakonec dojde, nebo ne, zatím rozhodnuto nebylo.</p>
<p>„Není to jednoduchá záležitost. Je potřeba vše důkladně zvážit. Zatím proto nelze říct, zda k soudu půjdeme, nebo ne," reagoval mluvčí arcibiskupství.</p>
<p>Prioritou je pro církev dotažení smluv s NPÚ o předání kroměřížského zámku s unikátní obrazárnou a dalšího majetku, o jehož vydání bylo rozhodnuto před více než rokem, do dlouhodobého užívání NPÚ. Oba partneři měsíce dojednávali podmínky další spolupráce po změně majitele.</p>
<p>„Velmi nám záleží na tom, aby spolupráce fungovala dobře a návštěvníci byli spokojeni minimálně tak, jako doposud," poznamenal Jiří Gračka.</p>
<p>Smlouvy už podle něj mají definitivní podobu a čekají na schválení ministerstvem kultury. „A jinde, kde je potřeba. Již nepředpokládáme žádné průtahy a doufáme, že počátkem příštího roku by bylo možné vše předat," uzavřel mluvčí.</p>
<p>Arcibiskupství, kterému nikdy nepřestal patřit zámecký inventář, už dříve ujistilo, že turisté se změnou vlastníka nepocítí žádné změny a pokud, pak jedině k lepšímu. Jen do kroměřížské zámecké obrazárny proudí ročně tisíce turistů obdivovat plátna tak slavných autorů, jakými jsou Tizian, van Dyck či Cranach.</p>
<p>DANIELA TAUBEROVÁ</p>
<p></p>
                </div>

                <p class="dv4-clanek-autor">Autor:  Redakce</p>
        </div>



        
        

<div class="">

<div id="bbReklama-19627.2.6.7" style="display: none">

<div id="bmone2n-19627.2.6.7"></div>

</div></div>
<div class="">

<div id="bbReklama-19627.2.24.7" style="display: none">
<div class="reklama-box"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.24.7"></div>
</div>
</div></div>

        <div class="dv4-clanek-datum-box">
            <span class="datum">15.12.2016</span>
    <a href="/diskuse/nova/p7cvo.html" class="diskuse-vstup">VSTUP DO DISKUSE</a>
<script type="text/javascript" async src="https://platform.twitter.com/widgets.js"></script>
<div class="dv4-clanek-sdileni">
    <span>SDÍLEJ:</span>
    <a title="Sdílej na Facebook" href="http://www.facebook.com/sharer.php?u=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="facebook"></a>
    <a title="Sdílej na Twitter" href="https://twitter.com/intent/tweet?url=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html/&text=Církev zvažuje soudní při o kroměřížskou Květnou zahradu/&via=DENIKcz" class="twitter"></a>
    <a title="Sdílej na Google+" href="https://plus.google.com/share?url=http://kromerizsky.denik.cz/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=450,width=550,left=300,top=300');return false;" target="_blank" class="google"></a>
</div>
        </div>


        <div class="dv4-clanek-silver-box">

            <div class="clear"></div>
             <h2 class="nadpis">DOPORUČENÉ ČLÁNKY</h2>
<div data-spklw-widget="widget-58001e243a9c2" onclick="ga('send', 'event', 'detail článku', &quot;kromerizsky.denik.cz&quot;, 'Strossle články desktop')"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>        </div>

        

<div class="dv4-clanek-l">
    <a title="číst článek: Budoucnost zámku v Kroměříži? Církev ho převezme už začátkem roku"  href="/zpravy_region/budoucnost-zamku-v-kromerizi-cirkev-ho-prevezme-uz-zacatkem-roku-20161222.html">
        <img src="http://g.denik.cz/64/c4/5518906-kromeriz-zamek-arcibiskupsky-pamatky-unesco_denik-w630.jpg" width="629" height="354" alt="Arcibiskupský zámek v Kroměříži. Ilustrační foto" title="Arcibiskupský zámek v Kroměříži. Ilustrační foto">
        <span class="shadow"></span>
    </a>





    <div class="text">
        
        
        <h2>
            <a title="číst článek: Budoucnost zámku v Kroměříži? Církev ho převezme už začátkem roku"  href="/zpravy_region/budoucnost-zamku-v-kromerizi-cirkev-ho-prevezme-uz-zacatkem-roku-20161222.html">Budoucnost zámku v Kroměříži? Církev ho převezme už začátkem roku</a>
        </h2>
    </div>
</div>


<div class="dv4-row mtb-20">
    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Lidé ze sídliště Slovan měli letos už potřetí vánoční setkání" href="/zpravy_region/lide-ze-sidliste-slovan-meli-letos-uz-potreti-vanocni-setkani-20161221.html">
                <img src="http://g.denik.cz/64/98/vanoce-sidliste-slovan-211216-3_denik-300.jpg" width="300" height="225" alt="Obyvatelé sídliště Slovan v Kroměříži si o poslední adventní neděli už potřetí připravili společné předvánoční setkání spojené se zdobením stromečku a zpíváním." title="Obyvatelé sídliště Slovan v Kroměříži si o poslední adventní neděli už potřetí připravili společné předvánoční setkání spojené se zdobením stromečku a zpíváním.">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                                    <a class="icon" href="/galerie/vanoce-na-sidlisti-slovan.html"><i class="fa fa-camera"></i> 3</a>

                <h2>
                    <a title="číst článek: Lidé ze sídliště Slovan měli letos už potřetí vánoční setkání"  href="/zpravy_region/lide-ze-sidliste-slovan-meli-letos-uz-potreti-vanocni-setkani-20161221.html">Lidé ze sídliště Slovan měli letos už potřetí vánoční setkání</a>
                </h2>
            </div>
        </div>
</div>

    <div class="dv4-left300">
        <div class="dv4-clanek-m">
            <a title="číst článek: Zapomněl tašku na toaletách, škoda dělá přes čtyřicet tisíc" href="/zlociny-a-soudy/zapomnel-tasku-na-toaletach-skoda-dela-pres-ctyricet-tisic-20161221.html">
                <img src="http://g.denik.cz/1/3d/zachod_toaleta_denik-300.jpg" width="300" height="225" alt="Ilustrační foto" title="Ilustrační foto">
                <span class="shadow"></span>
            </a>




            <div class="text">
                
                
                <h2>
                    <a title="číst článek: Zapomněl tašku na toaletách, škoda dělá přes čtyřicet tisíc"  href="/zlociny-a-soudy/zapomnel-tasku-na-toaletach-skoda-dela-pres-ctyricet-tisic-20161221.html">Zapomněl tašku na toaletách, škoda dělá přes čtyřicet tisíc</a>
                </h2>
            </div>
        </div>
</div>

</div>
                        <div class="dv4-clanek-s-box">


        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Předvánoční chat s olomouckým arcibiskupem Graubnerem" href="/zpravy_region/predvanocni-chat-s-olomouckym-arcibiskupem-graubnerem-20151209-ko11.html">
                        <img src="http://g.denik.cz/43/12/arcibiskup-graubenr-online-6781-2016_denik-240.jpg" width="240" height="180" alt="Olomoucký arcibiskup Jan Graubner při on-line rozhovoru se čtenáři Deníku" title="Olomoucký arcibiskup Jan Graubner při on-line rozhovoru se čtenáři Deníku">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/predvanocni-chat-s-olomouckym-arcibiskupem-graubnerem.html"><i class="fa fa-camera"></i> 8</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Předvánoční chat s olomouckým arcibiskupem Graubnerem" href="/zpravy_region/predvanocni-chat-s-olomouckym-arcibiskupem-graubnerem-20151209-ko11.html">Předvánoční chat s olomouckým arcibiskupem Graubnerem</a>
                </h2>
                <p>Již popáté přijal pozvání k adventnímu on-line rozhovoru se čtenáři Deníku moravský metropolita Jan Graubner.</p>
            </div>
        </div>



<div id="bbReklama-19627.1.12.7" style="display: none">

<div id="bmone2n-19627.1.12.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Výtěžek projektu ženy regionu převzal pro vozíčkáře Martin Zach" href="/zpravy_region/vytezek-projektu-zeny-regionu-prevzal-pro-vozickare-martin-zach-20161220.html">
                        <img src="http://g.denik.cz/64/53/tetetice-vozickari-6783-2016_denik-240.jpg" width="240" height="180" alt="Autorka projektu charitativních večerů s osobnostmi Michalea Mikulenková předala výtěžek z akce: šek převzal Martin Zach, který jako Muž roku ČR 2009 po úrazu skončil sám na vozíčku." title="Autorka projektu charitativních večerů s osobnostmi Michalea Mikulenková předala výtěžek z akce: šek převzal Martin Zach, který jako Muž roku ČR 2009 po úrazu skončil sám na vozíčku.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                                            <div class="galerie-icon">
                            <a href="/galerie/vytezek-projektu-zeny-regionu-prevzali-vozickari.html"><i class="fa fa-camera"></i> 2</a>
                        </div>

                    
                </div>

                <h2><a  title="číst článek: Výtěžek projektu ženy regionu převzal pro vozíčkáře Martin Zach" href="/zpravy_region/vytezek-projektu-zeny-regionu-prevzal-pro-vozickare-martin-zach-20161220.html">Výtěžek projektu ženy regionu převzal pro vozíčkáře Martin Zach</a>
                </h2>
                <p>Kroměřížsko – Šek na třicet tisíc korun předala v minulých dnech držitelka letošního ocenění Žena regionu Michaela Mikulenková z Tetětic na Kroměřížsku.</p>
            </div>
        </div>



<div id="bbReklama-19627.2.30.7" style="display: none">

<div id="bmone2n-19627.2.30.7"></div>

</div>        <div class="dv4-clanek-s">
            <div class="left">
                <a class="img-link"  title="číst článek: Buďte obezřetní, varuje po útocích v Berlíně policie v kraji" href="/zpravy_region/budte-obezretni-varuje-po-utocich-v-berline-policie-v-kraji-20161220.html">
                        <img src="http://g.denik.cz/55/2a/policie-terorismus-201216-7_denik-240.jpg" width="240" height="180" alt="Policejní hlídky na vánočním trhu na náměstí Míru ve Zlíně." title="Policejní hlídky na vánočním trhu na náměstí Míru ve Zlíně.">
                </a> 
            </div>

            <div class="right">

                <div class="clanek-head">
                    
                    
                    
                    
                    
                </div>

                <h2><a  title="číst článek: Buďte obezřetní, varuje po útocích v Berlíně policie v kraji" href="/zpravy_region/budte-obezretni-varuje-po-utocich-v-berline-policie-v-kraji-20161220.html">Buďte obezřetní, varuje po útocích v Berlíně policie v kraji</a>
                </h2>
                <p>Kroměřížsko, Zlínský kraj – Podobně jako v případě loňských teroristických útoků v Paříži, také pondělní masakr na vánočních trzích v Berlíně se dotkne i dění v regionu. Lidé jsou zaskočení blízkostí místa nejnovějšího útoku, mnozí mají v Německu příbuzné či známé.</p>
            </div>
        </div>

            </div>

    </div>
    <div class="dv4-right300">




            <div class="box">
                <div class="nadpis-symbol-right">
                    <h2>DALŠÍ ČLÁNKY Z RUBRIKY</h2>
                </div>
                <div class="dv3-right-clanek-box">
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/budoucnost-zamku-v-kromerizi-cirkev-ho-prevezme-uz-zacatkem-roku-20161222.html" class="img-l"><img src="http://g.denik.cz/64/c4/5518906-kromeriz-zamek-arcibiskupsky-pamatky-unesco_denik-100.jpg" width="100" height="75" alt="Arcibiskupský zámek v Kroměříži. Ilustrační foto" title="Arcibiskupský zámek v Kroměříži. Ilustrační foto"></a>
                        <a href="/zpravy_region/budoucnost-zamku-v-kromerizi-cirkev-ho-prevezme-uz-zacatkem-roku-20161222.html">Budoucnost zámku v Kroměříži? Církev ho převezme už začátkem roku</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/lide-ze-sidliste-slovan-meli-letos-uz-potreti-vanocni-setkani-20161221.html" class="img-l"><img src="http://g.denik.cz/64/98/vanoce-sidliste-slovan-211216-3_denik-100.jpg" width="100" height="75" alt="Obyvatelé sídliště Slovan v Kroměříži si o poslední adventní neděli už potřetí připravili společné předvánoční setkání spojené se zdobením stromečku a zpíváním." title="Obyvatelé sídliště Slovan v Kroměříži si o poslední adventní neděli už potřetí připravili společné předvánoční setkání spojené se zdobením stromečku a zpíváním."></a>
                        <a href="/zpravy_region/lide-ze-sidliste-slovan-meli-letos-uz-potreti-vanocni-setkani-20161221.html">Lidé ze sídliště Slovan měli letos už potřetí vánoční setkání</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/predvanocni-chat-s-olomouckym-arcibiskupem-graubnerem-20151209-ko11.html" class="img-l"><img src="http://g.denik.cz/43/12/arcibiskup-graubenr-online-6781-2016_denik-100.jpg" width="100" height="75" alt="Olomoucký arcibiskup Jan Graubner při on-line rozhovoru se čtenáři Deníku" title="Olomoucký arcibiskup Jan Graubner při on-line rozhovoru se čtenáři Deníku"></a>
                        <a href="/zpravy_region/predvanocni-chat-s-olomouckym-arcibiskupem-graubnerem-20151209-ko11.html">Předvánoční chat s olomouckým arcibiskupem Graubnerem</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/vytezek-projektu-zeny-regionu-prevzal-pro-vozickare-martin-zach-20161220.html" class="img-l"><img src="http://g.denik.cz/64/53/tetetice-vozickari-6783-2016_denik-100.jpg" width="100" height="75" alt="Autorka projektu charitativních večerů s osobnostmi Michalea Mikulenková předala výtěžek z akce: šek převzal Martin Zach, který jako Muž roku ČR 2009 po úrazu skončil sám na vozíčku." title="Autorka projektu charitativních večerů s osobnostmi Michalea Mikulenková předala výtěžek z akce: šek převzal Martin Zach, který jako Muž roku ČR 2009 po úrazu skončil sám na vozíčku."></a>
                        <a href="/zpravy_region/vytezek-projektu-zeny-regionu-prevzal-pro-vozickare-martin-zach-20161220.html">Výtěžek projektu ženy regionu převzal pro vozíčkáře Martin Zach</a>
                    </div>
                    <div class="dv3-right-clanek clear-after">
                        <a href="/zpravy_region/budte-obezretni-varuje-po-utocich-v-berline-policie-v-kraji-20161220.html" class="img-l"><img src="http://g.denik.cz/55/2a/policie-terorismus-201216-7_denik-100.jpg" width="100" height="75" alt="Policejní hlídky na vánočním trhu na náměstí Míru ve Zlíně." title="Policejní hlídky na vánočním trhu na náměstí Míru ve Zlíně."></a>
                        <a href="/zpravy_region/budte-obezretni-varuje-po-utocich-v-berline-policie-v-kraji-20161220.html">Buďte obezřetní, varuje po útocích v Berlíně policie v kraji</a>
                    </div>
                </div>
            </div>


<div class="clearafter">
    <div class="reklama300x100">

<div id="bbReklama-19627.2.17.7" style="display: none">
<div class="reklama-box"><div class="reklama-text-l"></div>
<div id="bmone2n-19627.2.17.7"></div>
</div>
</div>    </div>
</div>

<div class="clearafter">

<div id="bbReklama-19627.2.14.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.14.7"></div>
</div>
</div></div>

<div class="komercni-sdeleni">
    <div class="komercni-sdeleni-text"></div>

<div id="bbReklama-20573.34.1.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.1.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.2.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.2.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.5.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.5.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.3.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.3.7"></div>
</div>
</div>
<div id="bbReklama-20573.3.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.3.6.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.4.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.4.7"></div>
</div>
</div>
<div id="bbReklama-20573.34.6.7" style="display: none">
<div class="reklama-box">
<div id="bmone2n-20573.34.6.7"></div>
</div>
</div></div>
    <div class="box">
        <div class="nadpis-symbol-right">
            <a href="/galerie/"><h2>FOTO A VIDEO</h2></a>
        </div>

        <div class="dv3-right-clanek-box">

            <div class="dv3-right-clanek video clear-after">
                <a class="img-l video" title="číst článek: Česko zpívá koledy v Kroměříži 2016" href="/galerie/cesko-zpiva-koledy-v-kromerizi-2016.html?mm=7412591">
                    <img src="http://g.denik.cz/64/d2/7188790-kromeriz-cesko-zpiva-koledy-2016-tradice-domov-pro-seniory-u-moravy-lide-kopie_denik-100.jpg" width="100" height="75" alt="Česko zpívá koledy v Kroměříži 2016" title="Česko zpívá koledy v Kroměříži 2016">
                </a>
                <a title="číst článek: Česko zpívá koledy v Kroměříži 2016" class="video-text" href="/galerie/cesko-zpiva-koledy-v-kromerizi-2016.html">
                    <div class="title">video</div>
                    Česko zpívá koledy v Kroměříži 2016
                </a>
            </div>

                                    <div class="dv3-right-clanek clear-after">
                        <a class="img-l" title="číst článek: Ceny benzínu na Zlínsku" href="/galerie/ceny-benzinu-na-zlinsku.html">
                            <img src="http://g.denik.cz/55/61/cerpaci-stanice-ceny-benzinu-221216-1_denik-100.jpg" width="100" height="67" alt="Totemy s cenami na benzínových pumpách.  Petr Habrovanský mění cenu benzínu v Bohuslavicích." title="Totemy s cenami na benzínových pumpách.  Petr Habrovanský mění cenu benzínu v Bohuslavicích.">
                        </a>
                        <a title="číst článek: Ceny benzínu na Zlínsku" class="video-text" href="/galerie/ceny-benzinu-na-zlinsku.html">
                            <div class="title">galerie</div>
                            Ceny benzínu na Zlínsku
                        </a>
                    </div>
        </div>
    </div>

<iframe src="http://denik.cars.cz/?src=kromerizsky.denik.cz" frameborder="0" class="carscz-box"></iframe>
<div class="nadpis-symbol-right" style="margin-top: 25px">
    <h2 class="symbol-color-sip"><a href="http://sip.denik.cz/">ŠÍP</a></h2>
</div>
<div class="dv3-right-clanek-box">
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/porad-se-udrzuje-ve-forme-herec-pavel-novy-se-svlekl-a-ukazal-sve-telo-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/bf/454-16fr_denik-100.jpg" width="100" height="56" alt='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...' title='Herec Pavel Nový se "vycachtal" ve Vltavě a ukázal své křivky, které mu mnozí v jeho věku mohou závidět...'></a>
        <a href="http://sip.denik.cz/celebrity/porad-se-udrzuje-ve-forme-herec-pavel-novy-se-svlekl-a-ukazal-sve-telo-20161221.html" target="_blank">Pořád se udržuje ve FORMĚ! Herec Pavel Nový se svlékl a ukázal své TĚLO</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/1f/sass_denik-100.jpg" width="100" height="56" alt="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?" title="Muž, který měl napadnout Petru Kvitovou. Poznáváte ho?"></a>
        <a href="http://sip.denik.cz/celebrity/to-je-on-policie-zverejnila-podobu-muze-ktery-porezal-petru-kvitovou-20161222.html" target="_blank">To je ON! Policie zveřejnila podobu muže, který POŘEZAL Petru Kvitovou</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/c4/ds333_denik-100.jpg" width="100" height="56" alt="Michaela Tomešová" title="Michaela Tomešová"></a>
        <a href="http://sip.denik.cz/celebrity/uf-slusna-vaha-kolik-pribrala-michaela-tomesova-behem-tehotenstvi-20161221.html" target="_blank">Uf, slušná váha! Kolik PŘIBRALA Michaela Tomešová během těhotenství?</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/a6/borh_denik-100.jpg" width="100" height="56" alt="Lucie Borhyová si užívá zimní počasí..." title="Lucie Borhyová si užívá zimní počasí..."></a>
        <a href="http://sip.denik.cz/celebrity/moderatorka-lucie-borhyova-vsechny-zaskocila-treti-tehotenstvi-20161221.html" target="_blank">Moderátorka Lucie Borhyová všechny zaskočila! TŘETÍ TĚHOTENSTVÍ</a>
    </div>
    <div class="dv3-right-clanek sip clear-after">
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" class="img-l" target="_blank"><img src="http://g.denik.cz/56/3b/5454544_denik-100.jpg" width="100" height="56" alt="Snímky plné hrůzy..." title="Snímky plné hrůzy..."></a>
        <a href="http://sip.denik.cz/zabava-a-video/21-desivych-snimku-ze-kterych-budete-mit-absolutni-strach-20161221.html" target="_blank">21 děsivých snímků, ze kterých budete mít absolutní STRACH</a>
    </div>
</div>



<div class="dv3-right-clanek-news_odjinud">
    <div class="dv3-right-clanek-odjinud">
        ZPRÁVY ODJINUD
    </div>
    <div class="dv3-right-news-odjinud">
       
                        <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-svet/439003/dcera-saddama-husajna-po-10-letech-promluvila-o-poprave-otce-iraku-i-trumpovi.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Dcera Saddáma Husajna po 10 letech promluvila. O popravě otce, Iráku i Trumpovi</a><p>
                </div>

                <div class="mrg12_odjinud">
                    <p class="dv3-right-zdroj-odjinud">Blesk.cz</p>
                    <p><a href="http://www.blesk.cz/clanek/zpravy-politika/438974/grossova-sestra-ivana-pochybuje-o-tom-jak-bratr-zemrel-mluvili-spolu-o-otrave.html?utm_source=denik.cz&amp;utm_medium=traffic-exchange" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Blesk')">Grossova sestra Ivana pochybuje o tom, jak bratr zemřel. Mluvili spolu o otravě</a><p>
                </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/opustenou-kocku-nasli-s-obrimi-dredy-majitel-na-ni-zapomnel.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Opuštěnou kočku našli s obřími dredy! Majitel na ni zapomněl</a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">Frekvence 1</p>
                <p><a href="http://www.frekvence1.cz/zpravy/zemrel-opravdovy-americky-hrdina-astronaut-john-glenn-25174.shtml" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Frekvence1')"> Zemřel opravdový americký hrdina, astronaut John Glenn </a><p>
            </div>

            <div class="mrg12_odjinud">
                <p class="dv3-right-zdroj-odjinud">TN.cz</p>
                <p><a href="http://tn.nova.cz/clanek/rozhovor-s-ceskym-trumpem-miri-opravdu-vysoko.html?utm_source=denikcz&utm_medium=external_box&utm_campaign=exchange_traffic" target="_blank" onclick="ga('send', 'event', 'traffic-exchange', &quot;kromerizsky.denik.cz&quot;, 'Zprávy odjinud - Nova')">Našli jsme českého TRUMPA! Míří opravdu vysoko! ROZHOVOR</a><p>
            </div>

    </div>
</div>

        <div class="nadpis-symbol-right" style="margin-top: 15px;">
            <h2 class="symbol-color-kafe"><a href="http://www.kafe.cz/">KAFE</a></h2>
        </div>
        <div class="dv3-right-clanek-box">
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/c08e86c9bcca7b5bd1c3e04a09703f2b.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/christie-brinkley-62-nejstarsi-aktivni-topmodelka-na-svete-takhle-vypada-zazrak-35607.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle vypadá zázrak!" target="_blank">Christie Brinkley (62): Nejstarší aktivní topmodelka na světě. Takhle…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/e82cd5b9187778ffe01d163ee6865fd3.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/rodina-a-domov/duhova-cukrova-srdicka-nejen-na-vanoce-krok-za-krokem-35606.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem" target="_blank">Duhová cukrová srdíčka nejen na Vánoce. Krok za krokem</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/f221dd7ab116529c424542a2884dd559.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/horoskopy/stedrovecerni-magie-pouzijte-stare-ritualy-a-pricarujte-si-stesti-na-nasledujici-rok-35577.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na následující rok" target="_blank">ŠTĚDROVEČERNÍ MAGIE: Použijte staré rituály a přičarujte si štěstí na…</a>
                
            </div>
            <div class="dv3-right-clanek sip clear-after">
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" class="img-l" target="_blank"><img src="http://g.denik.cz/s/rss/8b94ca6f4367ac17a0c0f47c80c30762.jpg" width="100" height="56" alt=""></a>
                <a href="http://www.kafe.cz/celebrity/ivana-christova-45-jak-starne-miss-podivejte-se-jak-vypada-nyni-35604.aspx?utm_source=denik&utm_campaign=box-clanek-Denik" title="číst článek: Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní" target="_blank">Ivana Christová (45): Jak stárne Miss? Podívejte se, jak vypadá nyní</a>
                </div>
        </div>

<div class="clearafter">

<div id="bbReklama-19627.2.19.7" style="display: none">
<div class="reklama-box reklama-big-square"><span class="reklama-text-l"></span>
<div id="bmone2n-19627.2.19.7"></div>
</div>
</div></div>


<div class="sticky-inner">

<div id="bbReklama-19627.2.27.7" style="display: none">
<div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.27.7"></div>
</div>
</div></div>
    </div>
</div>

<script type="text/javascript" src="/js/jquery.formatDateTime.js"></script>
<script>
    $(document).ready(function(){
        if ($( ".dv4-clanek-content" ).find( ".reportaz table.texty" ).length) {
            var refresh = setInterval(checkOnline, 10000);
        }
        checkOnline();

    });
    function checkOnline() {
        var element = $( ".dv4-clanek-content" ).find( ".reportaz table.texty" );
        //nastaveni odkazu na reportaz
        element.each(function() {
            if($(this).data('uzavreno')!=1){
                nactiTexty($(this));
                nactiSkore($(this));
            }
        });
    }

    function nactiSkore(element){
            if(element.data('kategorie') == 'hokej' || $(this).data('kategorie') == 'fotbal'){
            var linkScore= "\/online-reportaz\/nacti-score-box\/" + '?reportaz_nazev=' + element.data('nazev');
                $.get(linkScore, function(response){
                    var score  = jQuery.parseJSON(response);
                    $('.reportaz span.skoreTym1-'+element.data('id')).text(score.skoreTym1);
                    $('.reportaz span.skoreTym2-'+element.data('id')).text(score.skoreTym2);
                });
            };
    };

    function nactiTexty(element){
        var link= "\/online-reportaz\/nacti-texty\/" + '?reportaz_nazev=' + element.data('nazev')+'&limit='+element.data('limit');//parametr nic musel byt vlozen aby bylo mozne odeslat parametr nazev

        var path = "";
        var id = element.data("id");

        $.get(link, function(response){
            if (response != null) {
                var response  = jQuery.parseJSON(response );
                var box = $('* table.texty[data-id="'+id+'"]');
                var reportazUrl = box.data('url');

                box.empty();

                if(response[0]['uvod'] != ""){
                    box.append(
                            '<tr class="uvod"><td colspan="3"><a href="'+box.data('url')+'">'+response[0]['uvod']+'</a></td></tr>'
                    );
                }

                $.each(response, function(key, element) {
                    if(element.result.multimedia_id==null){
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text">'+element.result.text+'</div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td><div class="text"><span class="dulezite"></span>'+element.result.text+'</div></td></tr>'
                            );
                        }

                    }else{
                        if(element.result.dulezite == 0){
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text"><span class="dulezite"></span>'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }else{
                            box.append(
                                    '<tr><td class="ikonka"><span class="'+element.result.filtr+'"></span></td><td class="cas">'+element.result.cas+'</td><td class="multimedia"><div class="text">'+element.result.text+'</div><div class="obr"><img src="'+element.result.multimedia_url+'"></div></td></tr>'
                            );
                        }

                    }
                    box.find("tr:even").addClass('even');
                });
            };
        });
    };
</script>

    <script type="text/javascript">
        var vv_code = "utf8";
    </script>
    <script src="http://d.vvbox.cz/vv.js?ver=1" type="text/javascript"></script>
        </div>
        
<div class="">

<div id="bbReklama-19627.2.11.7" style="display: none">
<div class="reklama-bottom"><div class="reklama-box"><div class="reklama-text"></div>
<div id="bmone2n-19627.2.11.7"></div>
</div></div>
</div></div>

<ul class="dv4-bottom-pas">
    	<li><a href="/rss/"><i class="icon-rss"></i><span>RSS KANÁLY</span></a></li>
	    <li class="show-mobile-only"><a rel="nofollow" href="/zpravy_region/cirkev-zvazuje-soudni-pri-o-kromerizskou-kvetnou-zahradu-20161214.html?do=redirectToMobile"><i class="icon-mobile"></i><span>MOBILNÍ<BR>DENÍK</span></a></li>
	    <li><a href="/newsletter/"><i class="icon-newsletter"></i><span>ZPRÁVY<BR>E-MAILEM</span></a></li>
	    <li><a href="http://www.mojeinzerce.cz/inzerce-predplatne/kontakty/kromerizsky_denik.html" target="_blank"><i class="icon-inzerce"></i><span>INZERCE</span></a></li>
	    <li><a href="http://www.denik.cz/poutaky/"><i class="icon-poutaky"></i><span>ZPRÁVY NA<BR>VÁŠ WEB</span></a></li>
	    <li><a href="http://www.mojepredplatne.cz/" target="_blank"><i class="icon-predplatne"></i><span>VAŠE<BR>PŘEDPLATNÉ</span></a></li>
	    <li><a href="/napoveda-aplikace/"><i class="icon-aplikace"></i><span>APLIKACE</span></a></li>
	    <li><a href="http://epaper.denik.cz/" target="_blank"><i class="icon-epaper"></i><span>ELEKTRONICKÉ<BR>VYDÁNÍ NOVIN</span></a></li>
	    <li><a href="http://www.vlmedia.cz/kariera/kariera.html" target="_blank"><i class="icon-kariera"></i><span>KARIÉRA</span></a></li>
</ul>
<div class="dv4-paticka">
    <a class="dv4-paticka-logo" href="http://www.vlmedia.cz" target="_blank"><img src="http://g.denik.cz/images/dv4/vlm-paticka.jpg" width="110" alt="" title=""></a>
    <div class="dv4-paticka-content">
        <p>Copyright &copy; <a href="http://www.vlmedia.cz/" title="" target="_blank">VLTAVA LABE MEDIA a.s.</a>, 2005 - 2016, všechna práva vyhrazena.<br>
        Používáme informační servis ČTK. Kontakt na <a href="http://www.vlmedia.cz/kontakty/regiony/kromerizsky_denik.html" target="_blank">redakci</a>.<br>
        Publikování nebo šíření obsahu Denik.cz je bez písemného souhlasu<br>VLTAVA LABE MEDIA a.s., zakázáno.<br>
        <a href="http://www.vlmedia.cz/podminky/" title="Marketingové podmínky" target="_blank">Marketingové podmínky.</a> <a href="http://www.vlmedia.cz/cookies/" title="Marketingové podmínky" target="_blank">Cookies</a>
        </p>
    </div>
<ul class="dv4-paticka-social">
    <li><a href="https://www.facebook.com/kromerizskydenik/"><img src="http://g.denik.cz/images/dv4/facebook.jpg" width="120" height="24" alt="" title=""></a></li>
</ul>
</div>    </div>
</div>

<div id="sign-info" data-login-check="/sign/info/"></div>


    <script type="text/javascript" charset="utf-8" src="http://go.cz.bbelements.com/bb/bb_one2n.js"></script>

<script type='text/javascript'>/* <![CDATA[ */
var bbkeywords=''; //fill in: 'key1;key2;..'
bmone2n.addPosition("19627.1.12.7","","bbReklama-19627.1.12.7","display:block;");
bmone2n.addPosition("19627.2.6.7","","bbReklama-19627.2.6.7","display:block;");
bmone2n.addPosition("19627.2.11.7","","bbReklama-19627.2.11.7","display:block;");
bmone2n.addPosition("19627.2.14.7","","bbReklama-19627.2.14.7","display:block;");
bmone2n.addPosition("19627.2.17.7","","bbReklama-19627.2.17.7","display:block;");
bmone2n.addPosition("19627.2.18.7","","bbReklama-19627.2.18.7","display:block;");
bmone2n.addPosition("19627.2.19.7","","bbReklama-19627.2.19.7","display:block;");
bmone2n.addPosition("19627.2.24.7","","bbReklama-19627.2.24.7","display:block;");
bmone2n.addPosition("19627.2.25.7","","bbReklama-19627.2.25.7","display:block;");
bmone2n.addPosition("19627.2.27.7","","bbReklama-19627.2.27.7","display:block;");
bmone2n.addPosition("19627.2.30.7","","bbReklama-19627.2.30.7","display:block;");
bmone2n.addPosition("20573.3.3.7","","bbReklama-20573.3.3.7","display:block;");
bmone2n.addPosition("20573.3.6.7","","bbReklama-20573.3.6.7","display:block;");
bmone2n.addPosition("20573.34.1.7","","bbReklama-20573.34.1.7","display:block;");
bmone2n.addPosition("20573.34.2.7","","bbReklama-20573.34.2.7","display:block;");
bmone2n.addPosition("20573.34.3.7","","bbReklama-20573.34.3.7","display:block;");
bmone2n.addPosition("20573.34.4.7","","bbReklama-20573.34.4.7","display:block;");
bmone2n.addPosition("20573.34.5.7","","bbReklama-20573.34.5.7","display:block;");
bmone2n.addPosition("20573.34.6.7","","bbReklama-20573.34.6.7","display:block;");
bmone2n.getAd('go.cz.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
/* ]]> */</script>
<div id="bmone2t-19627.1.12.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.1.12.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.6.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.11.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.11.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.14.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.14.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.17.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.17.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.18.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.18.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.19.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.19.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.24.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.24.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.25.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.25.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.27.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.27.7"); /* ]]> */</script></div>
<div id="bmone2t-19627.2.30.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("19627.2.30.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.3.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.3.6.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.1.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.1.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.2.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.2.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.3.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.3.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.4.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.4.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.5.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.5.7"); /* ]]> */</script></div>
<div id="bmone2t-20573.34.6.7" style="display:none"><script type="text/javascript">/* <![CDATA[ */ bmone2n.makeAd("20573.34.6.7"); /* ]]> */</script></div>
<script type="text/javascript">/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>



<!-- (C)2000-2013 Gemius SA - gemiusAudience / Denik.cz / Zpravodajstvi_Denik -->
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var pp_gemius_identifier = 'zIfgjThTtwrdwzw4Y4DprpdRDkaUqs_g95aNpkqWstH..7';
function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
(function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0]; gt.setAttribute('async','async'); gt.setAttribute('defer','defer');
 gt.src='http://spir.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) { }})(document,'script');
//--><!]]>
</script>




<script type='text/javascript'>
    var _sf_async_config = _sf_async_config || {};
    _sf_async_config.sections = "3-Clanky - kromerizsky.denik.cz";
    _sf_async_config.authors = "Redakce";
    (function() {
        function loadChartbeat() {
            window._sf_endpt = (new Date()).getTime();
            var e = document.createElement('script');
            e.setAttribute('language', 'javascript');
            e.setAttribute('type', 'text/javascript');
            e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js');
            document.body.appendChild(e);
        }
        var oldonload = window.onload;
        window.onload = (typeof window.onload != 'function') ?
                loadChartbeat : function() {
            oldonload();
            loadChartbeat();
        };
    })();
</script>

<script type="text/javascript">_satellite.pageBottom();</script>

</body>
</html>
